Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Problème "embrayage" je suppose...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Erwan XJR


avatar

Masculin
Age : 29
Localisation : Rouen 76
Date d'inscription : 25/03/2012

MessageSujet: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 13:58

Bonjour Messieurs!

J'ai besoin de vos lumières.

Dimanche matin, je suis allé faire une virée et jusque là, strictement R.A.S. une bonne XJR! L'aprèm j'embarque madame pour une seconde virée, pendant 30km toujours R.A.S. mais au départ d'un feu, j'ai ressenti une vibration et un bruit bizarre mais assez légé en embrayant la 1ère... Je me suis dit rien de bien inquiétant... PUis après à chaque départ de zéro (rond-point, feux rouge, stop....) le même bruit et vibration qui ne dure que quelques secondes pendant ces 2 à 3 premiers rapports.

En bref voilà, hier encore j'ai trouvé que cela a empiré.

Au tout début j'ai pensé à la chaine, je l'ai donc retendu un peu, mais sa continu. Et de tout ce que je peux voir sur les différents topics du forum, apparament ça vient de l'embrayage. Je ne pense pas du moteur, car sur la béquille centrale, le moteur ronronne nickel chrome! Mais dès que j'enclenche les vitesses, rebelotte!

Je ne m'y connait pas du tout ou très peu en mécanique, je dis ça pour pas que vous me noyez sous les termes techniques...

J'attend avec impatience vos retours, avant d'investir dans un barnett, ou autres choses, mais pas plus graves j'espère!

Données de ma Noire:


  • 2004
  • 39000km
  • kit chaine dans env 4000km
  • révision dans 1000km

Sad A +
Revenir en haut Aller en bas
xjr13sp

avatar

Masculin
Age : 48
Localisation : Sud Vaucluse
Date d'inscription : 09/03/2007

MessageSujet: Re: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 19:39

Oui pour moi c'est un bruit tout à fait normal, rien d'inquietant.

_________________
[Vous devez être inscrit et connecté pour voir cette image]

L’intelligence chez l’homme, quoiqu’il en soit pourvu, il a toujours l’impression d’en avoir assez, vu que c’est avec ça qu’il juge !
Revenir en haut Aller en bas
http://www.xjrteam.com
Invité
Invité



MessageSujet: Re: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 19:59

pas de politique
mais embrayage : pedale de gauche ! alien
Revenir en haut Aller en bas
XJR 27

avatar

Masculin
Age : 53
Localisation : Eure - Normandie
Date d'inscription : 06/07/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 21:24

youki a écrit:
pas de politique
mais embrayage : pédale de gauche ! alien
[Vous devez être inscrit et connecté pour voir cette image] Sinon peut être que tu ne fais pas assez patiner ou pas assez de gazzzzzz quand tu redémarres !! Wink

_________________
[Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
¤¤¤¤¤¤¤¤¤¤¤¤¤¤  XJR FOR EVER   ¤¤¤¤¤¤¤¤¤¤¤¤¤¤


Dernière édition par XJR 27 le Mer 2 Mai 2012 - 22:06, édité 1 fois
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
XJR07

avatar

Masculin
Age : 59
Localisation : Quelque part perdu en Ardèche
Date d'inscription : 01/06/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 21:49

youki a écrit:
pas de politique
mais embrayage : pedale de gauche ! alien

Rhôoooo à qui tu penses ? scratch

[Vous devez être inscrit et connecté pour voir cette image] ......
Revenir en haut Aller en bas
Erwan XJR


avatar

Masculin
Age : 29
Localisation : Rouen 76
Date d'inscription : 25/03/2012

MessageSujet: Re: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 22:53

XJR 27 a écrit:
youki a écrit:
pas de politique
mais embrayage : pédale de gauche ! alien
[Vous devez être inscrit et connecté pour voir cette image] Sinon peut être que tu ne fais pas assez patiner ou pas assez de gazzzzzz quand tu redémarres !! Wink

Nan XJR 27, (désolé je ne connais pas ton prénom) j'ai fais 800km depuis que j'ai eu ma belle il y a 1 mois. Le matin je suis allé aux puces ( d'Elbeuf tu auras compris Wink ) et elle ne faisait pas sa du tout! J'ai bien envie de la faire test à un mécano, mais j'ai plus confiance aux FANS de cette moto sur ce Forum!
Revenir en haut Aller en bas
yves remort


avatar

Masculin
Age : 97
Localisation : Nouille-Orque
Date d'inscription : 12/11/2010

MessageSujet: Re: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 23:00

Alain, vas l'essayer, tu verras ce qui déconne !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème "embrayage" je suppose...   Mer 2 Mai 2012 - 23:52

XJR07 a écrit:
youki a écrit:
pas de politique
mais embrayage : pedale de gauche ! alien

Rhôoooo à qui tu penses ? scratch

......
ben , y'en a beaucoup!!
Revenir en haut Aller en bas
fazerman76

avatar

Masculin
Age : 55
Localisation : rouen
Date d'inscription : 29/05/2012

MessageSujet: embrayage   Ven 1 Juin 2012 - 13:56

salut. sur le XJR une petite précaution à prendre tout le temps ..........moteur froid ou un peu refroidi , suite au démarrage du moteur il faut pomper l'embrayage plusieurs fois avant d'enclencher la première ......ça va éviter d'entendre un gros claquement au passage de la 1ere et ainsi préserver un peu plus l'embrayage de la machine ..........bye
Revenir en haut Aller en bas
Mtb

avatar

Masculin
Age : 66
Localisation : 82 au bout du champs de calepieraper
Date d'inscription : 01/06/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Ven 1 Juin 2012 - 14:11

s'il fallait changer l'embrayage d'un 2004 à 39000, y'a déjà longtemps que ça se saurait. pas pluss d'ailleurs que sur les autres annèes pour les 1300.
à moins que le bestiau n'est été matraqué... là c'est autre chose

t'as quoi comme viscosité d'huile?
kms de ton huile ou mois d'age ?
faisait frais? ou chaud ?
kit chaîne prévu dans 4000, ça peut aussi être cela ... visites le pignon de sortie de boite , dents "couchées" = hs
Revenir en haut Aller en bas
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Lun 15 Oct 2012 - 19:51

salut

je réveille le tutos mais je pense avoir le méme probléme avec mon 2008 de 29000km... vibration dans le cale pied droite et un genre de grincement inexplicable je ne sait pas réelement se que c'est...????
Revenir en haut Aller en bas
zed313


avatar

Masculin
Age : 37
Localisation : TOULOUSE
Date d'inscription : 13/09/2012

MessageSujet: Re: Problème "embrayage" je suppose...   Lun 15 Oct 2012 - 20:00

Ah oui, ça c'est juste avant que les roues se désolidarisent, c'est rien... tu peux faire encore 20 km tranquille...

Plus sérieusement, c'est une deuxième main ?
Tu l'as eu à quel kilométrage ? Tu connais ses antécédents ?... parce que 29 000 c'pas beaucoup pour une XJR !
Tu as fait quoi dessus dernièrement ?
Revenir en haut Aller en bas
http://jedric.unblog.fr/
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Lun 15 Oct 2012 - 20:11

achetée neuve en 2008 je ne la martirise pas

aucun frais fait derniérement une révision il y a 4000km et la prochaine prévue d'ici peu... j'en prend soin

(moi aussi je veux lui donner 340000km a ma noire)
Revenir en haut Aller en bas
xjrdam

avatar

Masculin
Age : 42
Localisation : ardeche
Date d'inscription : 21/04/2011

MessageSujet: Re: Problème "embrayage" je suppose...   Lun 15 Oct 2012 - 20:38

tony62 a écrit:
achetée neuve en 2008 je ne la martirise pas

aucun frais fait derniérement une révision il y a 4000km et la prochaine prévue d'ici peu... j'en prend soin

(moi aussi je veux lui donner 340000km a ma noire)

y a pas de raison ... Razz
ça te le fait à tout les régimes/vitesse ?
Revenir en haut Aller en bas
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 9:17

alors ça se sent à bas régime mais je suis certain que c'est la vitesse du moteur et l'irrégularitée de la route qui cache le tout au dessus de 50 environ....

ce n'est pas un bruit continu grrrrrrriiiiiiiiccccckkkkk

c'est plutot grik grik grik...... bref pas évident à expliquer sur un fofo toujours est il que le bruit et la vibration disparait quand je débraye
Revenir en haut Aller en bas
zed313


avatar

Masculin
Age : 37
Localisation : TOULOUSE
Date d'inscription : 13/09/2012

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 9:43

Vérifie déjà si ton cale pied n'est pas un peu desserré...
Revenir en haut Aller en bas
http://jedric.unblog.fr/
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 9:50

nan cale pied impec... merci quand méme

n'oublie pas que débrayer arréte le bruit et la vibration
Revenir en haut Aller en bas
zed313


avatar

Masculin
Age : 37
Localisation : TOULOUSE
Date d'inscription : 13/09/2012

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 9:52

Alors c'est peut être l'alternateur... moi ça me le fait un peu
Revenir en haut Aller en bas
http://jedric.unblog.fr/
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 10:03

l'alternateur se resentirait pas plus du coté gauche??

je vais quand méme vérifier ton hypotése

tu a solutioné comment toi??
Revenir en haut Aller en bas
zed313


avatar

Masculin
Age : 37
Localisation : TOULOUSE
Date d'inscription : 13/09/2012

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 10:44

Oups, excuse, j'ai pas relu le début... c'est donc bien du côté droit que ça grince... bon, alors là, je vois pas... Un carter desserré ? celui de l'embrayage ? ya rien qui fuit ? du jeu dans le cale pied ? l'
La pédale de frein ?

Je te confirme bien que le bruit que j'ai vient de l'alternateur côté GAUCHE !!! [Vous devez être inscrit et connecté pour voir cette image]

Pour ma part, j'avais le cale pied desserré (légèrement, un petit jeu latéral, parfois ça suffit)

Tu le localise où, plus précisément, ce bruit ?
Revenir en haut Aller en bas
http://jedric.unblog.fr/
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 10:55

je peu just dire à droite en faite et g collé mon pied au cartére d'embrayage en roulant je sent rien g pensé au frein ar mais tout cesse quand je débraye... je vais faire une vidange plus vite que prévu pour voir si il y a un changement sinon aucune fuite ni rien et hors mis ce probléme la moto tourne nikel et réagie a tout l'embrayage ne patine pas rien...

[Vous devez être inscrit et connecté pour voir cette image]scratch
Revenir en haut Aller en bas
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème "embrayage" je suppose...   Mar 16 Oct 2012 - 11:01

je précise aussi que le tout n'existe pas au ralentit
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème "embrayage" je suppose...   

Revenir en haut Aller en bas
 

Problème "embrayage" je suppose...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème embrayage
» Problème embrayage
» [ Citroen Xsara picasso 2.0 HDI an 2000 ] problème embrayage
» Pfff décidément problème embrayage
» Problème embrayage ETZ 125 !!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Embrayage-