Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Phil80

avatar

Masculin
Age : 49
Localisation : Amiens
Date d'inscription : 08/10/2010

MessageSujet: Help : problème de démarrage !   Dim 20 Mai 2012 - 22:14

Rappel du premier message :

Bon voilà en 2 mots : avec ma batterie chargée à fond, soit 13,1 V aux bornes, la belle démarre sans problème. Mais après 1 ou 2 jours de repos, soit 12,8 V aux bornes pas moyen. J'ai l'impression que le démarreur ne tourne pas assez vite. Et évidemment après une dizaine de secondes sur le bouton, il n'y a définitivement plus assez de jus.

Je me suis dit que ma batterie était HS, donc j'ai changé de batterie pour une batterie neuve. YUASA, 100% conforme à la monte d'origine.Remplissage acide, laissé reposer 1 heure bouchons ouverts, fermeture, puis charge très lente avec un chargeur électronique à contrôle d'intensité ... bref procédure nickel ...

Je remonte ma batterie neuve, et au début tout est OK, la belle démarre au quart de tour et je me dis que le problème est réglé ... sauf qu'après quelques jours le même problème réapparait.

Si je branche une 2° batterie en parallèle (même pas complètement chargée), c'est OK je démarre sans problème.

Du coup je cherche ailleurs : en charge j'ai 14,8 V (stable quel que soit le régime). Est-ce que c'est trop ? Serait-ce le régulateur qui serait HS et qui m'aurait flingué ma batterie toute neuve ? Quelqu'un pourrait-il mesurer la tension de charge (au ralenti et avec un filet de gaz) pour vérifier ?

J'ai vérifié le relais de démarrage (des fois qu'il ferait mauvais contact) mais non, à l'ohmmètre il est parfait (0 ohms en position contact), et au voltmètre je ne vois aucune chute de tension en phase de démarrage. Et puis il chauffe pas. Donc à priori ça ne vient pas de là.

Ou est-il possible que mon démarreur soit HS (trop d'intensité consommée pour pas assez de pêche ?) Est-ce possible ? (charbons usés ou je ne sais quoi ?) Je n'ai pas de pince amperemétrique pour vérifier ...

Ou bien un problème d'injection ? (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ?)

Ou bien un problème d'allumage, ou de bougies (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ? )

Je suis un peu perdu là ... quelqu'un a une idée ???

Il fait beau et je peux pas la sortir par crainte de rester en rade ... c'est rageant !

Merci !
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: Help : problème de démarrage !   Mar 19 Fév 2013 - 19:36

napalm92 a écrit:
youki a écrit:
apres 3 mois d'inactivité !


C'est la seul chose que l'on peut faire avec une "carbu"

DE : L' 'inactivité !

Hé Hé !!!
je ne vois pas.........
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Ven 22 Fév 2013 - 0:00

marcus a écrit:
Ma vieille pétoire de 2004 a sa batterie d’origine et elle démarre sans problème à la première sollicitation. Vives les carbus !! [Vous devez être inscrit et connecté pour voir cette image]

Ta batterie a 9 ans et elle demarre au quart de tour scratch ??

alors la tu me la baille belle [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.gros-cube.fr
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Re: Help : problème de démarrage !   Mar 16 Avr 2013 - 19:37

salut,
Voila,maintenant qu'il fait chaud et bien je peux dire qu'avec cette batterie de 14AH je ne reconnait plus ma moto.C'est démarrage au quart de tour,moteur très chaud ou moteur froid.
Vraiment rien à voir avec avant surtout moteur bien chaud.
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Mar 16 Avr 2013 - 20:26

Idem que du bonheur Cool Cool Cool ...
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Ven 3 Jan 2014 - 11:21

Bonjour à tous,
J'ai trouvé ce modèle de batterie au lithium et je crois qu'elle peut se monter sur le XJR injection en lieu et place de l'origine, mais avec toutes ces ref différentes, j'avoue que je m'y perds un peu.
Les dimensions sont bonnes, le voltage est de 12V et l'ampérage de 14.
Pourriez-vous donc me confirmer que ce modèle ([Vous devez être inscrit et connecté pour voir ce lien]) est équivalent à cette ref là : YTX16-BS -12V 14AH +G et qu'il pourra donc bien se loger et remplacer pour le "mieux" celle d'origine ?
Merci pour votre aide.
cordialement.
Marco.
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 58
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Help : problème de démarrage !   Ven 3 Jan 2014 - 11:32

C'est quoi, le but de vouloir mettre une batterie qui coûte les yeux d'la tête ?

Une batterie Yuasa à 70 balles tient très longtemps, si on en prend à peine soin, donc, je ne vois pas l'intérêt, mais je suis ouvert à toute explication  Very Happy .

La mienne est d'origine et elle est de fin 2002 !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Ven 3 Jan 2014 - 12:14

Jim a écrit:
C'est quoi, le but de vouloir mettre une batterie qui coûte les yeux d'la tête ?

Une batterie Yuasa à 70 balles tient très longtemps, si on en prend à peine soin, donc, je ne vois pas l'intérêt, mais je suis ouvert à toute explication  Very Happy .

La mienne est d'origine et elle est de fin 2002 !
Bonjour Jim,
Pour les mêmes raisons qui ont poussées certains membres du fofo à équiper leur XJR Injection avec une batterie en 14Ah au lieu de conserver le modèle d'origine.
Le prix de ce modèle n'est pas ma question, mais oui c'est cher, c'est un modèle au lithium.
L'avantage de ce modèle c'est qu'à puissance égale, la batterie est plus légère mais surtout plus petite, donc plus adaptée pour l'emplacement sur la bécane sans avoir à modifier quoi que ce soit !
Voili voilou Jim, mais encore merci pour tes eclaircissements   yeah
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 58
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Help : problème de démarrage !   Ven 3 Jan 2014 - 12:30

Bon, ok !

Donc, le but maintenant est de trouver ces lithium au meilleur prix !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 58
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Help : problème de démarrage !   Ven 3 Jan 2014 - 12:32

Vous savez quoi, il est question de défoncer le lac salé de Bolivie parce qu'il est truffé de lithium sous le sel !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 10:55

Slt [Vous devez être inscrit et connecté pour voir ce lien]


Attention avec les batteries "lithium"car hormis le le prix pour l'instant exorbitant  affraid , il semblerai qu'elle n'aime pas beaucoup les basses températures.  



Donc attention l'hiver a la perte de performance.

A+
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 12:04

Bonjour,
Merci Napalm92 pour cette info. Ça c'est important et intéressant à savoir.
Bonne journée.
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 13:10

napalm92 a écrit:
Slt [Vous devez être inscrit et connecté pour voir ce lien]


Attention avec les batteries "lithium"car hormis le le prix pour l'instant exorbitant  affraid , il semblerai qu'elle n'aime pas beaucoup les basses températures.  



Donc attention l'hiver a la perte de performance.

A+

Les trés basses température , celle auqel ont ne roule pas en général .
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 58
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 13:12

harry a écrit:
napalm92 a écrit:
Slt [Vous devez être inscrit et connecté pour voir ce lien]


Attention avec les batteries "lithium"car hormis le le prix pour l'instant exorbitant  affraid , il semblerai qu'elle n'aime pas beaucoup les basses températures.  



Donc attention l'hiver a la perte de performance.

A+

Les trés basses température , celle auqel ont ne roule pas en général .

Faut que je cherche, j'ai lu ça concernant les bagnoles électriques et hybrides !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 14:03

hello,
j'ai trouvé ce type d'info :
[Vous devez être inscrit et connecté pour voir ce lien]
et aussi :
[Vous devez être inscrit et connecté pour voir ce lien]
A voir...
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 19:05

harry a écrit:
napalm92 a écrit:
Slt [Vous devez être inscrit et connecté pour voir ce lien]


Attention avec les batteries "lithium"car hormis le le prix pour l'instant exorbitant  affraid , il semblerai qu'elle n'aime pas beaucoup les basses températures.  



Donc attention l'hiver a la perte de performance.

A+

Les trés basses température , celle auqel ont ne roule pas en général .




Celles auxquelles TU ne roules pas   pouce1 
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 19:54

napalm92 a écrit:
harry a écrit:
napalm92 a écrit:
Slt [Vous devez être inscrit et connecté pour voir ce lien]


Attention avec les batteries "lithium"car hormis le le prix pour l'instant exorbitant  affraid , il semblerai qu'elle n'aime pas beaucoup les basses températures.  



Donc attention l'hiver a la perte de performance.

A+

Les trés basses température , celle auqel ont ne roule pas en général .




Celles auxquelles TU ne roules pas   pouce1 

Premièrement ,quand tu cites mes phrases , fait le en entier ! j'ai précisé en général c'est pas pour rien !
Deuxièment , ce genre de batterie posent des problèmes par grand froid , vers les - 15 et plus , température auquel on ne roule pas en général
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Sam 4 Jan 2014 - 21:24

harry a écrit:
napalm92 a écrit:
harry a écrit:
napalm92 a écrit:
Slt [Vous devez être inscrit et connecté pour voir ce lien]


Attention avec les batteries "lithium"car hormis le le prix pour l'instant exorbitant  affraid , il semblerai qu'elle n'aime pas beaucoup les basses températures.  



Donc attention l'hiver a la perte de performance.

A+

Les trés basses température , celle auqel ont ne roule pas en général .




Celles auxquelles TU ne roules pas   pouce1 

Premièrement ,quand tu cites mes phrases , fait le en entier !  j'ai précisé en général c'est pas pour rien !
Deuxièment , ce genre de batterie posent des problèmes par grand froid , vers les - 15 et plus , température auquel on ne roule pas en général

Toi t'as pas d'humour  carton

Mais la sortie est par [Vous devez être inscrit et connecté pour voir ce lien]

Cdt,
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Dim 5 Jan 2014 - 8:58

napalm92 a écrit:
harry a écrit:
napalm92 a écrit:
harry a écrit:
napalm92 a écrit:
Slt [Vous devez être inscrit et connecté pour voir ce lien]


Attention avec les batteries "lithium"car hormis le le prix pour l'instant exorbitant  affraid , il semblerai qu'elle n'aime pas beaucoup les basses températures.  



Donc attention l'hiver a la perte de performance.

A+

Les trés basses température , celle auqel ont ne roule pas en général .




Celles auxquelles TU ne roules pas   pouce1 

Premièrement ,quand tu cites mes phrases , fait le en entier !  j'ai précisé en général c'est pas pour rien !
Deuxièment , ce genre de batterie posent des problèmes par grand froid , vers les - 15 et plus , température auquel on ne roule pas en général

Toi t'as pas d'humour  carton

Mais la sortie est par [Vous devez être inscrit et connecté pour voir ce lien]

Cdt,

de l'humour ,j'en ai a revendre , par contre je n'en ais pas trouvé dans ton message , ceci explique cela .
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Dim 5 Jan 2014 - 17:16

Hello, j'ai commandé une Yuasa finalement, pour celle au lithium (discuté plus haut), j'aurais du racheter un chargeur dédié, 85 euros de plus. Pas glop.
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Dim 5 Jan 2014 - 17:22

Marco81 a écrit:
Hello, j'ai commandé une Yuasa finalement, pour celle au lithium (discuté plus haut), j'aurais du racheter un chargeur dédié, 85 euros de plus. Pas glop.

ah oui , c'est vrais qu'on avait pas encore parlé de ça .
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Dim 5 Jan 2014 - 17:25

Ouaip, j’espère ne pas avoir de souci avec l'encombrement lors du montage....
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Lun 6 Jan 2014 - 7:50

Marco81 a écrit:
Ouaip, j’espère ne pas avoir de souci avec l'encombrement lors du montage....

Qu'elle rèf tu as pris ?

A+
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Lun 6 Jan 2014 - 10:21

napalm92 a écrit:
Marco81 a écrit:
Ouaip, j’espère ne pas avoir de souci avec l'encombrement lors du montage....

Qu'elle rèf tu as pris ?

A+
Bonjour Napalm92,
Voilà la ref  de la batterie commandée : YUASA YTX 16-BS / 12v 14ah
A+ Marco.
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Précision sur le montage   Mar 14 Jan 2014 - 17:22

Bonjour à tous


Je connais les mêmes problèmes sur ma 2011 et pouvez vous me dire si la batterie YUASA de remplacement 14 Ah que vous avez montée s'adapte facilement et surtout me préciser les modifications sur les cosses + et - pour qu'elle passe . Est ce les seules modifs a effectuer ? J'avoue que je me perd un peu.
Merci par avance
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Mar 14 Jan 2014 - 19:18

bidou92 a écrit:
Bonjour à tous


Je connais les mêmes problèmes sur ma 2011 et pouvez vous me dire si la batterie YUASA de remplacement 14 Ah que vous avez montée s'adapte facilement et surtout me préciser les modifications sur les cosses + et - pour qu'elle passe . Est ce les seules modifs a effectuer ? J'avoue que je me perd un peu.
Merci par avance
Bonsoir bidou92.
Le montage de la batterie citée en ref n'a nécessité aucune modif sur mon modèle 2009.
Le montage de cette batterie se glisse en lieu et place de l'origine sans aucune gêne.
Amicalement.
Marco.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Help : problème de démarrage !   

Revenir en haut Aller en bas
 

Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-