Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Phil80

avatar

Masculin
Age : 49
Localisation : Amiens
Date d'inscription : 08/10/2010

MessageSujet: Help : problème de démarrage !   Dim 20 Mai 2012 - 22:14

Rappel du premier message :

Bon voilà en 2 mots : avec ma batterie chargée à fond, soit 13,1 V aux bornes, la belle démarre sans problème. Mais après 1 ou 2 jours de repos, soit 12,8 V aux bornes pas moyen. J'ai l'impression que le démarreur ne tourne pas assez vite. Et évidemment après une dizaine de secondes sur le bouton, il n'y a définitivement plus assez de jus.

Je me suis dit que ma batterie était HS, donc j'ai changé de batterie pour une batterie neuve. YUASA, 100% conforme à la monte d'origine.Remplissage acide, laissé reposer 1 heure bouchons ouverts, fermeture, puis charge très lente avec un chargeur électronique à contrôle d'intensité ... bref procédure nickel ...

Je remonte ma batterie neuve, et au début tout est OK, la belle démarre au quart de tour et je me dis que le problème est réglé ... sauf qu'après quelques jours le même problème réapparait.

Si je branche une 2° batterie en parallèle (même pas complètement chargée), c'est OK je démarre sans problème.

Du coup je cherche ailleurs : en charge j'ai 14,8 V (stable quel que soit le régime). Est-ce que c'est trop ? Serait-ce le régulateur qui serait HS et qui m'aurait flingué ma batterie toute neuve ? Quelqu'un pourrait-il mesurer la tension de charge (au ralenti et avec un filet de gaz) pour vérifier ?

J'ai vérifié le relais de démarrage (des fois qu'il ferait mauvais contact) mais non, à l'ohmmètre il est parfait (0 ohms en position contact), et au voltmètre je ne vois aucune chute de tension en phase de démarrage. Et puis il chauffe pas. Donc à priori ça ne vient pas de là.

Ou est-il possible que mon démarreur soit HS (trop d'intensité consommée pour pas assez de pêche ?) Est-ce possible ? (charbons usés ou je ne sais quoi ?) Je n'ai pas de pince amperemétrique pour vérifier ...

Ou bien un problème d'injection ? (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ?)

Ou bien un problème d'allumage, ou de bougies (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ? )

Je suis un peu perdu là ... quelqu'un a une idée ???

Il fait beau et je peux pas la sortir par crainte de rester en rade ... c'est rageant !

Merci !
Revenir en haut Aller en bas

AuteurMessage
GrandHic

avatar

Masculin
Age : 43
Localisation : Indre-et-Loire
Date d'inscription : 02/01/2013

MessageSujet: Re: Help : problème de démarrage !   Mar 14 Jan 2014 - 20:22

Marco81 a écrit:
bidou92 a écrit:
Bonjour à tous


Je connais les mêmes problèmes sur ma 2011 et pouvez vous me dire si la batterie YUASA de remplacement 14 Ah que vous avez montée s'adapte facilement et surtout me préciser les modifications sur les cosses + et - pour qu'elle passe . Est ce les seules modifs a effectuer ? J'avoue que je me perd un peu.
Merci par avance
Bonsoir bidou92.
Le montage de la batterie citée en ref n'a nécessité aucune modif sur mon modèle 2009.
Le montage de cette batterie se glisse en lieu et place de l'origine sans aucune gêne.
Amicalement.
Marco.
Je croyais qu'elle était plus haute que l'origine  scratch
Revenir en haut Aller en bas
https://www.flickr.com/photos/141257163@N06/
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Mar 14 Jan 2014 - 20:31

GrandHic a écrit:
Marco81 a écrit:
bidou92 a écrit:
Bonjour à tous


Je connais les mêmes problèmes sur ma 2011 et pouvez vous me dire si la batterie YUASA de remplacement 14 Ah que vous avez montée s'adapte facilement et surtout me préciser les modifications sur les cosses + et - pour qu'elle passe . Est ce les seules modifs a effectuer ? J'avoue que je me perd un peu.
Merci par avance
Bonsoir bidou92.
Le montage de la batterie citée en ref n'a nécessité aucune modif sur mon modèle 2009.
Le montage de cette batterie se glisse en lieu et place de l'origine sans aucune gêne.
Amicalement.
Marco.
Je croyais qu'elle était plus haute que l'origine  scratch
Bonsoir,
Oui, c'est le cas. Pratiquement 40 mm d'écart, le modèle d'origine mesure 145 de long, 80 de large et 123 de haut.
YUASA YTX 16-BS :

  • Longueur (mm) : 150
  • Largeur (mm) : 87
  • Hauteur (mm) : 161

A+.
Marco. Wink
Revenir en haut Aller en bas
GrandHic

avatar

Masculin
Age : 43
Localisation : Indre-et-Loire
Date d'inscription : 02/01/2013

MessageSujet: Re: Help : problème de démarrage !   Mar 14 Jan 2014 - 20:32

Rolling Eyes  Merci
Revenir en haut Aller en bas
https://www.flickr.com/photos/141257163@N06/
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Mar 14 Jan 2014 - 20:52

Y'a pas de quoi, bonne soirée. Smile
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Re: Help : problème de démarrage !   Mar 14 Jan 2014 - 22:44

Merci pour les renseignements très utiles pour un novice comme moi
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Re: Help : problème de démarrage !   Mer 15 Jan 2014 - 14:15

C'est encore moi ! marco81 peux tu me dire ou tu as commandé ta batterie et à quel prix ?


Merci je vais vite la commander
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 58
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Help : problème de démarrage !   Mer 15 Jan 2014 - 16:18

bidou92 a écrit:
C'est encore moi ! marco81 peux tu me dire ou tu as commandé ta batterie et à quel prix ?


Merci je vais vite la commander

 Arrow  [Vous devez être inscrit et connecté pour voir ce lien]

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Mer 15 Jan 2014 - 18:53

[Vous devez être inscrit et connecté pour voir ce lien]
Bonsoir,

Ci dessus, voici le site où j'ai commandé la batterie.

Entre novices ...... yeah
A bientôt Marco.
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Re: Help : problème de démarrage !   Mer 15 Jan 2014 - 20:48

Merci Marco01 pour tes réponses rapides j'achète et je teste


Bonne soirée Very Happy
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Mer 15 Jan 2014 - 21:10

Avec plaisir.
Bonne soirée à toi aussi.
Marco.
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Batterie 14 aH   Mer 22 Jan 2014 - 13:21

Bonjour à tous


Voilà c'est fait nouvelle batterie 14 ah sur ma 2011 ! Installation sans problème malgré un ajustement au mm mais ça passe. Que du bonheur pour le moment, démarrage net et sans hésitation. merci à tous pour vos conseils. Une dernière question comment avez vous fait pour prolonger la sangle qui maintient la batterie ?
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Mer 22 Jan 2014 - 13:48

bidou92 a écrit:
Bonjour à tous


Voilà c'est fait nouvelle batterie 14 ah sur ma 2011 ! Installation sans problème malgré un ajustement au mm mais ça passe. Que du bonheur pour le moment, démarrage net et sans hésitation. merci à tous pour vos conseils. Une dernière question comment avez vous fait pour prolonger la sangle qui maintient la batterie ?
Hello,
Aucune modif, j'ai tiré depuis le bas de la sangle pour l'allonger au max, puis crocheter... cheers 
A+.


Dernière édition par Marco81 le Mer 22 Jan 2014 - 20:58, édité 1 fois
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Re: Help : problème de démarrage !   Mer 22 Jan 2014 - 18:07

Very Happy  Very Happy  Very Happy  Very Happy 
merci Marco81 je vais jouer les gros bras avec la sangle !

A+
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Batterie 14 Ah   Mar 18 Fév 2014 - 22:37

Very Happy  Very Happy  Very Happy  Very Happy  Very Happy  Very Happy  Very Happy  tom2  tom2  tom2  tom2  tom2 
Voilà les dernières nouvelles de ma belle avec une 14 ah.. Je conseille le changement de batterie à tous les rouleurs en injection, que du bonheur et par tous les temps ! Aucun regret la belle n'a plus rien a voir à chaud comme à froid. Bonne route à tous et encore merci pour les conseils de ce forum.
Revenir en haut Aller en bas
grandseb54

avatar

Masculin
Age : 44
Localisation : TOMBLAINE (54)
Date d'inscription : 09/03/2007

MessageSujet: Re: Help : problème de démarrage !   Lun 3 Mar 2014 - 21:49

Bonsoir tout le monde!!!!

Bon ben ça y est mon XJR 2011 a pas voulu démarrer ce soir en sortant du taf... j'ai donc suivi les conseils sur le choix d'une batterie 14ha et ai commandé à l'instant celle là :

[Vous devez être inscrit et connecté pour voir ce lien]

Je vous donnerai des nouvelles sur cette commande vu que je l'ai payé que 75€ apparemment un bon prix... à voir si la qualité suit  Very Happy 


Bonnes soirée all!


grandseb
Revenir en haut Aller en bas
MoonLight

avatar

Masculin
Age : 52
Localisation : Sanary sur mer
Date d'inscription : 07/03/2011

MessageSujet: Re: Help : problème de démarrage !   Lun 3 Mar 2014 - 21:53

grandseb54 a écrit:
Bonsoir tout le monde!!!!

Bon ben ça y est mon XJR 2011 a pas voulu démarrer ce soir en sortant du taf... j'ai donc suivi les conseils sur le choix d'une batterie 14ha et ai commandé à l'instant celle là :

[Vous devez être inscrit et connecté pour voir ce lien]

Je vous donnerai des nouvelles sur cette commande vu que je l'ai payé que 75€ apparemment un bon prix... à voir si la qualité suit  Very Happy 


Bonnes soirée all!


grandseb
Put1 un "2011" qui "veut bien demarr" (bon c'est un black aussi
Alors que mon "1999" (mais c'est une Blue" demare sans problemes tout les jours
Et c'est 106 Cv d'origine aussi  cheers 

_________________
Tout homme qui dirige, qui fait quelque chose, a contre lui
ceux qui voudraient faire la même chose,
ceux qui font précisément le contraire,
et surtout la grande armée des gens beaucoup plus sévères qui ne font rien.
  
"Jules Clarétie"

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://xjr1300n.blogspot.fr/
seb169

avatar

Masculin
Age : 35
Localisation : Savigny sur orge mais vivement le 66
Date d'inscription : 09/12/2007

MessageSujet: Re: Help : problème de démarrage !   Lun 3 Mar 2014 - 21:59

grandseb54 a écrit:
Bonsoir tout le monde!!!!

Bon ben ça y est mon XJR 2011 a pas voulu démarrer ce soir en sortant du taf... j'ai donc suivi les conseils sur le choix d'une batterie 14ha et ai commandé à l'instant celle là :

[Vous devez être inscrit et connecté pour voir ce lien]

Je vous donnerai des nouvelles sur cette commande vu que je l'ai payé que 75€ apparemment un bon prix... à voir si la qualité suit  Very Happy 


Bonnes soirée all!


grandseb
avec du yuasa ça ne peu être que du bon... pouce2 
sauf si elle était stocker depuis 10 ans...  Rolling Eyes
Revenir en haut Aller en bas
http://www.xjrteam.com/
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Batterie   Lun 3 Mar 2014 - 22:50

Salut grandseb54 et bienvenue au club des 14 Ah. Pour la batterie c'est exactement la même que celle que j'ai montée. Tu va bientôt voir que pour chaque démarrage c'est que du bonheur. Attention à la première charge que tu dois faire le mieux et le plus longtemps possible car cela va conditionner la vie de ta batterie. Pour la monte ça passe malgré les dimensions plus grande. bonne soirée.
Revenir en haut Aller en bas
grandseb54

avatar

Masculin
Age : 44
Localisation : TOMBLAINE (54)
Date d'inscription : 09/03/2007

MessageSujet: Re: Help : problème de démarrage !   Mer 5 Mar 2014 - 20:38

Bonsoir!!

Bon alors la batterie commandée lundi soir est déjà arrivée ce matin Shocked 
Le paquet était parfait yeah conditionné dans un carton protégé par du polystyrène de partout tom2 
Bref!!!! vendeur eBay impeccable!!!!! La l'acide coule tranquillou dans la batterie, et demain matin je la monte! a moins qu'il y ait besoin de la recharger avant? y a rien d'isncrit Doute
Revenir en haut Aller en bas
Marco81


avatar

Masculin
Age : 51
Localisation : Tarn
Date d'inscription : 03/11/2013

MessageSujet: Re: Help : problème de démarrage !   Mer 5 Mar 2014 - 21:33

Bonsoir,
Tu attends 1 heure après remplissage à l'acide pour la mettre en charge. Ensuite tu la montes en lieu et place de celle d'origine et roules.
Bonne route.
A+ Marco.
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Jeu 6 Mar 2014 - 7:39

grandseb54 a écrit:
Bonsoir!!

Bon alors la batterie commandée lundi soir est déjà arrivée ce matin Shocked 
Le paquet était parfait yeah conditionné dans un carton protégé par du polystyrène de partout tom2 
Bref!!!! vendeur eBay impeccable!!!!! La l'acide coule tranquillou dans la batterie, et demain matin je la monte! a moins qu'il y ait besoin de la recharger avant? y a rien d'isncrit Doute

tu la mets en charge pendant 24 H .
Revenir en haut Aller en bas
grandseb54

avatar

Masculin
Age : 44
Localisation : TOMBLAINE (54)
Date d'inscription : 09/03/2007

MessageSujet: Re: Help : problème de démarrage !   Jeu 6 Mar 2014 - 21:04

Bon bennn.... je l'ai direct branché ce matin sur ma moto...  mais si vous dites qu'il faut la charger. je lance ça ce soir :-/
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Ven 7 Mar 2014 - 7:48

grandseb54 a écrit:
Bon bennn.... je l'ai direct branché ce matin sur ma moto...  mais si vous dites qu'il faut la charger. je lance ça ce soir :-/


il faut toujours charger une batterie neuve .
Revenir en haut Aller en bas
bidou92

avatar

Masculin
Age : 57
Localisation : Hauts de seine
Date d'inscription : 01/12/2012

MessageSujet: Batterie 14 aH   Ven 7 Mar 2014 - 18:46

Et surtout la première fois il ne faut pas hésiter a charger au maxi la vie de ta batterie sera d'autant plus longue
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Ven 7 Mar 2014 - 19:10

bidou92 a écrit:
Et surtout la première fois il ne faut pas hésiter a charger au maxi la vie de ta batterie sera d'autant plus longue

tout a fait, c'est la première charge qui conditionne la durée de vie de la batterie .Une batterie non chargée a sa mise en oeuvre peut perdre 25% de sa durée de vie .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Help : problème de démarrage !   

Revenir en haut Aller en bas
 

Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 7 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-