Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9
AuteurMessage
Phil80

avatar

Masculin
Age : 49
Localisation : Amiens
Date d'inscription : 08/10/2010

MessageSujet: Help : problème de démarrage !   Dim 20 Mai 2012 - 22:14

Rappel du premier message :

Bon voilà en 2 mots : avec ma batterie chargée à fond, soit 13,1 V aux bornes, la belle démarre sans problème. Mais après 1 ou 2 jours de repos, soit 12,8 V aux bornes pas moyen. J'ai l'impression que le démarreur ne tourne pas assez vite. Et évidemment après une dizaine de secondes sur le bouton, il n'y a définitivement plus assez de jus.

Je me suis dit que ma batterie était HS, donc j'ai changé de batterie pour une batterie neuve. YUASA, 100% conforme à la monte d'origine.Remplissage acide, laissé reposer 1 heure bouchons ouverts, fermeture, puis charge très lente avec un chargeur électronique à contrôle d'intensité ... bref procédure nickel ...

Je remonte ma batterie neuve, et au début tout est OK, la belle démarre au quart de tour et je me dis que le problème est réglé ... sauf qu'après quelques jours le même problème réapparait.

Si je branche une 2° batterie en parallèle (même pas complètement chargée), c'est OK je démarre sans problème.

Du coup je cherche ailleurs : en charge j'ai 14,8 V (stable quel que soit le régime). Est-ce que c'est trop ? Serait-ce le régulateur qui serait HS et qui m'aurait flingué ma batterie toute neuve ? Quelqu'un pourrait-il mesurer la tension de charge (au ralenti et avec un filet de gaz) pour vérifier ?

J'ai vérifié le relais de démarrage (des fois qu'il ferait mauvais contact) mais non, à l'ohmmètre il est parfait (0 ohms en position contact), et au voltmètre je ne vois aucune chute de tension en phase de démarrage. Et puis il chauffe pas. Donc à priori ça ne vient pas de là.

Ou est-il possible que mon démarreur soit HS (trop d'intensité consommée pour pas assez de pêche ?) Est-ce possible ? (charbons usés ou je ne sais quoi ?) Je n'ai pas de pince amperemétrique pour vérifier ...

Ou bien un problème d'injection ? (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ?)

Ou bien un problème d'allumage, ou de bougies (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ? )

Je suis un peu perdu là ... quelqu'un a une idée ???

Il fait beau et je peux pas la sortir par crainte de rester en rade ... c'est rageant !

Merci !
Revenir en haut Aller en bas

AuteurMessage
mot65


avatar

Masculin
Age : 53
Localisation : sud ouest
Date d'inscription : 22/05/2012

MessageSujet: Re: Help : problème de démarrage !   Dim 28 Oct 2018 - 10:31

Perso j’ai monté une lithium , c’est parfait
Revenir en haut Aller en bas
rico59

avatar

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

MessageSujet: Re: Help : problème de démarrage !   Dim 28 Oct 2018 - 13:53

ah oui je me penses bien mais combien tu a payer c'est au moins 250€?
Revenir en haut Aller en bas
mot65


avatar

Masculin
Age : 53
Localisation : sud ouest
Date d'inscription : 22/05/2012

MessageSujet: Re: Help : problème de démarrage !   Mar 30 Oct 2018 - 8:26

Non , c est une skyrich , de memoire dans les 130€...
Revenir en haut Aller en bas
rico59

avatar

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

MessageSujet: Re: Help : problème de démarrage !   Mar 30 Oct 2018 - 19:19

ah ok la c vraiment raisonnable  je vois pour acheter ça aussi
Revenir en haut Aller en bas
rico59

avatar

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

MessageSujet: Re: Help : problème de démarrage !   Mar 30 Oct 2018 - 19:20

c'est une combien d'ampère 16 A ?
Revenir en haut Aller en bas
rico59

avatar

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

MessageSujet: Re: Help : problème de démarrage !   Mar 30 Oct 2018 - 19:22

plutôt 14 A je voulais dire?
Revenir en haut Aller en bas
Marc5038

avatar

Masculin
Age : 39
Localisation : Essonne
Date d'inscription : 13/09/2016

MessageSujet: Re: Help : problème de démarrage !   Mar 30 Oct 2018 - 19:47

Prends la version pour 1200 si tu peux (j' ai pas fait attention à l'année de ton 1300). Quelqu'un ici avait déja donné l'astuce. Elle presque 30 € moins chere et rentre a condition d enlever la cale en mousse du logement de batterie.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
rico59

avatar

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

MessageSujet: Re: Help : problème de démarrage !   Mar 30 Oct 2018 - 21:01

et bas c'est super sympa merçi beaucoup pouce2 , donc oui  la batterie pour 1300 2007 à 2015 coûte 154,50€
Revenir en haut Aller en bas
Ale XIII

avatar

Masculin
Age : 41
Localisation : Moselle
Date d'inscription : 13/05/2018

MessageSujet: Re: Help : problème de démarrage !   Mar 30 Oct 2018 - 23:10

C'est ce bon harry qui a ces bonnes astuces Wink

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
rico59

avatar

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

MessageSujet: Re: Help : problème de démarrage !   Mer 31 Oct 2018 - 19:04

pas étonnant que j'ai du mal a démarrer ma batterie fait 12v 11ah je viens de voir ça alors qu'il faudrait minimum 12ah d'origine je penses
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Help : problème de démarrage !   

Revenir en haut Aller en bas
 

Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 9 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9

 Sujets similaires

-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-