Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
Le Deal du moment :
HETP [Noire et Rouge HX-Y8] Batterie Externe 25800mah
Voir le deal
21.95 €

Partagez
 

 Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, ... 11, 12, 13  Suivant
AuteurMessage
Phil80

Phil80

Masculin
Age : 51
Localisation : Amiens
Date d'inscription : 08/10/2010

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeDim 20 Mai 2012 - 22:14

Rappel du premier message :

Bon voilà en 2 mots : avec ma batterie chargée à fond, soit 13,1 V aux bornes, la belle démarre sans problème. Mais après 1 ou 2 jours de repos, soit 12,8 V aux bornes pas moyen. J'ai l'impression que le démarreur ne tourne pas assez vite. Et évidemment après une dizaine de secondes sur le bouton, il n'y a définitivement plus assez de jus.

Je me suis dit que ma batterie était HS, donc j'ai changé de batterie pour une batterie neuve. YUASA, 100% conforme à la monte d'origine.Remplissage acide, laissé reposer 1 heure bouchons ouverts, fermeture, puis charge très lente avec un chargeur électronique à contrôle d'intensité ... bref procédure nickel ...

Je remonte ma batterie neuve, et au début tout est OK, la belle démarre au quart de tour et je me dis que le problème est réglé ... sauf qu'après quelques jours le même problème réapparait.

Si je branche une 2° batterie en parallèle (même pas complètement chargée), c'est OK je démarre sans problème.

Du coup je cherche ailleurs : en charge j'ai 14,8 V (stable quel que soit le régime). Est-ce que c'est trop ? Serait-ce le régulateur qui serait HS et qui m'aurait flingué ma batterie toute neuve ? Quelqu'un pourrait-il mesurer la tension de charge (au ralenti et avec un filet de gaz) pour vérifier ?

J'ai vérifié le relais de démarrage (des fois qu'il ferait mauvais contact) mais non, à l'ohmmètre il est parfait (0 ohms en position contact), et au voltmètre je ne vois aucune chute de tension en phase de démarrage. Et puis il chauffe pas. Donc à priori ça ne vient pas de là.

Ou est-il possible que mon démarreur soit HS (trop d'intensité consommée pour pas assez de pêche ?) Est-ce possible ? (charbons usés ou je ne sais quoi ?) Je n'ai pas de pince amperemétrique pour vérifier ...

Ou bien un problème d'injection ? (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ?)

Ou bien un problème d'allumage, ou de bougies (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ? )

Je suis un peu perdu là ... quelqu'un a une idée ???

Il fait beau et je peux pas la sortir par crainte de rester en rade ... c'est rageant !

Merci !
Revenir en haut Aller en bas

AuteurMessage
colin

colin

Masculin
Age : 67
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeJeu 9 Aoû 2012 - 22:14

harry a écrit:

tient c'est marrant j'étais persuadé avoir lu que tu avais fait le test avec une autre batterie [Vous devez être inscrit et connecté pour voir cette image] , quand j'avais lu ton problème je pensais justement a une batterie trop faible scratch , va falloir que je change de lunette (enfin que j'en achète déja ) [Vous devez être inscrit et connecté pour voir cette image]

C'est une batterie 16a/h au lieu de 12a/h elle est plus haute que celle d'origine de environ une vingtaine de mm mais elle se monte quand même en lieu et place elle arrive au raz de l'appui de selle.Very Happy

et franchement ca change la vie [Vous devez être inscrit et connecté pour voir cette image] un pur bonheur ! le demarreur tourne comme celui des petites meules... bandit 650 ...cbf ...etc.. et....elle demarre de suite [Vous devez être inscrit et connecté pour voir cette image]

forcement y a plus de jus pour tout (bobines, pompe injection, demarreur ...capteurs..etc..)

tout ce que n'avait pas la version carbus qui a la même batterie What a Face

moralité ...la batterie d'origine du 13 a injection n'est pas assez puissante [Vous devez être inscrit et connecté pour voir cette image]

Monsieur Yamaha ...doit reviser sa copie ...je crois !!!
Revenir en haut Aller en bas
http://www.gros-cube.fr
colin

colin

Masculin
Age : 67
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeJeu 9 Aoû 2012 - 22:40

Pour convaincre les incredules !!!

une ch'tite tof

[Vous devez être inscrit et connecté pour voir cette image]

ca remplit bien l'espace ...mais faut c'qui fôt [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.gros-cube.fr
Invité
Invité
avatar


Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeVen 10 Aoû 2012 - 14:41

y'a des fils partout la dedans
y'a pas de faux contacts ?
Revenir en haut Aller en bas
Mickey

Mickey

Masculin
Age : 87
Localisation : Ardennes wallonnes/ Waha
Date d'inscription : 06/10/2008

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeVen 10 Aoû 2012 - 15:11

youki a écrit:
y'a des fils partout la dedans
y'a pas de faux contacts ?

[Vous devez être inscrit et connecté pour voir cette image] C'est une moto électrique, pis c'est tout, faut charger tous les 100km.
Revenir en haut Aller en bas
Invité
Invité
avatar


Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeVen 10 Aoû 2012 - 20:37

Mickey a écrit:
youki a écrit:
y'a des fils partout la dedans
y'a pas de faux contacts ?

Help : problème de démarrage ! - Page 2 72677 C'est une moto électrique, pis c'est tout, faut charger tous les 100km.
ha ok !
Revenir en haut Aller en bas
colin

colin

Masculin
Age : 67
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeVen 10 Aoû 2012 - 22:40

youki a écrit:
y'a des fils partout la dedans
y'a pas de faux contacts ?

Des fils ?? ou ca ?? scratch

y a l'alim de la batterie + la prise pour le chargeur et le fusible 50A .....What a Face
Revenir en haut Aller en bas
http://www.gros-cube.fr
napalm92

napalm92

Masculin
Age : 49
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMar 6 Nov 2012 - 9:54

Alors !!!

Les suite de cette expérience mr colin...Je changement de batterie est-il toujours aussi efficace.

Merci de ton retour.
Revenir en haut Aller en bas
colin

colin

Masculin
Age : 67
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMar 6 Nov 2012 - 12:12

napalm92 a écrit:
Alors !!!

Les suite de cette expérience mr colin...Je changement de batterie est-il toujours aussi efficace.

Merci de ton retour.

Absolument !! je demarre n'importe quand ....a chaud , a froid, plusieurs fois de suite

plus ces symptomes desagréables connus avant des clacs demarreur qui se bloque

et puis il y a + de courant pour les bobines donc ça demarre pratiquement de suite même à froid

j'envisage de modifier l'arrière pour coller une batterie de 30A afin d'utiliser des accessoires chauffants pour l'hiver !!

( genre petite batterie de bagnole --> pas chère !!!)

je suis en train d'étudier le truc, mais si ça marche ce serait le top !!

+++
Revenir en haut Aller en bas
http://www.gros-cube.fr
napalm92

napalm92

Masculin
Age : 49
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMar 6 Nov 2012 - 18:08

Merci Colin de ta réponse !!!

J'crois que je vais pas tarder a franchir le pas !!!

Car ce soir en partant du boulo, j'ai cru que je ne repartirai plus !!!! j'ai du mi prendre a 4 fois pour la démarrer [Vous devez être inscrit et connecté pour voir cette image]

Autre question : Elle est sans entretien ? Celle de 16 a/h ?

A+
Revenir en haut Aller en bas
patr83

patr83

Masculin
Age : 64
Localisation : la roquebrussanne 83136
Date d'inscription : 09/10/2010

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMar 6 Nov 2012 - 18:15

tu pourrais donner les ref de ta batterie? est ce que c'est une yuasa?
ça m’intéresse aussi, d'origine l'entrainement du moteur est faiblard.
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 49
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMar 6 Nov 2012 - 18:54

colin a écrit:
Salut les gamins Very Happy

Les pb de demarrage du 13 à injection semblent être reglés pour moi

je m'explique

j'étais convaicu que la version injection de cette machine avait besoin de plus d'ampères pour demarrer que celle à carbus (pompe a injection, capteurs, bobines, demarreur) alors j'ai cherché une batterie plus forte que celle d'origine qui donne 12a/h

et, j'ai trouvé celle ci ---> Batterie Moto YBTX16L-BS-1 12V 16AH +G --> (16a/h)

chez ---> [Vous devez être inscrit et connecté pour voir ce lien]

l'avantage est qu'elle se monte en lieu et place sans faire de modifications car elle est simplement plus haute (161 mm) au lieu de 140 je crois elle arrive au raz de l'appui de selle

Après l'avoir mis en place, eh bien je n'ai plus du tout le même comportement au demarrage ca demarre tout seul moteur chaud même brûlant ... ou froid What a Face What a Face What a Face

le demarreur tourne plus vite et ca demarre presque de suite même à froid ...[Vous devez être inscrit et connecté pour voir cette image]

j'attend cet hiver pour confirmer mais en attendant ça fait un mois que je roule comme ça et c'est un bonheur .........[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] j'ai parcouru 70000 bornes avec ma meule à injection et d'un coup je la retrouve comme au debut un vrai plaisir

voila je pense que ça vaut le coup d'essayer [Vous devez être inscrit et connecté pour voir cette image]


Monsieur Pat83 [Vous devez être inscrit et connecté pour voir cette image]

Tout a été écrit sur le post ci-dessus !!!!

Pour la peine : [Vous devez être inscrit et connecté pour voir cette image]

A+
Revenir en haut Aller en bas
colin

colin

Masculin
Age : 67
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 1:46

napalm92 a écrit:

Autre question : Elle est sans entretien ? Celle de 16 a/h ?

A+

Yes ! on met de l'acide au debut normal pour l'expedition la batterie est seche

ensuite on verse l'acide comme indiqué c'est un petit container en plastique transparent compartimenté

on le positionne au dessus des ouvertures de la batterie comme indiqué dans la notice, ensuite une fois qu'il est bien en place on appuie dessus pour perforer les alveoles quand toutes les alveoles sont vides, on retire le container on met les bouchons obturateurs fournis et le tour est joué c'est hyper facile !! même moi j'y suis arrivé ...What a Face

il faut attendre 1/2 heure pour avoir la totalité du jus [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.gros-cube.fr
harry

harry

Masculin
Age : 46
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 8:03

n'oubliez pas de charger les batteries neuves .
Revenir en haut Aller en bas
patr83

patr83

Masculin
Age : 64
Localisation : la roquebrussanne 83136
Date d'inscription : 09/10/2010

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 9:08

merci. j'avais raté cette page. Embarassed
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 49
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 10:35

harry a écrit:
n'oubliez pas de charger les batteries neuves .

Bien sur [Vous devez être inscrit et connecté pour voir cette image] maitre.
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 49
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 10:42

Bon je remet une couche !!!!

Mais cela fait maintenant 6 ans que les "injectées" sont sortie... [Vous devez être inscrit et connecté pour voir cette image]

Et qu'il y a des problèmes de démarrages, rien n'est fait de la part de Yam... [Vous devez être inscrit et connecté pour voir cette image]

Et on ne connaitra jamais le fin mot de l'histoire !!! [Vous devez être inscrit et connecté pour voir cette image]

A+
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 46
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 10:47

napalm92 a écrit:
Bon je remet une couche !!!!

Mais cela fait maintenant 6 ans que les "injectées" sont sortie... [Vous devez être inscrit et connecté pour voir cette image]

Et qu'il y a des problèmes de démarrages, rien n'est fait de la part de Yam... [Vous devez être inscrit et connecté pour voir cette image]

Et on ne connaitra jamais le fin mot de l'histoire !!! [Vous devez être inscrit et connecté pour voir cette image]

A+

c'est pas sorcier, ils ont mis une batterie qui n'est pas assez puissante , elle doit donc être maintenue au top ,sinon vu qu'elle a déja pas assez de patate d'origine , elle flanche . N'oubliez pas qu'avant la batterie assurait la production de jus pour le démarreur et l'allumage , alors qu emaintenant elle doit aussi allimenter l'injection . Donc , le mieux batterie d'origine + optimate ou batterie plus puissante + optimate aussi .
Revenir en haut Aller en bas
patr83

patr83

Masculin
Age : 64
Localisation : la roquebrussanne 83136
Date d'inscription : 09/10/2010

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 11:35

harry a écrit:
napalm92 a écrit:
Bon je remet une couche !!!!

Mais cela fait maintenant 6 ans que les "injectées" sont sortie... [Vous devez être inscrit et connecté pour voir cette image]

Et qu'il y a des problèmes de démarrages, rien n'est fait de la part de Yam... [Vous devez être inscrit et connecté pour voir cette image]

Et on ne connaitra jamais le fin mot de l'histoire !!! [Vous devez être inscrit et connecté pour voir cette image]

A+

c'est pas sorcier, ils ont mis une batterie qui n'est pas assez puissante , elle doit donc être maintenue au top ,sinon vu qu'elle a déja pas assez de patate d'origine , elle flanche . N'oubliez pas qu'avant la batterie assurait la production de jus pour le démarreur et l'allumage , alors qu emaintenant elle doit aussi allimenter l'injection . Donc , le mieux batterie d'origine + optimate ou batterie plus puissante +
optimate aussi .

a mon avis, ils ne sont pas allés au bout quand ils ont mis l'injection. ils n'ont pas refait tous les tests et du coup quand il fait froid et humide et que la batterie n'est pas au top, on a des problèmes.
comme tu dis la batterie a beaucoup plus de choses à alimenter, surtout au démarrage et ils ne l'ont simplement pas changée!
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 46
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 12:51

disons que d'aprés leur calcul , ils n'ont probablement pas jugé nécessaire de mettre une batterie plus grosse s'ils ont pensé que les gens allaient rouler suffisament pour recharger la batterie , mais ce n'est jamais le cas .
Revenir en haut Aller en bas
JH84

JH84

Masculin
Age : 50
Localisation : orange 84
Date d'inscription : 20/06/2010

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 18:01

salut,
je suis bien intéressé par cette batterie,mais je me pose quand même quelques questions.
4ah de plus,il y a t il des risques de flinguer prématurément un composant ?
démarreur,bobines,.....
L'alternateur va t il recharger à fond cette batterie plus puissante ?
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 49
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 19:31

JH84 a écrit:
salut,
je suis bien intéressé par cette batterie,mais je me pose quand même quelques questions.
4ah de plus,il y a t il des risques de flinguer prématurément un composant ?
démarreur,bobines,.....
L'alternateur va t il recharger à fond cette batterie plus puissante ?

Je n'osais pas poser ses questions !!!!
Car tant qu'a faire autant prendre 18 a/h.


Merci JH84 ....
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 46
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 19:51

l'alternateur mettras un peu plus de temps a recharger a fond , pour le reste , cela ne craind rien .
Revenir en haut Aller en bas
Roadster4ever

Roadster4ever

Masculin
Age : 57
Localisation : Haute-Savoie
Date d'inscription : 15/01/2012

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeMer 7 Nov 2012 - 20:02

harry a écrit:
l'alternateur mettras un peu plus de temps a recharger a fond , pour le reste , cela ne craind rien .

[Vous devez être inscrit et connecté pour voir cette image] C'est comme remplir un ballon d'eau avec le même robinet, ensuite chaque consommateur prend ce qu'il a besoin mais le réservoir tiendra plus longtemps à pompage égal.
Revenir en haut Aller en bas
http://xjr1300roadster4ever.blogspot.fr/
colin

colin

Masculin
Age : 67
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitimeJeu 8 Nov 2012 - 1:33

napalm92 a écrit:
JH84 a écrit:
salut,
je suis bien intéressé par cette batterie,mais je me pose quand même quelques questions.
4ah de plus,il y a t il des risques de flinguer prématurément un composant ?
démarreur,bobines,.....
L'alternateur va t il recharger à fond cette batterie plus puissante ?

Je n'osais pas poser ses questions !!!!
Car tant qu'a faire autant prendre 18 a/h.


Merci JH84 ....

ca fait 6 mois que j'ai cette batterie et ca n'a rien a voir avec celle d'origine

à vrai dire c'est une question de consommateurs electriques, ce n'est pas parce qu'il y a plus de courant de disponible que les consommateurs vont griller... il vont tout simplement prendre ce dont ils ont besoin ...

c'est une question d'offre et de demande un peu comme les apparts.. y a beaucoup de gens qui veulent un appart sur paris mais y a pas assez d'appart. donc restriction ...

y aurait beaucoup d'appart de dispo, les gens en prendrait seulement 1 et y aurait des apparts libres donc profusion ...

la batterie c'est pareil beaucoup de jus --> chouette tout fonctionne demarreur, bobines, cligno...les petits moteur de ralentit et de volets secondaires....

pas assez de jus m*rde ...pt1.. de demarreur de m*rde !!!!

j'ai pas raison ???

je crois que Yam pour faire des economies a gardé la même batterie (gestion des stocks) et son fournisseur Nippon n'a pas le modèle que j'ai acheté, et qui va bien... autrement pour un modèle plus puissant, il aurait du revoir l'agencement sous la selle donc coût plus elevé ..etc...moins de vente ...etc...
Revenir en haut Aller en bas
http://www.gros-cube.fr
JH84

JH84

Masculin
Age : 50
Localisation : orange 84
Date d'inscription : 20/06/2010

Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !    Help : problème de démarrage ! - Page 2 Icon_minitimeJeu 8 Nov 2012 - 8:31

salut,
Sur le site il est spécifié le +G et apparemment sur ta photo,c'est le cas.Tu as été obligé de modifier,rallonger tes câbles ?
Revenir en haut Aller en bas
Contenu sponsorisé




Help : problème de démarrage ! - Page 2 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 2 Icon_minitime

Revenir en haut Aller en bas
 

Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 13Aller à la page : Précédent  1, 2, 3, ... 11, 12, 13  Suivant

 Sujets similaires

-
» Problème de démarrage par temps froid
» Problème de démarrage Kymco 300 MXU
» Z1000J et démarrage difficile. Le coupable démasqué
» problème de démarrage
» banshee dure a partir a froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-