Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez
 

 Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... , 10, 11, 12  Suivant
AuteurMessage
Phil80

Phil80

Masculin
Age : 50
Localisation : Amiens
Date d'inscription : 08/10/2010

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 20 Mai 2012 - 22:14

Rappel du premier message :

Bon voilà en 2 mots : avec ma batterie chargée à fond, soit 13,1 V aux bornes, la belle démarre sans problème. Mais après 1 ou 2 jours de repos, soit 12,8 V aux bornes pas moyen. J'ai l'impression que le démarreur ne tourne pas assez vite. Et évidemment après une dizaine de secondes sur le bouton, il n'y a définitivement plus assez de jus.

Je me suis dit que ma batterie était HS, donc j'ai changé de batterie pour une batterie neuve. YUASA, 100% conforme à la monte d'origine.Remplissage acide, laissé reposer 1 heure bouchons ouverts, fermeture, puis charge très lente avec un chargeur électronique à contrôle d'intensité ... bref procédure nickel ...

Je remonte ma batterie neuve, et au début tout est OK, la belle démarre au quart de tour et je me dis que le problème est réglé ... sauf qu'après quelques jours le même problème réapparait.

Si je branche une 2° batterie en parallèle (même pas complètement chargée), c'est OK je démarre sans problème.

Du coup je cherche ailleurs : en charge j'ai 14,8 V (stable quel que soit le régime). Est-ce que c'est trop ? Serait-ce le régulateur qui serait HS et qui m'aurait flingué ma batterie toute neuve ? Quelqu'un pourrait-il mesurer la tension de charge (au ralenti et avec un filet de gaz) pour vérifier ?

J'ai vérifié le relais de démarrage (des fois qu'il ferait mauvais contact) mais non, à l'ohmmètre il est parfait (0 ohms en position contact), et au voltmètre je ne vois aucune chute de tension en phase de démarrage. Et puis il chauffe pas. Donc à priori ça ne vient pas de là.

Ou est-il possible que mon démarreur soit HS (trop d'intensité consommée pour pas assez de pêche ?) Est-ce possible ? (charbons usés ou je ne sais quoi ?) Je n'ai pas de pince amperemétrique pour vérifier ...

Ou bien un problème d'injection ? (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ?)

Ou bien un problème d'allumage, ou de bougies (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ? )

Je suis un peu perdu là ... quelqu'un a une idée ???

Il fait beau et je peux pas la sortir par crainte de rester en rade ... c'est rageant !

Merci !
Revenir en haut Aller en bas

AuteurMessage
mot65

Help : problème de démarrage ! - Page 11 1a
mot65

Masculin
Age : 54
Localisation : sud ouest
Date d'inscription : 22/05/2012

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 6 Jan 2019 - 18:32

Un floureon cp-19
Revenir en haut Aller en bas
ironman2006

ironman2006

Masculin
Age : 45
Localisation : saint laurent du var
Date d'inscription : 15/12/2014

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 14:48

Bonjour,

Je fais un petit compte rendu depuis ma dernière visite...

Ma moto était resté chez mon mécanicien durant 10 jours
A son retour , démarrages laborieux , mais démarrages quand meme ( mais pas dans les memes conditions que moi, puisqu'il ouvre a 9h )

Le lendemain de ses tests , donc moto toujours au garage , sur le pont, batterie HS
Je n'ai aucun équipement, du style poignée chauffante ou alarme , la batterie de type lithium avait été remplacée juste avant les vacances..

Du coup son pronostic , c'est que le problème venait de la batterie, et qu'il en était peut être la cause...j'avais une batterie classique avant ( avec l'ampérage d'origine )
Et il m'a conseillé de la changer pour une lithium
Mais apparemment la batterie lithium , n'est jamais complétement chargée
Donc du coup le matin quand il fait un peu froid, elle peine
Mais des que les températures remontent , ( quand je rentre a midi par exemple  ) la charge est suffisante pour la faire démarrer

Il a donc procédé a un échange standard en installant ce modèle ci

[Vous devez être inscrit et connecté pour voir ce lien]

Je l'ai récupérée ce samedi

Ce matin elle a démarré après une pression de 3 secondes sur le démarreur Very Happy

Je ne me réjouis pas trop vite , néanmoins je  garde encore le booster sous le coude pendant une semaine et on verra
Je vous tiens au courant pouce2
Revenir en haut Aller en bas
mot65

Help : problème de démarrage ! - Page 11 1a
mot65

Masculin
Age : 54
Localisation : sud ouest
Date d'inscription : 22/05/2012

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 15:38

j’espère que ton problème sera résolu ;
ce qui m’étonne dans ce que tu dis c'est qu'il me semble avoir lu sur le net que les batteries lithium se rechargent beaucoup plus vite que les plombs ;

pour ma part  , j'avais des démarrages laborieux (6s et plus à froid et pas toujours nickel à chaud) avec la batterie d'origine récente (démarreur qui tournait bien mais pas de démarrage)
si je raccordais la batterie voiture avec les pinces , ça démarrait nickel (2 /3s);
ce xjr a toujours été plus long à démarrer que tous les autres véhicules injection que j'ai pu avoir (auto/moto)
je l'ai laissé chez mon concessionnaire , il n'a rien trouvé , j'en ai parlé chez yam avenue de la grande armée à paris , on m'a répondu que certains xjr inj étaient longs à démarrer  , c'est comme ça...
un gars du forum a fait un topic , il avait le même problème qui a été résolu par un réglage de capteur moteur chez yam Toulouse ;
ça fait longtemps que je veux les appeler mais toujours pas fait...
j'aurais bien aimé avoir l'avis de yamaha France également puisque certains démarrent bien et pas d'autres ;
pour finir , j'ai monté une batterie lithium ce printemps : démarrage à froid parfait (2/3s quand même) , à chaud démarrage instantané , tout parfait  !!
cet hiver , j'ai 8/10° au sous sol et là , de nouveau démarrage laborieux à froid ;(problème connu des batteries lithium)
j'ai donc acheté le booster , essayé samedi soir et réessayé à l'instant : ça marche très bien (2/3s à froid)
n'utilisant pas la moto régulièrement , cette solution me va bien mais ça m’énerve :
il n'est pas normal qu'un concessionnaire ne trouve pas la cause technique de ce soucis ;
Revenir en haut Aller en bas
loik

Help : problème de démarrage ! - Page 11 1a
loik

Masculin
Age : 59
Localisation : 76290
Date d'inscription : 18/06/2015

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 15:48

cc
Avez vous contrôler  la tension de vos batteries le soir et le lendemain matin ?
Sur la mienne j ai une perte de 0.2 volt en 8 heures a peut près.
Au bout de quelques jours .....soucis de démarrage bien sur
J ai contrôlé le courant de fuite et je reste sur une valeur de 0.01 A donc nulle.
Le voyant et l horloge restant allumes peuvent ils être en cause ?

Ma batterie , une Varta reste entre 12.8V  et 12.82 V débranchée depuis ce matin après avoir roulé.
Je contrôle la tension ce soir.
Revenir en haut Aller en bas
ironman2006

ironman2006

Masculin
Age : 45
Localisation : saint laurent du var
Date d'inscription : 15/12/2014

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 15:52

En ce qui concerne les batteries Lithium, j'avais lu les memes infos, c'est d'ailleurs pour ca que malgré le prix beaucoup plus élevé , j'etais passé au lithium.

Mais apparemment le XJR ne fait rien comme les autres Laughing 
En tout cas il va pas falloir longtemps avant de valider ou non l’hypothèse

Si je démarre nickel toute la semaine, le lithium sera le coupable idéal !
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 15:54

ironman2006 a écrit:
Bonjour,

Je fais un petit compte rendu depuis ma dernière visite...

Ma moto était resté chez mon mécanicien durant 10 jours
A son retour , démarrages laborieux , mais démarrages quand meme ( mais pas dans les memes conditions que moi, puisqu'il ouvre a 9h )

Le lendemain de ses tests , donc moto toujours au garage , sur le pont, batterie HS
Je n'ai aucun équipement, du style poignée chauffante ou alarme , la batterie de type lithium avait été remplacée juste avant les vacances..

Du coup son pronostic , c'est que le problème venait de la batterie, et qu'il en était peut être la cause...j'avais une batterie classique avant ( avec l'ampérage d'origine )
Et il m'a conseillé de la changer pour une lithium
Mais apparemment la batterie lithium , n'est jamais complétement chargée
Donc du coup le matin quand il fait un peu froid, elle peine
Mais des que les températures remontent , ( quand je rentre a midi par exemple  ) la charge est suffisante pour la faire démarrer

Il a donc procédé a un échange standard en installant ce modèle ci

[Vous devez être inscrit et connecté pour voir ce lien]

Je l'ai récupérée ce samedi

Ce matin elle a démarré après une pression de 3 secondes sur le démarreur Very Happy

Je ne me réjouis pas trop vite , néanmoins je  garde encore le booster sous le coude pendant une semaine et on verra
Je vous tiens au courant pouce2
que ce soit les carbu ou les injections, il faut toujours mettre la batterie en charge avec un chargeur si on ne veut pas etre emmerdé, c'est comme ça . Lesperf des batteries lithium diminue avec le froid, donc si ta batterie n'es tpas au maxi de ces perf, dés qu'il fait froid tu dois tirer dessus pour qu'elle chauffe, c'est pour ça que tu as une différence entre l'été et l'hiver .
Revenir en haut Aller en bas
ironman2006

ironman2006

Masculin
Age : 45
Localisation : saint laurent du var
Date d'inscription : 15/12/2014

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 16:00

Encore faut il avoir un garage fermé... Sad 

Et puis pour moi çà n'est pas une solution
J'ai déjà eu des motos plus vieilles , avec plus de kilomètres a carbu ou injection et ca fait un moment que j'habite ou je suis .
C'est la première fois qu'une moto me fait autant c****

Et quand je vois le nombre de posts qu'il y a sur ce problème, c'est quand même pas anodin , ni normal.

De toute façon si le problème est pas résolu , je change de bécane
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 16:04

ironman2006 a écrit:
Encore faut il avoir un garage fermé... Sad 

Et puis pour moi çà n'est pas une solution
J'ai déjà eu des motos plus vieilles , avec plus de kilomètres a carbu ou injection et ca fait un moment que j'habite ou je suis .
C'est la première fois qu'une moto me fait autant c****

Et quand je vois le nombre de posts qu'il y a sur ce problème, c'est quand même pas anodin , ni normal.

De toute façon si le problème est pas résolu , je change de bécane
 je vais encore me faire pourrir, mais l'injection sur l'xjr est loin d'etre une réussite, mais ça c'est du a la conception .Si la moto reste au froid, il ne faut pas de lithium , une batterie normal , a la charge maxi .La solution, acheter un xjr carbu  clown
Revenir en haut Aller en bas
Roadster4ever

Roadster4ever

Masculin
Age : 56
Localisation : Haute-Savoie
Date d'inscription : 15/01/2012

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 16:13

harry a écrit:
ironman2006 a écrit:
Encore faut il avoir un garage fermé... Sad 

Et puis pour moi çà n'est pas une solution
J'ai déjà eu des motos plus vieilles , avec plus de kilomètres a carbu ou injection et ca fait un moment que j'habite ou je suis .
C'est la première fois qu'une moto me fait autant c****

Et quand je vois le nombre de posts qu'il y a sur ce problème, c'est quand même pas anodin , ni normal.

De toute façon si le problème est pas résolu , je change de bécane
 je vais encore me faire pourrir, mais l'injection sur l'xjr est loin d'etre une réussite, mais ça c'est du a la conception .Si la moto reste au froid, il ne faut pas de lithium , une batterie normal , a la charge maxi .La solution, acheter un xjr carbu  clown

pouce2  bleue de surcroit, et avec un garage, la mienne a toujours sa batterie d'origine et démarre impec.

Bon pour résumer, si on a une injection une batterie lithium c'est mieux mais si elle dort au froid il faut une classique. Donc si on a une injection qui dort au froid il faut un booster. Neutral
Revenir en haut Aller en bas
http://xjr1300roadster4ever.blogspot.fr/
harry

harry

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 16:15

Roadster4ever a écrit:
harry a écrit:
ironman2006 a écrit:
Encore faut il avoir un garage fermé... Sad 

Et puis pour moi çà n'est pas une solution
J'ai déjà eu des motos plus vieilles , avec plus de kilomètres a carbu ou injection et ca fait un moment que j'habite ou je suis .
C'est la première fois qu'une moto me fait autant c****

Et quand je vois le nombre de posts qu'il y a sur ce problème, c'est quand même pas anodin , ni normal.

De toute façon si le problème est pas résolu , je change de bécane
 je vais encore me faire pourrir, mais l'injection sur l'xjr est loin d'etre une réussite, mais ça c'est du a la conception .Si la moto reste au froid, il ne faut pas de lithium , une batterie normal , a la charge maxi .La solution, acheter un xjr carbu  clown

pouce2  bleue de surcroit, et avec un garage, la mienne a toujours sa batterie d'origine et démarre impec.

Bon pour résumer, si on a une injection une batterie lithium c'est mieux mais si elle dort au froid il faut une classique. Donc si on a une injection qui dort au froid il faut un booster. Neutral
tu pourrais quand même la changer, radin  clown !
Revenir en haut Aller en bas
Roadster4ever

Roadster4ever

Masculin
Age : 56
Localisation : Haute-Savoie
Date d'inscription : 15/01/2012

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 16:40

harry a écrit:
Roadster4ever a écrit:
harry a écrit:
ironman2006 a écrit:
Encore faut il avoir un garage fermé... Sad 

Et puis pour moi çà n'est pas une solution
J'ai déjà eu des motos plus vieilles , avec plus de kilomètres a carbu ou injection et ca fait un moment que j'habite ou je suis .
C'est la première fois qu'une moto me fait autant c****

Et quand je vois le nombre de posts qu'il y a sur ce problème, c'est quand même pas anodin , ni normal.

De toute façon si le problème est pas résolu , je change de bécane
 je vais encore me faire pourrir, mais l'injection sur l'xjr est loin d'etre une réussite, mais ça c'est du a la conception .Si la moto reste au froid, il ne faut pas de lithium , une batterie normal , a la charge maxi .La solution, acheter un xjr carbu  clown

pouce2  bleue de surcroit, et avec un garage, la mienne a toujours sa batterie d'origine et démarre impec.

Bon pour résumer, si on a une injection une batterie lithium c'est mieux mais si elle dort au froid il faut une classique. Donc si on a une injection qui dort au froid il faut un booster. Neutral
tu pourrais quand même la changer, radin  clown !
Moi pas radin, moi économe ! Razz
Revenir en haut Aller en bas
http://xjr1300roadster4ever.blogspot.fr/
Pat78

Pat78

Masculin
Age : 41
Localisation : Velizy (a côté de Versailles)
Date d'inscription : 30/05/2016

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeLun 7 Jan 2019 - 22:42

Salut, 
Pour info quand j’ai eu mon 13 il avait 3000 km et 3 ans ! L’ancien proprio roulait très peu.
Le premier hiver, j’ai commencé à avoir des problèmes de démarrages quand les températures devenaient négatives. La moto dors dans la rue pleurs
Le deuxième hiver quand les températures étaient négatives, soit elle démarrait avec un booster soit au second coups de démarreur après être rester appuyé pendant 7-8s à chaque fois.
La batterie était pleine car deux chargeurs différents ont refusé de la charger car sa tension était de 12,8 volts. Le matin à froid juste avant de démarrer j’avait aussi 12,8 Volts.
J’ai changé de batterie pour remettre la même que d’origine une yausa YTZ14S. Après sa première charge et encore maintenant elle n’a jamais dépassée 12,6 Volts.
Par 20°C ou par -8°C après 3s sur le démarreur le moteur ronronne !

Je me sert de la moto que 3 fois par semaine pour aller bosser a 20km de chez moi. Je ne l’ai jamais rechargé depuis meme si l’hiver dernier j’utilisais des gants chauffants.

Bref c’est pas parce que votre batterie affiche plus de 12Volts qu’elle est encore en bonne santé ! Il faut aussi qu’elle délivre assez d’amperage pour démarrer la bête.
Une injection bien réglé ça aide aussi ! Donc si vous ne savez pas faire laisser un pro le faire, ils sont peu nombreux mais ils en reste encore.

Moralité si vous voulez être tranquille prennez votre moto et roulez avec ! Ça sert à quoi d’avoir une moto géniale et magnifique si c’est pas pour roulez avec ?  Doute
Revenir en haut Aller en bas
mot65

Help : problème de démarrage ! - Page 11 1a
mot65

Masculin
Age : 54
Localisation : sud ouest
Date d'inscription : 22/05/2012

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeMar 8 Jan 2019 - 7:54

j'avais le meme soucis avec une batterie d'origine de moins d'un an ;
je voudrais bien laisser faire les pro mais quand je l'ai amené chez mon concess , ben , il a rien trouvé...je suis reparti comme je suis venu ;
Revenir en haut Aller en bas
ironman2006

ironman2006

Masculin
Age : 45
Localisation : saint laurent du var
Date d'inscription : 15/12/2014

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeMar 22 Jan 2019 - 14:43

Bonjour,

Juste pour conclure , quant a mon problème de démarrage et après plus de deux semaines de test, avec la nouvelle batterie, la moto démarre sans aucun problème.
Les températures sont plus fraiches le matin , je l'ai laissé dehors  5 jours sans l'utiliser et au 6ème jour elle a démarré nickel ! pouce2
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeMar 22 Jan 2019 - 14:52

ironman2006 a écrit:
Bonjour,

Juste pour conclure , quant a mon problème de démarrage et après plus de deux semaines de test, avec la nouvelle batterie, la moto démarre sans aucun problème.
Les températures sont plus fraiches le matin , je l'ai laissé dehors  5 jours sans l'utiliser et au 6ème jour elle a démarré nickel ! pouce2
Le lithium n'aime pas le froid, une bonne yuasa normal et on est tranquille
Revenir en haut Aller en bas
Pat78

Pat78

Masculin
Age : 41
Localisation : Velizy (a côté de Versailles)
Date d'inscription : 30/05/2016

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeMar 22 Jan 2019 - 16:21

harry a écrit:
ironman2006 a écrit:
Bonjour,

Juste pour conclure , quant a mon problème de démarrage et après plus de deux semaines de test, avec la nouvelle batterie, la moto démarre sans aucun problème.
Les températures sont plus fraiches le matin , je l'ai laissé dehors  5 jours sans l'utiliser et au 6ème jour elle a démarré nickel ! pouce2
Le lithium n'aime pas le froid, une bonne yuasa normal et on est tranquille
plus 1 Je confirme !
Revenir en haut Aller en bas
Ale XIII

Ale XIII

Masculin
Age : 42
Localisation : Moselle
Date d'inscription : 13/05/2018

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeMar 22 Jan 2019 - 18:51

ironman2006 a écrit:
..., avec la nouvelle batterie, la moto démarre sans aucun problème....

Nickel, content pour toi. Tout est bien qui fini bien.
Revenir en haut Aller en bas
grandseb54

grandseb54

Masculin
Age : 45
Localisation : TOMBLAINE (54)
Date d'inscription : 09/03/2007

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeMer 13 Fév 2019 - 13:40

grandseb54 a écrit:
Bonsoir!!

Bon alors la batterie commandée lundi soir est déjà arrivée ce matin Shocked 
Le paquet était parfait yeah conditionné dans un carton protégé par du polystyrène de partout tom2 
Bref!!!! vendeur eBay impeccable!!!!! La l'acide coule tranquillou dans la batterie, et demain matin je la monte! a moins qu'il y ait besoin de la recharger avant? y a rien d'isncrit Doute

Ça y est me revoilà a commander une 14ah !!! Mon nouveau XJR a jamais voulu repartir de la station essence (donc moteur chaud) ... Si y a des XJR carbu interesses par deux batteries 12ah j'ai ça a la maison!
Revenir en haut Aller en bas
rico59

rico59

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: batterie   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 17 Fév 2019 - 20:15

slt [Vous devez être inscrit et connecté pour voir ce lien] donc nikel maintenant j'arrive pas a voir la ref de ta batterie je tombe sur le site seulement, tu pouttais me donner la ref exact stp
Revenir en haut Aller en bas
rico59

rico59

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: batterie   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 17 Fév 2019 - 20:19

slt [Vous devez être inscrit et connecté pour voir ce lien] bien moi j'ai le même souçi que toi, parfois a chaud terminer elle veut plus rien savoir je vide ma batterie  donc remise en charge complête et après ça repart donc je recherche vraimment la batterie idéal si il ya 
Revenir en haut Aller en bas
ironman2006

ironman2006

Masculin
Age : 45
Localisation : saint laurent du var
Date d'inscription : 15/12/2014

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 17 Fév 2019 - 20:31

rico59 a écrit:
slt [Vous devez être inscrit et connecté pour voir ce lien] donc nikel maintenant j'arrive pas a voir la ref de ta batterie je tombe sur le site seulement, tu pouttais me donner la ref exact stp


J'ai pris celle la :

[Vous devez être inscrit et connecté pour voir ce lien]

Depuis mes problèmes se sont envolés pouce2
Revenir en haut Aller en bas
rico59

rico59

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: batterie   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 17 Fév 2019 - 21:01

cool c très gentil merçi c'est vrais que tu tu coupe le contact de la becane tu c jamais si elle vas repartir, donc c sur je te suis sur ce coup la pouce2
Revenir en haut Aller en bas
ironman2006

ironman2006

Masculin
Age : 45
Localisation : saint laurent du var
Date d'inscription : 15/12/2014

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 17 Fév 2019 - 21:05

rico59 a écrit:
cool c très gentil merçi c'est vrais que tu tu coupe le contact de la becane tu c jamais si elle vas repartir, donc c sur je te suis sur ce coup la pouce2
Je comprends ton scepticisme, moi même j'en ai perdu mon latin et j’étais plus que dubitatif.
Mais depuis ce changement et avec des températures qui ont été plus fraîches encore par moment  , la moto démarre vraiment a tous les coups , du 1er coup.

Fini le bus , je peux enfin profiter de ma bécane sans stresser le matin en me demandant si elle va démarrer ou pas
Revenir en haut Aller en bas
rico59

rico59

Masculin
Age : 50
Localisation : FLÊTRE
Date d'inscription : 26/09/2018

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: batterie   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 17 Fév 2019 - 21:13

moi c'est plutôt a chaud le problème dison si j'arrête 10mn  parfois elle demarre plus et la batterie se vide bien sur a force de tiré dessus
Revenir en haut Aller en bas
ironman2006

ironman2006

Masculin
Age : 45
Localisation : saint laurent du var
Date d'inscription : 15/12/2014

Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitimeDim 17 Fév 2019 - 21:30

rico59 a écrit:
moi c'est plutôt a chaud le problème dison si j'arrête 10mn  parfois elle demarre plus et la batterie se vide bien sur a force de tiré dessus
c'est peut être autre chose...
la mienne a chaud , elle a toujours démarré...

Faut voir
J'espere que ca marchera en tt cas
Revenir en haut Aller en bas
Contenu sponsorisé




Help : problème de démarrage ! - Page 11 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 11 Icon_minitime

Revenir en haut Aller en bas
 

Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 11 sur 12Aller à la page : Précédent  1, 2, 3 ... , 10, 11, 12  Suivant

 Sujets similaires

-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-