Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Phil80

avatar

Masculin
Age : 49
Localisation : Amiens
Date d'inscription : 08/10/2010

MessageSujet: Help : problème de démarrage !   Dim 20 Mai 2012 - 22:14

Rappel du premier message :

Bon voilà en 2 mots : avec ma batterie chargée à fond, soit 13,1 V aux bornes, la belle démarre sans problème. Mais après 1 ou 2 jours de repos, soit 12,8 V aux bornes pas moyen. J'ai l'impression que le démarreur ne tourne pas assez vite. Et évidemment après une dizaine de secondes sur le bouton, il n'y a définitivement plus assez de jus.

Je me suis dit que ma batterie était HS, donc j'ai changé de batterie pour une batterie neuve. YUASA, 100% conforme à la monte d'origine.Remplissage acide, laissé reposer 1 heure bouchons ouverts, fermeture, puis charge très lente avec un chargeur électronique à contrôle d'intensité ... bref procédure nickel ...

Je remonte ma batterie neuve, et au début tout est OK, la belle démarre au quart de tour et je me dis que le problème est réglé ... sauf qu'après quelques jours le même problème réapparait.

Si je branche une 2° batterie en parallèle (même pas complètement chargée), c'est OK je démarre sans problème.

Du coup je cherche ailleurs : en charge j'ai 14,8 V (stable quel que soit le régime). Est-ce que c'est trop ? Serait-ce le régulateur qui serait HS et qui m'aurait flingué ma batterie toute neuve ? Quelqu'un pourrait-il mesurer la tension de charge (au ralenti et avec un filet de gaz) pour vérifier ?

J'ai vérifié le relais de démarrage (des fois qu'il ferait mauvais contact) mais non, à l'ohmmètre il est parfait (0 ohms en position contact), et au voltmètre je ne vois aucune chute de tension en phase de démarrage. Et puis il chauffe pas. Donc à priori ça ne vient pas de là.

Ou est-il possible que mon démarreur soit HS (trop d'intensité consommée pour pas assez de pêche ?) Est-ce possible ? (charbons usés ou je ne sais quoi ?) Je n'ai pas de pince amperemétrique pour vérifier ...

Ou bien un problème d'injection ? (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ?)

Ou bien un problème d'allumage, ou de bougies (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ? )

Je suis un peu perdu là ... quelqu'un a une idée ???

Il fait beau et je peux pas la sortir par crainte de rester en rade ... c'est rageant !

Merci !
Revenir en haut Aller en bas

AuteurMessage
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Re: Help : problème de démarrage !    Jeu 8 Nov 2012 - 8:37

Re,
Sur ta photo,la batterie est montée inversement par rapport à l'origine.Les bornes vers l'avant.Dans l'autre sens,bornes vers l'arrière,est ce que ça passe ?Car du coup le + serait bien à G comme l'origine.
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Jeu 8 Nov 2012 - 9:37

Bon, bien voilà commander ce-jour ...

Car ce matin encore un peut galère pour démarrer... avec coupure violente avec blocage démarreur et tout ce qui va bien ...

En plus en insistant comme un malade cela ne fait pas du bien au système ... (démarreur ect ...)

Même avec un optimate toute la nuit ...

A force de tirer dessus elle vieilli prématurément !!!

A+
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Jeu 8 Nov 2012 - 23:56

JH84 a écrit:
Re,
Sur ta photo,la batterie est montée inversement par rapport à l'origine.Les bornes vers l'avant.Dans l'autre sens,bornes vers l'arrière,est ce que ça passe ?Car du coup le + serait bien à G comme l'origine.

si tu regarde bien ta becane le + est à gauche donc c'est mieux d'avoir le + coté + [Vous devez être inscrit et connecté pour voir cette image]

d'autre part la batterie peut être commandée avec le + à droite ou à gauche moi j'ai choisi à gauche parce que le + se trouve à gauche sur ma meule (c'est polithique ..[Vous devez être inscrit et connecté pour voir cette image])

nan je rigole... en fait si tu montes le + à droite tu peux pas mettre ta selle à cause de la forme de la batterie la zone ou se trouvent les connexions est moins haute moralité si tu mets ta batterie avec les cosses tournées vers la roue arrière la selle touchera la batterie avant verrouillage par contre en plaçant la batterie les cosses tournées vers le reservoir ça passe sans problèmes... ceci etant il est toujours possible de retoucher la selle mais bon

perso je voulais qu'elle se monte en lieu et place sans rien modifier et c'est le cas c'est pour ça que j'ai voulu en faire profiter tous les potos de ce forum !!![Vous devez être inscrit et connecté pour voir cette image] (par contre j'ai oublié de preciser le sens pt'1 de m*rde

et pour te convaincre ce matin à la fraîche .. 1 coup de demarreur .. pas 2 j'ai pas encore rechargé depuis que je l'ai installée ça veut dire que l'alternateur fait son boulot et tout fonctionne bien ralentit les montées en regime pas d'a coups le moteur est super souple mieux qu'au debut. et j'ai 75000 bornes achetée neuve en 2008 roule par tous les temps..

l'energie de depart sert a tout faire fonctionner de manière normale et tout est lié tu as des delesteurs et des circuits prioritaires qui gèrent tes consommateurs electriques au moyen du CDI si tu n'as pas l'énergie necessaire pour tout faire fonctionner le CDI alimentera en priorité certains elements et les autres y devront se contenter de ce qui reste ..

en concret tu donnes un coup de demarreur mais le cdi y veut aussi filer un peu de jus aux bobines sinon le demarrage.. niet et puis aussi un peu au moteur du ralentit et à la pompe à injection elle est gourmande au demarrage .. pis aux injecteurs ... pis au reste mais y a pas assez pour tout le monde la [Vous devez être inscrit et connecté pour voir cette image] alors y donne aux prioritaires le demarreur (pour pas que tu soit fâché) mais 1 fois seulement pis aux autres ..... mais lesquels [Vous devez être inscrit et connecté pour voir cette image]

et voila le secret l'energie et c'est valable pour tout ... enfin tu sais ce que je veut dire c'est long 40 cm c'est gros 10cm enfin
Revenir en haut Aller en bas
http://www.gros-cube.fr
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Ven 9 Nov 2012 - 6:39

colin a écrit:
JH84 a écrit:
Re,
Sur ta photo,la batterie est montée inversement par rapport à l'origine.Les bornes vers l'avant.Dans l'autre sens,bornes vers l'arrière,est ce que ça passe ?Car du coup le + serait bien à G comme l'origine.

si tu regarde bien ta becane le + est à gauche donc c'est mieux d'avoir le + coté + [Vous devez être inscrit et connecté pour voir cette image]

d'autre part la batterie peut être commandée avec le + à droite ou à gauche moi j'ai choisi à gauche parce que le + se trouve à gauche sur ma meule (c'est polithique ..[Vous devez être inscrit et connecté pour voir cette image])

nan je rigole... en fait si tu montes le + à droite tu peux pas mettre ta selle à cause de la forme de la batterie la zone ou se trouvent les connexions est moins haute moralité si tu mets ta batterie avec les cosses tournées vers la roue arrière la selle touchera la batterie avant verrouillage par contre en plaçant la batterie les cosses tournées vers le reservoir ça passe sans problèmes... ceci etant il est toujours possible de retoucher la selle mais bon

perso je voulais qu'elle se monte en lieu et place sans rien modifier et c'est le cas c'est pour ça que j'ai voulu en faire profiter tous les potos de ce forum !!![Vous devez être inscrit et connecté pour voir cette image] (par contre j'ai oublié de preciser le sens pt'1 de m*rde

et pour te convaincre ce matin à la fraîche .. 1 coup de demarreur .. pas 2 j'ai pas encore rechargé depuis que je l'ai installée ça veut dire que l'alternateur fait son boulot et tout fonctionne bien ralentit les montées en regime pas d'a coups le moteur est super souple mieux qu'au debut. et j'ai 75000 bornes achetée neuve en 2008 roule par tous les temps..

l'energie de depart sert a tout faire fonctionner de manière normale et tout est lié tu as des delesteurs et des circuits prioritaires qui gèrent tes consommateurs electriques au moyen du CDI si tu n'as pas l'énergie necessaire pour tout faire fonctionner le CDI alimentera en priorité certains elements et les autres y devront se contenter de ce qui reste ..

en concret tu donnes un coup de demarreur mais le cdi y veut aussi filer un peu de jus aux bobines sinon le demarrage.. niet et puis aussi un peu au moteur du ralentit et à la pompe à injection elle est gourmande au demarrage .. pis aux injecteurs ... pis au reste mais y a pas assez pour tout le monde la [Vous devez être inscrit et connecté pour voir cette image] alors y donne aux prioritaires le demarreur (pour pas que tu soit fâché) mais 1 fois seulement pis aux autres ..... mais lesquels [Vous devez être inscrit et connecté pour voir cette image]

et voila le secret l'energie et c'est valable pour tout ... enfin tu sais ce que je veut dire c'est long 40 cm c'est gros 10cm enfin



tu l'as quand même charger avant de la monter ?
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Ven 9 Nov 2012 - 8:07

colin a écrit:
JH84 a écrit:
Re,
Sur ta photo,la batterie est montée inversement par rapport à l'origine.Les bornes vers l'avant.Dans l'autre sens,bornes vers l'arrière,est ce que ça passe ?Car du coup le + serait bien à G comme l'origine.

si tu regarde bien ta becane le + est à gauche donc c'est mieux d'avoir le + coté + [Vous devez être inscrit et connecté pour voir cette image]

d'autre part la batterie peut être commandée avec le + à droite ou à gauche moi j'ai choisi à gauche parce que le + se trouve à gauche sur ma meule (c'est polithique ..[Vous devez être inscrit et connecté pour voir cette image])

nan je rigole... en fait si tu montes le + à droite tu peux pas mettre ta selle à cause de la forme de la batterie la zone ou se trouvent les connexions est moins haute moralité si tu mets ta batterie avec les cosses tournées vers la roue arrière la selle touchera la batterie avant verrouillage par contre en plaçant la batterie les cosses tournées vers le reservoir ça passe sans problèmes... ceci etant il est toujours possible de retoucher la selle mais bon

perso je voulais qu'elle se monte en lieu et place sans rien modifier et c'est le cas c'est pour ça que j'ai voulu en faire profiter tous les potos de ce forum !!![Vous devez être inscrit et connecté pour voir cette image] (par contre j'ai oublié de preciser le sens pt'1 de m*rde



Merci pour la précision du sens !!!!

Commandé hier, j'espere qu'ils ne vont pas mettre 15 jours !!! [Vous devez être inscrit et connecté pour voir cette image]

Maintenant j'ai hâte de la monter,

A+
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Ven 9 Nov 2012 - 8:25

[quote="harry"][quote="colin"]
JH84 a écrit:
Re,


tu l'as quand même charger avant de la monter ?

Dans tous les cas, moi je la chargerai.

D'ailleur a ce sujet:

1- remplissage + scellé
2- attendre 30 mn
3- mise en charge avec mon Tg Mega Force (type optimat) pendant x heures.

Est-ce bon ?

A+
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Ven 9 Nov 2012 - 8:30

[quote="napalm92"][quote="harry"]
colin a écrit:
JH84 a écrit:
Re,


tu l'as quand même charger avant de la monter ?

Dans tous les cas, moi je la chargerai.

D'ailleur a ce sujet:

1- remplissage + scellé
2- attendre 30 mn
3- mise en charge avec mon Tg Mega Force (type optimat) pendant x heures.

Est-ce bon ?

A+

oui, si cton chargeur est de type "intelligent " tu la laisses une journée comme ça t'es tranquille et le chargeur se coupera tout seul . La première charge conditionne la durée de vie de la batterie .
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Help : problème de démarrage !   Ven 9 Nov 2012 - 8:32

je viens de regarder ton chargeur , pas de soucis , tu laisses brancher et il se charge de tout .
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Ven 9 Nov 2012 - 8:39

[quote="harry]
tu l'as quand même charger avant de la monter ?[/quote]

yes comme indiqué dans la notice 1h de mémoire ..
Revenir en haut Aller en bas
http://www.gros-cube.fr
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Re: Help : problème de démarrage !   Sam 10 Nov 2012 - 12:35

salut,
Ce matin,encore un problème pour démarrer.Pourtant le démarreur tournait bien.Du coup, y en a marre,j'ai aussi commandé la batterie 16ah.
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Sam 10 Nov 2012 - 14:55

Un dernier conseil avant d'installer cette nouvelle batterie qui j'en suis sûr resoudra vos problèmes de demarrage et bien d'autres

noubliez pas d'enlever le fusible 50A (le gros dans un boitier transparent rouge) au moment ou vous allez connecter les câbles ceci par precaution... je dis ça parce que j'ai oublié de la faire une fois et devinez la suite .......Crying or Very sad

2eme point cette nouvelle batterie a ces connecteurs sur le coté pas sur le dessus alors soit il faut tortiller un peu les connecteur soit mettre des adaptateurs ceci dit c'est pas vraiment un problème mais mieux vaut le savoir

et bonne route les gars vous me direz ce que vous en pensez ...[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.gros-cube.fr
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Sam 10 Nov 2012 - 15:06

JH84 a écrit:
salut,
Ce matin,encore un problème pour démarrer.Pourtant le démarreur tournait bien.Du coup, y en a marre,j'ai aussi commandé la batterie 16ah.

verifie aussi tes bobines il se peu que les contacts soient oxydés ou desserés met donc un coup de brosse metallique dessus et un coup de WD40 et ressere bien les ecrous après tu applique un peu de graisse à batterie dessus...

les bobines, elles bossent beaucoup ça peu pas faire de mal.. ou de la graisse cuivrée que tu peu mettre aussi sur les goujons d'echappement et les filetages des bougies (graisse haute temperature)

voila quelques petits conseils pour pas être emmerdé l'hiver [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.gros-cube.fr
tek'

avatar

Masculin
Age : 45
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

MessageSujet: Re: Help : problème de démarrage !   Sam 10 Nov 2012 - 16:11

colin a écrit:
Un dernier conseil avant d'installer cette nouvelle batterie qui j'en suis sûr resoudra vos problèmes de demarrage et bien d'autres

noubliez pas d'enlever le fusible 50A (le gros dans un boitier transparent rouge) au moment ou vous allez connecter les câbles ceci par precaution... je dis ça parce que j'ai oublié de la faire une fois et devinez la suite .......Crying or Very sad

2eme point cette nouvelle batterie a ces connecteurs sur le coté pas sur le dessus alors soit il faut tortiller un peu les connecteur soit mettre des adaptateurs ceci dit c'est pas vraiment un problème mais mieux vaut le savoir

et bonne route les gars vous me direz ce que vous en pensez ...[Vous devez être inscrit et connecté pour voir cette image]

pour brancher ou débrancher une batterie, il y a un ordre
quand on branche une batterie, c'est le + en premier
quand on débranche, c'est le - en premier

moyen mnémotechnique :

on ajoute = +
on enlève = -

et comme ca, j'amais de risque de court circuit Wink
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Sam 10 Nov 2012 - 17:57

tek' a écrit:

pour brancher ou débrancher une batterie, il y a un ordre
quand on branche une batterie, c'est le + en premier
quand on débranche, c'est le - en premier

moyen mnémotechnique :

on ajoute = +
on enlève = -

et comme ca, j'amais de risque de court circuit Wink

[Vous devez être inscrit et connecté pour voir cette image] merci tek
Revenir en haut Aller en bas
http://www.gros-cube.fr
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Lun 12 Nov 2012 - 9:16

colin a écrit:

.......vus me direz ce que vous en pensez ...[Vous devez être inscrit et connecté pour voir cette image]

Cela ne tardera pas !!!!!

Elle m'a été expédié vendredi !!!

Wait and see !!!
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Lun 12 Nov 2012 - 9:20

colin a écrit:


2eme point cette nouvelle batterie a ces connecteurs sur le coté pas sur le dessus alors soit il faut tortiller un peu les connecteur soit mettre des adaptateurs ceci dit c'est pas vraiment un problème mais mieux vaut le savoir


Mais toi tu as opté pour quelle solution ?

A+
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Lun 12 Nov 2012 - 9:48

napalm92 a écrit:
Mais toi tu as opté pour quelle solution ?

A+

j'ai adapté l'existant ..

on est voisin je travaille à velizy t'es ou à Meudon ?
Revenir en haut Aller en bas
http://www.gros-cube.fr
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Lun 12 Nov 2012 - 17:15

colin a écrit:
napalm92 a écrit:
Mais toi tu as opté pour quelle solution ?

A+

j'ai adapté l'existant ..

on est voisin je travaille à velizy t'es ou à Meudon ?

Reçu la batterie ce jour [Vous devez être inscrit et connecté pour voir cette image]

Mais en déballant affraid il ma envoyé une 14 A/h Crying or Very sad

Quasi les même rèf. et 6€ de dif. :
Moi j'ai commandé celle-là:
YBTX16L-BS-1 12V 16AH +G

il ma envoyé une :
YTX16-BS -12V 14AH +G

Je suppose que c'est celle là; en tous cas y a écrit sur la batterie 14 A/H

Et oui je suis a Meudon [Vous devez être inscrit et connecté pour voir cette image]

A+
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Lun 12 Nov 2012 - 18:46

napalm92 a écrit:
colin a écrit:
napalm92 a écrit:
Mais toi tu as opté pour quelle solution ?

A+

j'ai adapté l'existant ..

on est voisin je travaille à velizy t'es ou à Meudon ?

Reçu la batterie ce jour [Vous devez être inscrit et connecté pour voir cette image]

Mais en déballant affraid il ma envoyé une 14 A/h Crying or Very sad

Quasi les même rèf. et 6€ de dif. :
Moi j'ai commandé celle-là:
YBTX16L-BS-1 12V 16AH +G

il ma envoyé une :
YTX16-BS -12V 14AH +G

Je suppose que c'est celle là; en tous cas y a écrit sur la batterie 14 A/H

Et oui je suis a Meudon [Vous devez être inscrit et connecté pour voir cette image]

A+

Non c'est ça c'est une 16 A y s'est gourré le vendeur c'est pas 14 ---> YTX16
Revenir en haut Aller en bas
http://www.gros-cube.fr
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Lun 12 Nov 2012 - 19:00

Le vendeur doit prendre contact avec moi !!!

J'attends son appel ou un mail !!!

de toute façon 14 a/h ne sera pas assez !!!!

A+
Revenir en haut Aller en bas
colin


avatar

Masculin
Age : 65
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

MessageSujet: Re: Help : problème de démarrage !   Lun 12 Nov 2012 - 23:25

napalm92 a écrit:
Le vendeur doit prendre contact avec moi !!!

J'attends son appel ou un mail !!!

de toute façon 14 a/h ne sera pas assez !!!!

A+

Voila la bête c'est bien une 16 A

les dimensions Longueur=150mm largeur = 87mm hauteur 161mm

si ces dimensions correspondent à ta batterie c'est bon [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.gros-cube.fr
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Re: Help : problème de démarrage !   Mar 13 Nov 2012 - 8:02

salut,
J'ai bien commandé celle là,j'espère qu'ils ne vont pas aussi se tromper !!!
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Mar 13 Nov 2012 - 8:06

colin a écrit:
napalm92 a écrit:
Le vendeur doit prendre contact avec moi !!!

J'attends son appel ou un mail !!!

de toute façon 14 a/h ne sera pas assez !!!!

A+

Voila la bête c'est bien une 16 A

les dimensions Longueur=150mm largeur = 87mm hauteur 161mm

si ces dimensions correspondent à ta batterie c'est bon [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien]

C'est celle que j'ai commandé ...

Mais j'ai reçu celle-là

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Mar 13 Nov 2012 - 8:08

JH84 a écrit:
salut,
J'ai bien commandé celle là,j'espère qu'ils ne vont pas aussi se tromper !!!

La personne est joignable sur son portable,

Si elle n'a pas été encore envoyé, phone-lui pour confirmation ...

A+
Revenir en haut Aller en bas
napalm92


avatar

Masculin
Age : 47
Localisation : MEUDON
Date d'inscription : 15/04/2009

MessageSujet: Re: Help : problème de démarrage !   Mer 14 Nov 2012 - 9:48

Vu avec le sav de [Vous devez être inscrit et connecté pour voir ce lien]

Renvoi de la batterie et en retour la vrai 16 a/h [Vous devez être inscrit et connecté pour voir cette image]


A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Help : problème de démarrage !   

Revenir en haut Aller en bas
 

Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

 Sujets similaires

-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-