Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
-20%
Le deal à ne pas rater :
-20% Sweat à capuche pour Femme
43.97 € 54.99 €
Voir le deal

Partagez
 

 Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5 ... 11, 12, 13  Suivant
AuteurMessage
Phil80

Phil80

Masculin
Age : 52
Localisation : Amiens
Date d'inscription : 08/10/2010

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeDim 20 Mai 2012 - 22:14

Rappel du premier message :

Bon voilà en 2 mots : avec ma batterie chargée à fond, soit 13,1 V aux bornes, la belle démarre sans problème. Mais après 1 ou 2 jours de repos, soit 12,8 V aux bornes pas moyen. J'ai l'impression que le démarreur ne tourne pas assez vite. Et évidemment après une dizaine de secondes sur le bouton, il n'y a définitivement plus assez de jus.

Je me suis dit que ma batterie était HS, donc j'ai changé de batterie pour une batterie neuve. YUASA, 100% conforme à la monte d'origine.Remplissage acide, laissé reposer 1 heure bouchons ouverts, fermeture, puis charge très lente avec un chargeur électronique à contrôle d'intensité ... bref procédure nickel ...

Je remonte ma batterie neuve, et au début tout est OK, la belle démarre au quart de tour et je me dis que le problème est réglé ... sauf qu'après quelques jours le même problème réapparait.

Si je branche une 2° batterie en parallèle (même pas complètement chargée), c'est OK je démarre sans problème.

Du coup je cherche ailleurs : en charge j'ai 14,8 V (stable quel que soit le régime). Est-ce que c'est trop ? Serait-ce le régulateur qui serait HS et qui m'aurait flingué ma batterie toute neuve ? Quelqu'un pourrait-il mesurer la tension de charge (au ralenti et avec un filet de gaz) pour vérifier ?

J'ai vérifié le relais de démarrage (des fois qu'il ferait mauvais contact) mais non, à l'ohmmètre il est parfait (0 ohms en position contact), et au voltmètre je ne vois aucune chute de tension en phase de démarrage. Et puis il chauffe pas. Donc à priori ça ne vient pas de là.

Ou est-il possible que mon démarreur soit HS (trop d'intensité consommée pour pas assez de pêche ?) Est-ce possible ? (charbons usés ou je ne sais quoi ?) Je n'ai pas de pince amperemétrique pour vérifier ...

Ou bien un problème d'injection ? (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ?)

Ou bien un problème d'allumage, ou de bougies (mais dans ce cas pourquoi avec un peu plus de jus elle démarre et tourne rond ? )

Je suis un peu perdu là ... quelqu'un a une idée ???

Il fait beau et je peux pas la sortir par crainte de rester en rade ... c'est rageant !

Merci !
Revenir en haut Aller en bas

AuteurMessage
Jim

Jim

Masculin
Age : 61
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeMer 14 Nov 2012 - 9:51

Tu te cognes les frais de réexpédition, donc ! Neutral

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 47
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeMer 14 Nov 2012 - 10:00

Jim a écrit:
Tu te cognes les frais de réexpédition, donc ! Neutral

probablement, c'est ça le soucis d'acheter ce genre de produit sur le net [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 50
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeMer 14 Nov 2012 - 14:17

[Vous devez être inscrit et connecté pour voir cette image] Pas du tout, Motopièces me rembourse les frais ... (c'est dans leur CGV).

C'est une erreur de leur part.

A+
Revenir en haut Aller en bas
Invité
Invité
avatar


Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeMer 14 Nov 2012 - 15:40

vive les 12 a carbus ! cheers

d'ailleurs , que c'est beau un 12 ! Help : problème de démarrage ! - Page 4 136618
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 50
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeMer 14 Nov 2012 - 18:41

youki a écrit:
vive les 12 a carbus ! cheers

d'ailleurs , que c'est beau un 12 ! [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 50
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeJeu 15 Nov 2012 - 13:21

Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow
Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow

Alerte info !!!

Appel du boss de Motopieces9, m'a dit que les 16A/h n’ont jamais existé pour cette taille, dixit son distributeur. [Vous devez être inscrit et connecté pour voir cette image]

Donc renvoi de la batterie Razz

Donc apparemment Colin tu aurais reçu une 14a/h, stp peux-tu vérifier sur la batteries ?

[Vous devez être inscrit et connecté pour voir ce lien] toi aussi tu vas recevoir une 14 A/h si il ne ta pas contacté cela ne saurai tardé ...

Ou alors tu l'as déja reçu ? mais en tous cas c'est une 14 A/h.

Et effectivement impossible de trouver sur le net une batterie de 16 A/h de cette dimension !!!!!

Sauf chez motopieces9 .... D’ailleurs il vas mettre a jour son site !!!!

A+
Revenir en haut Aller en bas
Invité
Invité
avatar


Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeJeu 15 Nov 2012 - 15:30

napalm92 a écrit:
Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow
Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow

Alerte info !!!

Appel du boss de Motopieces9, m'a dit que les 16A/h n’ont jamais existé pour cette taille, dixit son distributeur. Help : problème de démarrage ! - Page 4 92670

Donc renvoi de la batterie Razz

Donc apparemment Colin tu aurais reçu une 14a/h, stp peux-tu vérifier sur la batteries ?

JH84 toi aussi tu vas recevoir une 14 A/h si il ne ta pas contacté cela ne saurai tardé ...

Ou alors tu l'as déja reçu ? mais en tous cas c'est une 14 A/h.

Et effectivement impossible de trouver sur le net une batterie de 16 A/h de cette dimension !!!!!

Sauf chez motopieces9 .... D’ailleurs il vas mettre a jour son site !!!!

A+
achete une 1200 RT
garde la batterie , elle va dessus ! cheers
Revenir en haut Aller en bas
JH84

JH84

Masculin
Age : 50
Localisation : orange 84
Date d'inscription : 20/06/2010

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeJeu 15 Nov 2012 - 20:31

Salut,
J'ai envoyé un mail pour les prévenir de l'erreur commise pour ta commande afin de ne pas faire pareil pour moi.
La un autre mail pour leur dire que si la commande n'est pas partie,qu'ils peuvent l'annuler et me rembourser.
Ont verra bien
Revenir en haut Aller en bas
colin

colin

Masculin
Age : 68
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeJeu 15 Nov 2012 - 23:34

napalm92 a écrit:
Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow
Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow Arrow

Alerte info !!!

Appel du boss de Motopieces9, m'a dit que les 16A/h n’ont jamais existé pour cette taille, dixit son distributeur. [Vous devez être inscrit et connecté pour voir cette image]

Donc renvoi de la batterie Razz

Donc apparemment Colin tu aurais reçu une 14a/h, stp peux-tu vérifier sur la batteries ?

[Vous devez être inscrit et connecté pour voir ce lien] toi aussi tu vas recevoir une 14 A/h si il ne ta pas contacté cela ne saurai tardé ...

Ou alors tu l'as déja reçu ? mais en tous cas c'est une 14 A/h.

Et effectivement impossible de trouver sur le net une batterie de 16 A/h de cette dimension !!!!!

Sauf chez motopieces9 .... D’ailleurs il vas mettre a jour son site !!!!

A+

Mais c'est marqué ou sur la batterie je vois rien à par un N° qui n'a rien à voir What a Face

voila la facture que j'ai reçu en juillet

[Vous devez être inscrit et connecté pour voir cette image]

de toutes façon je garde cette batterie 14 ou 16 c'est mieux que 12
Revenir en haut Aller en bas
http://www.gros-cube.fr
colin

colin

Masculin
Age : 68
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: j'ai les boules Pt'1   Help : problème de démarrage ! - Page 4 Icon_minitimeVen 16 Nov 2012 - 0:04

A la....... mais c'est vraiment des cons chez MotoPieces ils vont mettre à jour leur site comme si de rien n'etait tranquille [Vous devez être inscrit et connecté pour voir cette image]

et les motards dans tout ça ...... Merci à toi napalm92 pour ces infos

ce qui me fait de la peine dans tout ça c'est que je passe vraiment pour un charlot [Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]

Pis je suis sûr que nos problèmes de demarreur vient de la batterie , la preuve depuis que je l'ai même si c'est une 14 A, elle demarre cash y a vraiment une difference. maintenant j'aurai preferé une 16 A ou + avec plus de reserve, mais on verra après cet hiver ce que ça donne, je vous tiens informés
Revenir en haut Aller en bas
http://www.gros-cube.fr
Invité
Invité
avatar


Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeVen 16 Nov 2012 - 8:46

tu as eu de la chance de la recevoir
il manque ton adresse Help : problème de démarrage ! - Page 4 486398
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 47
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeVen 16 Nov 2012 - 8:50

colin a écrit:
A la....... mais c'est vraiment des cons chez MotoPieces ils vont mettre à jour leur site comme si de rien n'etait tranquille [Vous devez être inscrit et connecté pour voir cette image]

et les motards dans tout ça ...... Merci à toi napalm92 pour ces infos

ce qui me fait de la peine dans tout ça c'est que je passe vraiment pour un charlot [Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]

Pis je suis sûr que nos problèmes de demarreur vient de la batterie , la preuve depuis que je l'ai même si c'est une 14 A, elle demarre cash y a vraiment une difference. maintenant j'aurai preferé une 16 A ou + avec plus de reserve, mais on verra après cet hiver ce que ça donne, je vous tiens informés

non , ton raisonnement est juste , la batterie est trop faible et elle doit être soit plus puissante soit chargée a bloc si elle est comme celle d'origine . t'avasi un problème , t'as changé de batterie ,t'as plus de problème CQFD
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 50
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeVen 16 Nov 2012 - 10:44

colin a écrit:

ce qui me fait de la peine dans tout ça c'est que je passe vraiment pour un charlot [Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]


Mais non !!!

C'est déjà bien de nous faire un cr sur tes pb résolu en changeant de batterie...

Et actuellement j'ai ces Problèmes...

Et ma batterie commence vraiment a s'épuiser, par temps froid en ce moment et malgré un optimate toute la nuit.

Depuis ces deux dernières elle a beaucoup souffert.

Donc son remplacement était inévitable...

Et même si la nouvelle sera que de 14A/h, se sera mieux que 12a/h...

Et normalement les A/h sont marqués sur l'étiquette, sur le coté de la batterie...

Et je réitère se que j'ai dit : impossible de trouver sur le net une batterie de 16 A/h de cette dimension !!!

A+
Revenir en haut Aller en bas
colin

colin

Masculin
Age : 68
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeVen 16 Nov 2012 - 23:14

Merci les gars alors j'ai fouiné et j'ai trouvé ça 16Ah What a Face

L=160mm l=90mm h= 161mm Suspect

ça devrait rentrer la 14Ah fait 150x87x161

qui essaye ??

[Vous devez être inscrit et connecté pour voir cette image]



moi je vais essayer de faire rentrer ça en bricolant un peu [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.gros-cube.fr
harry

harry

Masculin
Age : 47
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeSam 17 Nov 2012 - 7:55

pensez a regarder le sens des polaritées .
Revenir en haut Aller en bas
JH84

JH84

Masculin
Age : 50
Localisation : orange 84
Date d'inscription : 20/06/2010

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeSam 17 Nov 2012 - 17:41

salut,
Bon tu en est ou Napalm,elle est montée cette batterie ?
Pour moi,pas de nouvelle de moto pièces.Par contre j'ai vérifier celle qui est sur ma moto.Surprise,c'est une ytz14s,mais ça ne fait que 11.2ah,moi qui était persuadé que c'était une 14ah.
Donc c'est sur que 14ah,ça doit mieux démarrer qu'avec 11.2ah.
J'ai bien mesurer le coffre à batterie.Pour moi,au grand maxi:L158 ,l95 et H163 sans toucher la selle.
Revenir en haut Aller en bas
colin

colin

Masculin
Age : 68
Localisation : Argenteuil 95100
Date d'inscription : 22/05/2008

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeSam 17 Nov 2012 - 18:15

JH84 a écrit:
salut,
Bon tu en est ou Napalm,elle est montée cette batterie ?
Pour moi,pas de nouvelle de moto pièces.Par contre j'ai vérifier celle qui est sur ma moto.Surprise,c'est une ytz14s,mais ça ne fait que 11.2ah,moi qui était persuadé que c'était une 14ah.
Donc c'est sur que 14ah,ça doit mieux démarrer qu'avec 11.2ah.
J'ai bien mesurer le coffre à batterie.Pour moi,au grand maxi:L158 ,l95 et H163 sans toucher la selle.

tu dois pouvoir entrer la 16Ah --> 160x90x161 les 2 mm sur la long tu dois pouvoir les gratter sur la largeur qui fait 90 pour 95 non ?

je dis ça dans le cas ou tu as annulé la cde bien sûr parce que 16A c'est mieux que 14 voire 11.2
Revenir en haut Aller en bas
http://www.gros-cube.fr
JH84

JH84

Masculin
Age : 50
Localisation : orange 84
Date d'inscription : 20/06/2010

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeSam 17 Nov 2012 - 20:25

re,
J'ai bien annulé par mail,mais pas de nouvelle depuis le 8/11 ou j'ai passé la commande.En fait je me demande si la 14ah ne serai finalement pas largement suffisante.De plus j'ai fait pas mal de recherche sur l'augmentation de l'ampérage d'une batterie.Pour ce qui est de l'automobile,tous les sites ou forums sont unanimes sur les réponses:aucuns problèmes,mais rester dans une plage de +10 à +30% maxi.
C'est même recommandé dans les régions à hiver rigoureux.
11.2 +25%=14
11.2+30%=14.56
11.2+43%=16.01
Donc à mon avis 14ah serait plus judicieux
Revenir en haut Aller en bas
Invité
Invité
avatar


Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeDim 18 Nov 2012 - 11:27

une aventure cette batterie affraid
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 47
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeDim 18 Nov 2012 - 12:00

JH84 a écrit:
re,
J'ai bien annulé par mail,mais pas de nouvelle depuis le 8/11 ou j'ai passé la commande.En fait je me demande si la 14ah ne serai finalement pas largement suffisante.De plus j'ai fait pas mal de recherche sur l'augmentation de l'ampérage d'une batterie.Pour ce qui est de l'automobile,tous les sites ou forums sont unanimes sur les réponses:aucuns problèmes,mais rester dans une plage de +10 à +30% maxi.
C'est même recommandé dans les régions à hiver rigoureux.
11.2 +25%=14
11.2+30%=14.56
11.2+43%=16.01
Donc à mon avis 14ah serait plus judicieux



d'origine tu dois avoir une GS Yuasa YTZ14S , donc c'est bien une 14 ah
Revenir en haut Aller en bas
JH84

JH84

Masculin
Age : 50
Localisation : orange 84
Date d'inscription : 20/06/2010

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeDim 18 Nov 2012 - 20:19

salut,
J'ai bien cette batterie,mais regarde bien sur l'étiquette et même sur le manuel du propriétaire:c'est une 11.2ah
Fait une recherche avec cette référence et tu auras toujours pareil:YUASA YTZ14S 12 v 11.2ah L150 l87 H110
Moi aussi je croyait que le 14S voulait dire 14ah,mais pas du tout
Revenir en haut Aller en bas
napalm92

napalm92

Masculin
Age : 50
Localisation : MEUDON
Date d'inscription : 15/04/2009

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeLun 19 Nov 2012 - 17:24

JH84 a écrit:
salut,
J'ai bien cette batterie,mais regarde bien sur l'étiquette et même sur le manuel du propriétaire:c'est une 11.2ah
Fait une recherche avec cette référence et tu auras toujours pareil:YUASA YTZ14S 12 v 11.2ah L150 l87 H110
Moi aussi je croyait que le 14S voulait dire 14ah,mais pas du tout

Tu as raison JH84

Battery Family: YTZ Factory Activated, Maintenance Free
Battery Type: YTZ14S

Voltage: 12
Capacity: 11.2
Dimensions: 6" x 3.4375" x 4.375"
Weight: 8.6 lbs.
Metric Dimensions: 150mm x 87mm x 110mm
Metric Weight: 3.9 kg
Polarity: [Vous devez être inscrit et connecté pour voir cette image]
Acid Volume: N/A
Amps: 1.1
C.C.A.: 230

Je pense la recevoir demain ...

A+
Revenir en haut Aller en bas
patr83

patr83

Masculin
Age : 64
Localisation : la roquebrussanne 83136
Date d'inscription : 09/10/2010

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeLun 19 Nov 2012 - 18:33

regardez ce que j'ai trouvé chez yuasa.
les dimensions semblent correspondre et elle a la pêche au démarrage.
par contre c'est plus cher.
Recherche par Spécification
YTX16-BS (Yuasa) chez le marchand au dessus. j'ai déjà commandé, un peu long mais pas de problème.


Dernière édition par patr83 le Lun 19 Nov 2012 - 18:50, édité 1 fois
Revenir en haut Aller en bas
JH84

JH84

Masculin
Age : 50
Localisation : orange 84
Date d'inscription : 20/06/2010

Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeLun 19 Nov 2012 - 18:39

salut,
aujourd'hui,enfin un contact avec moto pièces qui m'a téléphoné et n'avait pas reçus mes mails.Du coup,je prends bien la 14ah,il me l'expédie demain.Ont va y arriver,c'est juste un peu long.
Revenir en haut Aller en bas
Invité
Invité
avatar


Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitimeLun 19 Nov 2012 - 19:19

plus c'est long
plus c'est bon! cheers
Revenir en haut Aller en bas
Contenu sponsorisé




Help : problème de démarrage ! - Page 4 Empty
MessageSujet: Re: Help : problème de démarrage !   Help : problème de démarrage ! - Page 4 Icon_minitime

Revenir en haut Aller en bas
 

Help : problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 13Aller à la page : Précédent  1, 2, 3, 4, 5 ... 11, 12, 13  Suivant

 Sujets similaires

-
» Problème de démarrage par temps froid
» Problème de démarrage Kymco 300 MXU
» Z1000J et démarrage difficile. Le coupable démasqué
» problème de démarrage
» banshee dure a partir a froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-