Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Démarre plus !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Teddy89

avatar

Masculin
Age : 27
Localisation : Tours
Date d'inscription : 03/10/2012

MessageSujet: Démarre plus !!   Lun 15 Oct 2012 - 10:06

Bonjour à tous !

J'ai pu lire quelques astuces sur le problème que je soulève dans mon titre, mais sans pour autant trouver LA solution à mon soucis.

Je vous explique :
J'ai donc bien acheté mon 1300 ce week-end en Normandie.
Je l'ai ramené par la route hier, donc 400 km (jusqu'en Champagne).
Déjà, samedi soir, toujours en Normandie du coup, elle est restée dehors jusqu'à genre minuit. Quand j'ai voulu repartir, elle a eu beaucoup de mal à démarrer mais a fini par partir.
Hier matin (après une nuit au chaud dans un garage), elle démarre impeccable. Je fais la route, fais quelques pauses. La moto repart à chaque fois à merveille.
Hier soir, j'arrive vers 20h, bien trempé !
Je la laisse malheureusement dehors car pas de garage et ce matin, impossible de la démarrer !!!!!
Je sens que la batterie commence quelque peu à fatiguer, mais elle entraine quand même correctement le démarreur.
Du coup, la moto tousse mais ne part pas !!
Peut-être avez-vous des conseils pour résoudre ce problème ?
Je pense changer la batterie, ça lui fera pas de mal, mais je pense que le problème est ailleurs. Bougies, etc ??

Merci de votre analyse, et bonne route !!

Teddy

PS : Je vais essayer de mettre des photos rapidement
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 57
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 10:14

Essaye en passant en réserve !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
Roadster4ever

avatar

Masculin
Age : 54
Localisation : Haute-Savoie
Date d'inscription : 15/01/2012

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 10:27

Tu mets du starter quand tu démarre à froid? Sinon essaye avec une batterie bien chargée, ou alors les bougies...

Good luck!
Revenir en haut Aller en bas
http://xjr1300roadster4ever.blogspot.fr/
Teddy89

avatar

Masculin
Age : 27
Localisation : Tours
Date d'inscription : 03/10/2012

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 10:56

Merci les gars pour votre réactivité !

Je vais essayer ça ce midi !! J'ai en effet essayé sans starter au début, puis avec (un petit peu) 15 min plus tard. En vain !

Bonne journée à vous et je vous tiens informé.
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 12:12

quant tu essais de démarrer et qu'il fait froid , le démarreur tourne comment ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 12:35

pour ma part , c'est starter à fond systématiquement .... sinon elle ne part pas .
c'était pareil avec mon 13 ....
je la laisse tourner au starter une 30aine de seconde ( jusqu'à ce qu'elle accélère un peu toute seule ) et là je le coupe .
en faisant ça , elle démarre à nickel à chaque fois .
ensuite , une fois que j'ai roulé , y'à aucun pb .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 13:37

verifie la fixation des cables + et - sur la batterie !
Revenir en haut Aller en bas
Raph

avatar

Masculin
Age : 50
Localisation : ici
Date d'inscription : 26/11/2007

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 14:06

Teddy89 a écrit:
Merci les gars pour votre réactivité !

Je vais essayer ça ce midi !! J'ai en effet essayé sans starter au début, puis avec (un petit peu) 15 min plus tard. En vain !

Bonne journée à vous et je vous tiens informé.

starter à donf !

_________________
Je vais vous expliquer Mr l'Agent, vous allez rire !
Revenir en haut Aller en bas
http://www.grosnichons.com
Teddy89

avatar

Masculin
Age : 27
Localisation : Tours
Date d'inscription : 03/10/2012

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 14:10

Quand il fait froid comme ce matin, le démarreur tourne, on l'entend bien. Le problème est que la batterie commence à fatiguer à force de tirer dessus (elle devait être déjà une peu flaibarde !) Et le moteur ne se lance toujours pas. Même si on sent qu'il veut partir !!
Je vais essayer ce soir avec starter à fond comme vous me le conseiller.
Merci !!
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 14:18

bon c'est pas compliqué , si a froid le démarreur tourne tout doucement (voir a peine ) et qu'a chaud le démarreur tourne comme il faut , il y a fort a parier que ta batterie soit naze , le mieux serait donc de commencer par la charger comme il faut et de retester . Avec une batterie en bon état le démarreur tourne presque de la même façon , la seule chose qui doit changer c'est qu'a froid tu dois mettre le starter .
Revenir en haut Aller en bas
Teddy89

avatar

Masculin
Age : 27
Localisation : Tours
Date d'inscription : 03/10/2012

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 14:26

Merci Harry !

C'est sans doute une question con, mais pouvons-nous tenter de brancher notre moto sur la batterie de la voiture (tournante) pour essayer de la démarrer ? Parce que j'ai pas de chargeur là où je me trouve actuellement (et où est bien entendu la moto !!)

Merci de votre réponse !!!
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 14:43

c'est pas conseillé , les batterie auto étant bien plus puissante que celle des motos , au pire pour faire un essais une fois ça doit aller . Pour les chargeur ,achète un otpimate, ça sert tout le temps .
Revenir en haut Aller en bas
Teddy89

avatar

Masculin
Age : 27
Localisation : Tours
Date d'inscription : 03/10/2012

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 15:01

C'est bien ce qui me semblait !!
Je vais aller voir mon p'tit mécano demain lui demander si il peut m'en preter un ! Car bien entendu, aujourd'hui, c'est lundi et il est donc fermé !!!!
Revenir en haut Aller en bas
Herbyone

avatar

Masculin
Age : 46
Localisation : Conches en ouche 27 Normandie
Date d'inscription : 02/03/2012

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 16:39

Teddy89 a écrit:
C'est bien ce qui me semblait !!
Je vais aller voir mon p'tit mécano demain ! Car bien entendu, aujourd'hui, c'est lundi et il est donc fermé !!!!

Sinon c'est pas drôle [Vous devez être inscrit et connecté pour voir cette image]

_________________
La diplomatie, c'est l'art de dire "Gentil le chien", jusqu'à ce que vous trouviez une pierre.


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]


C'est bien agréable d'être important, mais c'est bien plus important d'être agréable
Revenir en haut Aller en bas
motard01

avatar

Masculin
Age : 59
Localisation : Dans l'Ain
Date d'inscription : 01/08/2011

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 16:59

Bonjour,
Perso j'ai déjà branché ma moto en parallèle avec une
batterie de voiture.
Je l'ai fait pour démarrer une 250, pour savoir si mon pb venait de ma batt.
Je ne laissais pas le moteur en marche.
La seule chose à bien faire attention si tu prends des câbles de démarrage
c'est la grosseur des cosses par rapport aux bornes plus petites de ta batt moto.
Attention que rien ne bouge pour éviter les courts circuits.
Bon courage .
pouce2
Revenir en haut Aller en bas
Teddy89

avatar

Masculin
Age : 27
Localisation : Tours
Date d'inscription : 03/10/2012

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 17:33

OK. Merci bien à tous pour ces conseils.
Je vois ça ce soir et vous tiens au jus !!!

Bonne soirée !!

PS : Nouveau XJRman, je doute déjà de sa fiabilité Laughing!! Je vais me mettre à regretter ma Honda qui a TOUJOURS démarrer au quart !! Non, j'ai confiance en ce moulin..
Revenir en haut Aller en bas
xjr13sp

avatar

Masculin
Age : 48
Localisation : Sud Vaucluse
Date d'inscription : 09/03/2007

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 17:49

Ne me dis pas que tu as le contacteur en position off [Vous devez être inscrit et connecté pour voir cette image]
Sinon essaye aussi en mettant le robinet d'essence en position PRI.

_________________
[Vous devez être inscrit et connecté pour voir cette image]

L’intelligence chez l’homme, quoiqu’il en soit pourvu, il a toujours l’impression d’en avoir assez, vu que c’est avec ça qu’il juge !
Revenir en haut Aller en bas
http://www.xjrteam.com
Tuiki

avatar

Masculin
Age : 57
Localisation : Saint amand les eaux le ch'nord
Date d'inscription : 29/05/2011

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 20:14

La mienne sans starter pas la peine d'essayer de la mettre en route, position 3/4 tom6
Revenir en haut Aller en bas
tony62


avatar

Masculin
Age : 30
Localisation : boulogne sur mer 62
Date d'inscription : 17/11/2008

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 20:36

change les bougies

à ta palce je ferais une révision compléte temps que j'y suis tu ne sais pas comment la moto à été entretenue
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 20:49

meuh non , STARTER A TOC et elle doit péter !!!!
si elle démarre nickel à chaud , y'a pas d'raison qu'elle ne parte pas à froid .....
il l'à dit un peu plus haut :"un peu de starter " ........ bah le XJR c'est starter à toc à froid et puis c'est tout ....

raph l'à dit aussi ..... : " starter à donf " .......

c'est moche mais elle ne comprend que çà la bougresse ....... mais elle nous le rend si bien ......
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 20:57

toph' a écrit:
meuh non , STARTER A TOC et elle doit péter !!!!
si elle démarre nickel à chaud , y'a pas d'raison qu'elle ne parte pas à froid .....
il l'à dit un peu plus haut :"un peu de starter " ........ bah le XJR c'est starter à toc à froid et puis c'est tout ....

raph l'à dit aussi ..... : " starter à donf " .......

c'est moche mais elle ne comprend que çà la bougresse ....... mais elle nous le rend si bien ......

+1 ! sauf si il fait froid et que la batterie est naze , le démarreur tournera pas comme il faut ,alors que s'il fait chaud elle démarrera .
Revenir en haut Aller en bas
oxo

avatar

Masculin
Age : 44
Localisation : chambery,Savoie
Date d'inscription : 11/03/2007

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 21:11

regarde aussi l'etat de ton filtre a air....elle prend l'humidité vu qu'elle demarre bien quand elle est au chaud
Revenir en haut Aller en bas
dilyam

avatar

Masculin
Age : 57
Localisation : Manche
Date d'inscription : 31/10/2011

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 21:24


c'est traître la normandie !!!!!
Revenir en haut Aller en bas
xjrdam

avatar

Masculin
Age : 42
Localisation : ardeche
Date d'inscription : 21/04/2011

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 21:40

Teddy89 a écrit:
OK. Merci bien à tous pour ces conseils.
Je vois ça ce soir et vous tiens au jus !!!

Bonne soirée !!

PS : Nouveau XJRman, je doute déjà de sa fiabilité Laughing!! Je vais me mettre à regretter ma Honda qui a TOUJOURS démarrer au quart !! Non, j'ai confiance en ce moulin..

c'est clair, c'est pas fiable , je t'en débarrasse pour 500 € clown
Revenir en haut Aller en bas
Silar

avatar

Masculin
Age : 34
Localisation : 57
Date d'inscription : 01/09/2011

MessageSujet: Re: Démarre plus !!   Lun 15 Oct 2012 - 22:32

toph' a écrit:
meuh non , STARTER A TOC et elle doit péter !!!!
si elle démarre nickel à chaud , y'a pas d'raison qu'elle ne parte pas à froid .....
il l'à dit un peu plus haut :"un peu de starter " ........ bah le XJR c'est starter à toc à froid et puis c'est tout ....

raph l'à dit aussi ..... : " starter à donf " .......

c'est moche mais elle ne comprend que çà la bougresse ....... mais elle nous le rend si bien ......

Euuuuh moi si je met le starter à fond, elle démarre pas. Ou alors il faut l'aider avec l'accélérateur et elle galère.

Mi course pour moi, à la jonction entre les 2 parties du commodo, et là elle démarre au quart de tour.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarre plus !!   

Revenir en haut Aller en bas
 

Démarre plus !!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-