Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 souci démarrage a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Golock

avatar

Masculin
Age : 27
Localisation : béziers
Date d'inscription : 24/04/2013

MessageSujet: souci démarrage a chaud   Sam 15 Juin 2013 - 11:47

salut tous, donc je vous explique mon problème, car ayant parcouru le forum je n'est pas trouvé une réponse me satisfaisant.

donc pour faire simple, la moto a froid démarre au quart de tour,

par contre a chaud (après avoir roulé plus de 15 minutes elle a donc bien chauffé) je l’éteins, quand je veux ensuite redémarre 5 minute après la moto se lance mais cale ensuite après quelque seconde , je dois pour éviter le calage en maintenant l'accélérateur, mais une foi redémarré et roulé plus de souci de calage, c'est seulement au démarrage.

une idées ?
(j'ai un 1300 xjr de 2009)
Revenir en haut Aller en bas
Nico13

avatar

Masculin
Age : 43
Localisation : Face à l'aéroport Marseille Provence
Date d'inscription : 27/03/2010

MessageSujet: Re: souci démarrage a chaud   Sam 15 Juin 2013 - 12:53

Vraisemblablement un réglage de l'injection... Richesse déprogrammée ou un autre truc du genre.
Il doit y avoir un bordel électronique qui se programme par rapport à plusieurs paramètres (sonde lambda, température, allumage, régime moteur) et quelque chose doit être déréglé. C'est l'avantage (et l'inconvénient) de l'injection électronique, c'est que tout est piloté par un calculateur. Tu n'as à mon avis que peu d'options pour régler le problème.

Il faudrait que tu poses la question dans une boutique Yam (mais quelqu'un qui s'y connait...!!) et surtout savoir ce que coûterait cette "révision".
Revenir en haut Aller en bas
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Nouveau messageSujet: souci démarrage a chaud    Sam 15 Juin 2013 - 13:07

salut,
quand tu actionne le démarreur,est ce que a tu bien attendus que la pompe a essence soit arrêtée ?
quand ont veux démarrer ont a souvent le réflexe d'actionner le démarreur immédiatement après avoir tourné la clef de contact.
 quand le moteur est bien chaud,la pompe tourne plusieurs secondes après avoir mis le contact,il ne faut pas démarrer tant qu'elle n'est pas arrêtée.
Revenir en haut Aller en bas
Golock

avatar

Masculin
Age : 27
Localisation : béziers
Date d'inscription : 24/04/2013

MessageSujet: Re: souci démarrage a chaud   Sam 15 Juin 2013 - 14:18

en effet j'attend toujours que les pompes s’arrête avant de démarrer,
autre chose que j'ai oublié le ralenti après plusieurs minute de route et plutôt bizarre il tourne vers les 800tr pour après quelque seconde remonter a 1100tr, est ce que sa pourrai venir du ralenti trop faible ?
Revenir en haut Aller en bas
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Nouveau messageSujet: souci démarrage a chaud   Sam 15 Juin 2013 - 15:29

salut,
au niveau boite à air et réglage co tu est comment ? si tout d'origine.
 tu peux essayer d'enlever le cache filtre à air et ajouter +5 à tes réglages co d'origine
Revenir en haut Aller en bas
Golock

avatar

Masculin
Age : 27
Localisation : béziers
Date d'inscription : 24/04/2013

MessageSujet: Re: souci démarrage a chaud   Sam 15 Juin 2013 - 16:21

aucune certitude que le réglage et d'origine
pour les valeur j'ai :
c1 :-7
c2 : 3
c3 : 6
c4 :16
Revenir en haut Aller en bas
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Nouveau messageSujet: souci démarrage a chaud   Sam 15 Juin 2013 - 17:29

OK,
ce sont bien les valeurs d'origine,j'avais les mêmes.
Revenir en haut Aller en bas
Golock

avatar

Masculin
Age : 27
Localisation : béziers
Date d'inscription : 24/04/2013

MessageSujet: Re: souci démarrage a chaud   Mar 18 Juin 2013 - 8:34

bon et bien réglage ajouter de +5 partout plus de problème de démarrage et de ralentie, j'ai noter une nette amélioration de la conso pour un même parcours aussi.
merci pour l'aide !
Revenir en haut Aller en bas
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Nouveau messageSujet: souci démarrage a chaud   Mar 18 Juin 2013 - 20:46

salut,
tant mieux,content pour toi
Revenir en haut Aller en bas
Lezarbleu

avatar

Masculin
Age : 45
Localisation : 92
Date d'inscription : 19/11/2013

MessageSujet: Re: souci démarrage a chaud   Jeu 28 Nov 2013 - 2:32

donc si je comprends bien ça fait :
c1: -2
c2: 8
c3: 11
c4: 21

quelqu'un pourrait mettre une photo pour la manip' ? (genre petit tuto)
merci  et grand V à tou(te)s
Revenir en haut Aller en bas
GrandHic

avatar

Masculin
Age : 44
Localisation : Indre-et-Loire
Date d'inscription : 02/01/2013

MessageSujet: Re: souci démarrage a chaud   Jeu 28 Nov 2013 - 7:24

Lezarbleu a écrit:
donc si je comprends bien ça fait :
c1: -2
c2: 8
c3: 11
c4: 21

quelqu'un pourrait mettre une photo pour la manip' ? (genre petit tuto)
merci  et grand V à tou(te)s
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
https://www.flickr.com/photos/141257163@N06/
Contenu sponsorisé




MessageSujet: Re: souci démarrage a chaud   

Revenir en haut Aller en bas
 

souci démarrage a chaud

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Démarrage a chaud Venture MP
» Problème de démarrage à chaud
» Démarrage à chaud
» Problème démarrage à chaud
» Z1000J : démarrage difficile (tome 3)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-