Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
Le deal à ne pas rater :
Filtre à douche WinArrow WA550 avec cartouche remplaçable
24.70 €
Voir le deal

Partagez
 

 [RESOLU] Le point mort !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
thatawa

thatawa

Masculin
Age : 43
Localisation : 94
Date d'inscription : 02/02/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 11:57

Hello,

J ai de plus en plus de mal a acceder au neutre ces temps-ci.
Pas de probleme pour passer les monter et descendre les problemes, juste pour revenir au point mort.

Et drole de coincidence, depuis ma derniere vidange en rentrant de vacances apres qu elle n aie pas roulée pendant 3 semaines.
J ai remis la meme huile que j avais avant :Motul 5100 10w40.

Etrangement, en reglant le selecteur sur le levier "main gauche" sur 5,, ca semble etre mieux.

Vous avez des idées ??


Dernière édition par thatawa le Mar 17 Sep 2013 - 18:52, édité 1 fois
Revenir en haut Aller en bas
dpoolhack

dpoolhack

Masculin
Age : 41
Localisation : Dans une cuve de Cognac
Date d'inscription : 28/10/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 12:19

Une fuite de liquide d'embrayage peut être?


Tu as vérifié le niveau?


Ton récepteur d'embrayage n'a pas de trace sur la peinture?


C'est les premières piste à suivre il me semble.
Revenir en haut Aller en bas
thatawa

thatawa

Masculin
Age : 43
Localisation : 94
Date d'inscription : 02/02/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 17:40

Alors, effectivement, c est ce que j ai vérifie en premier et le niveau est bon, pas de traces au niveau du récepteur...
Le niveau d huile est bon

Même si c est pas super flagrant, j ai comme l impression, que plus le moteur est chaud, plus c est dur Crying or Very sad 


Je suis a 2 doigts de rechanger l huile.... je vois que ça pour l instant... mais ça m embête un peu je viens de faire la vidange.
Revenir en haut Aller en bas
thatawa

thatawa

Masculin
Age : 43
Localisation : 94
Date d'inscription : 02/02/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 17:49

Avant j avais celle la :

[Vous devez être inscrit et connecté pour voir cette image]

Et maintenant celle la : ( c est a priori le nouveau "modele" )

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 18:28

passe sur de la 7100 en 20W50
et regarde au niveau de ta commande d'embrayage (joints du recepteur ou vidange du liquide), je parierais fort que ça vient de la aussi
Revenir en haut Aller en bas
dilyam

dilyam

Masculin
Age : 60
Localisation : Manche
Date d'inscription : 31/10/2011

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 18:38

franchement ça m'étonnerait bien que ça viennent de l'huile , celle que tu as mis est très bien !!
Revenir en haut Aller en bas
Jim

Jim

Masculin
Age : 61
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 18:43

tek' a écrit:
passe sur de la 7100 en 20W50
et regarde au niveau de ta commande d'embrayage (joints du recepteur ou vidange du liquide), je parierais fort que ça vient de la aussi
didier50 a écrit:
franchement ça m'étonnerait bien que ça viennent de l'huile , celle que tu as mis est très bien !!
Tiens, 2 revenants !

Pareil que les copains, ça sent la commande d'embrayoir !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
thatawa

thatawa

Masculin
Age : 43
Localisation : 94
Date d'inscription : 02/02/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 18:43

didier50 a écrit:
franchement ça m'étonnerait bien que ça viennent de l'huile , celle que tu as mis est très bien !!
Oui, c est bien ce qu il me semble aussi ...

?? Si il y a trop d huile? ca pourrait le faire ?
Revenir en haut Aller en bas
thatawa

thatawa

Masculin
Age : 43
Localisation : 94
Date d'inscription : 02/02/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 18:44

Jim a écrit:


Pareil que les copains, ça sent la commande d'embrayoir !
Celle a la main ou au pied ?scratch
Revenir en haut Aller en bas
dilyam

dilyam

Masculin
Age : 60
Localisation : Manche
Date d'inscription : 31/10/2011

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 19:02

Jim a écrit:
tek' a écrit:
passe sur de la 7100 en 20W50
et regarde au niveau de ta commande d'embrayage (joints du recepteur ou vidange du liquide), je parierais fort que ça vient de la aussi
didier50 a écrit:
franchement ça m'étonnerait bien que ça viennent de l'huile , celle que tu as mis est très bien !!
Tiens, 2 revenants !

Pareil que les copains, ça sent la commande d'embrayoir !
 salut Jim !

 je suis là qasi tout les jours , mais je commence à mûrir , alors des fois  je préfère me taire plutôt que de raconter des conneries !!Very Happy Very Happy:Boire-51
Revenir en haut Aller en bas
thatawa

thatawa

Masculin
Age : 43
Localisation : 94
Date d'inscription : 02/02/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeVen 6 Sep 2013 - 23:34

didier50 a écrit:
Jim a écrit:
tek' a écrit:
passe sur de la 7100 en 20W50
et regarde au niveau de ta commande d'embrayage (joints du recepteur ou vidange du liquide), je parierais fort que ça vient de la aussi
didier50 a écrit:
franchement ça m'étonnerait bien que ça viennent de l'huile , celle que tu as mis est très bien !!
Tiens, 2 revenants !

Pareil que les copains, ça sent la commande d'embrayoir !
 salut Jim !

 je suis là qasi tout les jours , mais je commence à mûrir , alors des fois  je préfère me taire plutôt que de raconter des conneries !!Very Happy Very Happy:Boire-51
Tu te  debrouille encore bien ! :-)
Revenir en haut Aller en bas
syl

syl

Masculin
Age : 45
Localisation : 13390 auriol
Date d'inscription : 23/11/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 8:04

un jour sur un post j'ai vu une petite piece en laiton ( je pense ? scratch) de forme cylindrique qui se trouve dans ta poignée d'embrayage , celle ci s'use
sa peu peut etre venir de la ???
Revenir en haut Aller en bas
dpoolhack

dpoolhack

Masculin
Age : 41
Localisation : Dans une cuve de Cognac
Date d'inscription : 28/10/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 8:35

syl a écrit:
un jour sur un post j'ai vu une petite piece en laiton ( je pense ? scratch) de forme cylindrique qui se trouve dans ta poignée d'embrayage , celle ci s'use
sa peu peut etre venir de la ???
Tu parle de l'axe de la poignée?
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 45
Localisation : Loin...
Date d'inscription : 10/05/2010

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:06

syl a écrit:
un jour sur un post j'ai vu une petite piece en laiton ( je pense ? scratch) de forme cylindrique qui se trouve dans ta poignée d'embrayage , celle ci s'use
sa peu peut etre venir de la ???
+1

sur la mienne cette pièce vient d’être changée, depuis 1 ou 2 mois j'avais de plus en plus de mal à descendre les rapports et à trouver le point mort (sélecteur dur).
avant hier, la tige du maitre cylindre (la ou la poignée appuie) à transpercé la poignée d'embrayage. (pièce jaune totalement HS)
la mienne à 67 000 Km.
Revenir en haut Aller en bas
dpoolhack

dpoolhack

Masculin
Age : 41
Localisation : Dans une cuve de Cognac
Date d'inscription : 28/10/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:11

Vous parlez de ça?


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 45
Localisation : Loin...
Date d'inscription : 10/05/2010

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:16

dpoolhack a écrit:
Vous parlez de ça?
non, c'est une poignée pour cable, pas hydraulique celle que tu montres,  attends je cherche, dois bien y avoir un post la dessus avec une photo.
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 47
Localisation : Zenn-La
Date d'inscription : 25/10/2009

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:18

dpoolhack a écrit:
Vous parlez de ça?


[Vous devez être inscrit et connecté pour voir cette image]
tu regarde ta poignée, il y a un axe en laiton ou vient appuyer la tige de commande du mc , c'est cette piéce en laiton , il n'y en a qu'une .
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 45
Localisation : Loin...
Date d'inscription : 10/05/2010

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:24

on en parle la dedans :
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
dpoolhack

dpoolhack

Masculin
Age : 41
Localisation : Dans une cuve de Cognac
Date d'inscription : 28/10/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:25

OK, donc c'est pas l'axe mais la tige qui se trouve plus en arrière?
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 45
Localisation : Loin...
Date d'inscription : 10/05/2010

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:26

dpoolhack a écrit:
OK, donc c'est pas l'axe mais la tige qui se trouve plus en arrière?
exactement
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 47
Localisation : Zenn-La
Date d'inscription : 25/10/2009

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:27

démonte la poignée et tu comprendras , la pièce en laiton reste sur le levier , la tige du mc vient en appuie dedans , quand la pièce en laiton est usée , la course de la tige de mc diminue et ne pousse pas assez .
Revenir en haut Aller en bas
dpoolhack

dpoolhack

Masculin
Age : 41
Localisation : Dans une cuve de Cognac
Date d'inscription : 28/10/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:29

J'ai pas de souci de mon côté mais je contrôlerais quand même cette pièce du coup!
Revenir en haut Aller en bas
thatawa

thatawa

Masculin
Age : 43
Localisation : 94
Date d'inscription : 02/02/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 9:55

harry a écrit:
démonte la poignée et tu comprendras , la pièce en laiton reste sur le levier , la tige du mc vient en appuie dedans , quand la pièce en laiton est usée , la course de la tige de mc diminue et ne pousse pas assez .
Je regarde ca !
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 10:35

Jim a écrit:
tek' a écrit:
passe sur de la 7100 en 20W50
et regarde au niveau de ta commande d'embrayage (joints du recepteur ou vidange du liquide), je parierais fort que ça vient de la aussi
didier50 a écrit:
franchement ça m'étonnerait bien que ça viennent de l'huile , celle que tu as mis est très bien !!
Tiens, 2 revenants !

....
et oui, vie un peu compliquée ces derniers temps, mais ca va revenir Wink
Revenir en haut Aller en bas
syl

syl

Masculin
Age : 45
Localisation : 13390 auriol
Date d'inscription : 23/11/2012

[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitimeSam 7 Sep 2013 - 11:56

bababaaaaa si ton soucis viens de la , je m'impressionne moi meme  . Shocked 

j'commence a connaitre ma bellllllle ( noire) bien sur .....cheers
Revenir en haut Aller en bas
Contenu sponsorisé




[RESOLU] Le point mort !!! Empty
MessageSujet: Re: [RESOLU] Le point mort !!!   [RESOLU] Le point mort !!! Icon_minitime

Revenir en haut Aller en bas
 

[RESOLU] Le point mort !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» voyant point mort
» Problème point mort - embrayage - boite a vitesse
» Jeu dans sélecteur vitesse et mal a trouvé 1ére/point mort
» impossible de trouver le point mort
» (x1) probleme point mort (resolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Boite de vitesses-