Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 gros souci ! vitesse enclenchée, la moto n'est pas en prise

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tarmokeuf


avatar

Masculin
Age : 54
Localisation : Toulouse
Date d'inscription : 24/01/2008

MessageSujet: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Mar 11 Nov 2014 - 16:35

Salut à tous, j'ai besoin de vos lumières. Ma bécane avait des problèmes d'embrayage, la poignée allait presqu'en butée même le bocal de liquide plein mais malgré tout je pouvais rouler normalement. Par acquis de conscience, je change les joints du récepteur qui fuyaient. De ce côté, tout est donc maintenant ok. Après avoir remonté, je constate que la poignée est devenue très dure à actionner comme si la tige ne parvenait pas à repousser le ressort ou comme si celui-ci ne pouvait pas être repoussé davantage et en même temps, je constate que si j'enclenche une vitesse, je peux tourner la roue à la main et moteur en marche la moto n'avance pas, même poignée relâchée. Je vidange, je démonte mon embrayage, les disques semblent à l’œil en bon état. Je change donc le plateau ressort (j'en avais un en stock) mais ça ne change rien. Indices supplémentaires : récepteur démonté, toujours pas de prise. Si je tourne l'embrayage à la main, je sens bien la compression dans les cylindres. Je me demande si quelque chose n'est pas coincé dans le mécanisme qui ferait comme si l'embrayage demeurait en position débrayée. Qu'en pensez-vous ? J'ai vu sur le forum un sujet qui ressemble au mien http://www.xjrteam-forum.com/t19736-plus-d-embrayage-du-tout mais il finit en queue de poisson, son initiateur n'ayant pas eu l'élégance de revenir ici après avoir décidé d'aller chez le concess...


Dernière édition par tarmokeuf le Mar 11 Nov 2014 - 20:10, édité 3 fois
Revenir en haut Aller en bas
http://tarmokeuf31.e-monsite.com
harry

avatar

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Mar 11 Nov 2014 - 16:48

avant ton démontage du recepteur , tout marchait bien ?
Revenir en haut Aller en bas
tarmokeuf


avatar

Masculin
Age : 54
Localisation : Toulouse
Date d'inscription : 24/01/2008

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Mar 11 Nov 2014 - 17:10

oui, sauf que la poignée n'agissait qu'en bout de course. Le problème était inversé, j'avais des difficultés à débrayer alors que maintenant tout semble bloqué en mode débrayage y compris avec le récepteur désacouplé.
Revenir en haut Aller en bas
http://tarmokeuf31.e-monsite.com
tarmokeuf


avatar

Masculin
Age : 54
Localisation : Toulouse
Date d'inscription : 24/01/2008

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Mar 11 Nov 2014 - 18:54

Je poursuis donc mon enquête...seul pour le moment. A priori, le problème viendrait de la partie tiges de commande avec sa bille. Lorsque je fais coulisser la tige longue seule jusqu'à la faire dépasser côté embrayage, je sens que cela bute quelque part et je dois jouer avec pour qu'elle passe. Par contre si je mets la bille en place, là la tige courte bute dans la bille comme si celle-ci était coincée dans un trou. Ma question la bille doit-elle est positionnée par le côté gauche avant de rentrer la tige longue ou par le côté embrayage avant la tige courte ?
Revenir en haut Aller en bas
http://tarmokeuf31.e-monsite.com
tarmokeuf


avatar

Masculin
Age : 54
Localisation : Toulouse
Date d'inscription : 24/01/2008

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Mer 12 Nov 2014 - 18:47

Je commence à craindre un gros souci genre arbre de boite tordu ou cassé parce que malgré tous mes essais rien n'y fait et en regardant bien, lorsque je fais tourner la noix d'embrayage à la main, elle ne tourne pas bien rond mais un peu désaxé. Qu'en pensez-vous ?
Revenir en haut Aller en bas
http://tarmokeuf31.e-monsite.com
syl

avatar

Masculin
Age : 43
Localisation : 13390 auriol
Date d'inscription : 23/11/2012

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Mer 12 Nov 2014 - 21:15

j'v ptet dire une betise mais as tu verifié la ptite piece en laiton ds ta poignee d'embrayage ?

[img][Vous devez être inscrit et connecté pour voir ce lien][/img]

la numero 2 ( photo prise sur le fofo )
Revenir en haut Aller en bas
Smaug

avatar

Masculin
Age : 47
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Mer 12 Nov 2014 - 21:34

Avé , je ne connais pas trop ce système d'embrayage pour le moment mais à mes yeux c'est une broutille ,tu dis bien que même si ton levier était mou tu avais un embrayage fonctionnel , suite à ta manipe tu n'as plus d'embrayage et levier très dur , moi je démonterais tout ce que tu as fait pour reprendre ses opérations , ton embrayage n'a pas pu lacher pendant cet opération encore moins une pièce mécanique , tu as du mal monter quelque chose ce qui occasionne ce blocage !!! .

Je ne t'apporte pas réellement une aide , mais ne t'éparpille pas dans les travaux , chercher à revoir ce que tu as fait de fond en comble avant d'aller voir ailleurs Wink
Revenir en haut Aller en bas
seb-team

avatar

Masculin
Age : 40
Localisation : parthenay ( 79)
Date d'inscription : 18/10/2009

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Jeu 13 Nov 2014 - 8:27

quand tu tourne la roue a la main et que tu actionne le sélecteur pour passé une vitesse , ça marche ou pas 
même si tu avais un problème de levier , tu devrais pouvoir passé les vitesse , moteur éteint 
soit tu avance la moto en appuyant sur le sélecteur ou roue ar levé tu tourne la roue et tu passe la vitesse , sans embrayé

_________________
moi quand je bois du vin je me soigne , y`a ecrit " MEDOC " sur mes bouteilles [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tarmokeuf


avatar

Masculin
Age : 54
Localisation : Toulouse
Date d'inscription : 24/01/2008

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Jeu 13 Nov 2014 - 16:55

Je ne saurai jamais ce qu'il s'est passé mais tout est rentré dans l'ordre ce matin après qu'une nouvelle fois j'ai desserré puis resserré les 6 boulons de la noix d'embrayage au couple exigé. Ensuite, j'ai refait une tentative de débrayage en forçant comme une mule sur la poignée et tout à coup, il y a eu un grand "KLONG ! et hop, à présent, tout baigne. Peut-être le piston du récepteur n'était-il pas parfaitement aligné et qu'en forçant, il a retrouvé sa place? J'sais pas mais tout ce que je sais c'est que ça roule !
Revenir en haut Aller en bas
http://tarmokeuf31.e-monsite.com
phils

avatar

Masculin
Age : 53
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Jeu 13 Nov 2014 - 18:09

scratch Que c'est-il passé? cela serait intéressant de savoir. 

l’essentiel c'est que tout soit rentré dans l'ordre pouce2
Revenir en haut Aller en bas
Smaug

avatar

Masculin
Age : 47
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Jeu 13 Nov 2014 - 18:56

Le tout est que ça fonctionne , effectivement savoir ce qui s'est passé aurait été intéressant surtout que bienôt je vais toucher à mon embrayage scratch .

Mais le klong que tu as entendu et le fait que ça force , pour moi c'était bel et bien une pièce bloqué , laquel Doute .


Bon ben Seb , tu n'auras pas à te creuser les méninges sur ce problème Laughing
Revenir en haut Aller en bas
seb-team

avatar

Masculin
Age : 40
Localisation : parthenay ( 79)
Date d'inscription : 18/10/2009

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Jeu 13 Nov 2014 - 21:03

mdr 
je croit que les pétoire commence a avoir peur de moi   mdr2 mdr2

_________________
moi quand je bois du vin je me soigne , y`a ecrit " MEDOC " sur mes bouteilles [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Jeu 13 Nov 2014 - 21:09

y'a eu un gros post sur le " KLONG " ..... mais c'était une inquiétude sur le passage des vitesses ... rien à voir .....

en bref , heureux pour toi ....  cheers cheers  j'ai pas posté , je voyais pas d'où ça pouvais venir , don JFMG  What a Face
Revenir en haut Aller en bas
Smaug

avatar

Masculin
Age : 47
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Jeu 13 Nov 2014 - 21:29

seb-team a écrit:
mdr 
je croit que les pétoire commence a avoir peur de moi   mdr2 mdr2
Ca se pourrait Laughing , pourvu qu'ça dure car j'ai encore du boulot mdr2 mdr2 mdr2
Revenir en haut Aller en bas
tarmokeuf


avatar

Masculin
Age : 54
Localisation : Toulouse
Date d'inscription : 24/01/2008

MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   Ven 14 Nov 2014 - 11:31

Merci à tous ! Mais en y repensant, je ne comprends pas trop ce qui s'est passé car si le problème venait du récepteur, quand je l'ai enlevé, la moto en prise n'aurait pas pu avancer. Donc le souci provenait forcément de l'embrayage. Peut être un disque du fond qui se positionnait de traviole et le "KLONG" serait venu lorsqu'il s'est remis en place...
Revenir en haut Aller en bas
http://tarmokeuf31.e-monsite.com
Contenu sponsorisé




MessageSujet: Re: gros souci ! vitesse enclenchée, la moto n'est pas en prise   

Revenir en haut Aller en bas
 

gros souci ! vitesse enclenchée, la moto n'est pas en prise

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Quels pneus ballons sur Nazca pioneer : big apple 60-559 ?
» Un gros problème de pissette
» Régulateur de vitesse Kaoko
» Gros souci avec Twan (c'est reparti pour un tour!)
» Fuoco ... Manque plus grand chose mais j'hésite à l'acheter

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Embrayage-