Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez
 

 Consommation electrique moteur éteint sur injection 2010

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jack-31

Consommation electrique moteur éteint sur injection 2010 1a
jack-31

Masculin
Age : 55
Localisation : TOULOUSE
Date d'inscription : 05/11/2014

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeDim 8 Fév 2015 - 20:23

Salut à  tous, suite à des problèmes de démarrage, j'ai mesuré la consommation électrique moteur éteint.
J'ai une consommation qui oscille entre 46 et 51mA. il me semble que c'est important. Cette consommation correspondrait à la Led qui clignote et à l'affichage de l'heure.
Est ce que l'un d'entre vous peut mesurer cette consommation.

PS: sur la moto, j'ai juste des poignées chauffantes, la consommation ne vient pas d'elles, même consommation une fois débranchées.


Dernière édition par jack-31 le Lun 9 Fév 2015 - 20:30, édité 1 fois
Revenir en haut Aller en bas
jack-31

Consommation electrique moteur éteint sur injection 2010 1a
jack-31

Masculin
Age : 55
Localisation : TOULOUSE
Date d'inscription : 05/11/2014

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeLun 9 Fév 2015 - 20:30

J'ai refais mes mesures ce soir en branchant l’ampèremètre au niveau de la boite à fusible. 

Seul le fusible de sauvegarde N°6 sur la doc consomme autour de 5 mA. 

Je me suis planté hier avec les différents calibres.cassetete  Pardon...

Ceci dit si quelqu'un peut confirmer, je suis preneur.
Revenir en haut Aller en bas
vernay

vernay

Masculin
Age : 61
Localisation : girac/lot
Date d'inscription : 10/07/2011

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMar 10 Fév 2015 - 23:25

vire les poignées chaufantes et inverti plutot(pas le chien) dans un optimate Wink
Revenir en haut Aller en bas
GrandHic

GrandHic

Masculin
Age : 45
Localisation : Indre-et-Loire
Date d'inscription : 02/01/2013

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 16:58

vernay a écrit:
vire les poignées chaufantes et inverti plutot(pas le chien) dans un optimate Wink
Je crois qu'il n'a pas de prise dans son garage...

Sinon, j'ai mesuré l'intensité au fusible principal (50 A) moteur éteint : 0,5 mA. T'es sûr de tes 5 mA ???
Revenir en haut Aller en bas
https://www.flickr.com/photos/141257163@N06/
jack-31

Consommation electrique moteur éteint sur injection 2010 1a
jack-31

Masculin
Age : 55
Localisation : TOULOUSE
Date d'inscription : 05/11/2014

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 18:29

GrandHic a écrit:
vernay a écrit:
vire les poignées chaufantes et inverti plutot(pas le chien) dans un optimate Wink
Je crois qu'il n'a pas de prise dans son garage...

Sinon, j'ai mesuré l'intensité au fusible principal (50 A) moteur éteint : 0,5 mA. T'es sûr de tes 5 mA ???
Merci pour le test, je referai la mesure demain soir, mais 0.5mA me semble vraiment peu.
Revenir en haut Aller en bas
GrandHic

GrandHic

Masculin
Age : 45
Localisation : Indre-et-Loire
Date d'inscription : 02/01/2013

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 18:46

jack-31 a écrit:
GrandHic a écrit:
vernay a écrit:
vire les poignées chaufantes et inverti plutot(pas le chien) dans un optimate Wink
Je crois qu'il n'a pas de prise dans son garage...

Sinon, j'ai mesuré l'intensité au fusible principal (50 A) moteur éteint : 0,5 mA. T'es sûr de tes 5 mA ???
Merci pour le test, je referai la mesure demain soir, mais 0.5mA me semble vraiment peu.

500µA mesurés, métrix calibrer sur 2000µA... J'ai vérifié plusieurs fois !!
Revenir en haut Aller en bas
https://www.flickr.com/photos/141257163@N06/
gazz

gazz

Masculin
Age : 57
Localisation : TARASCON (13)
Date d'inscription : 28/11/2008

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 18:53

5mA me semble être une conso normale pour 1 led ... (compter 10mA en allumage permanent)

En gros, cette consommation pendant une durée de 100h (soir 4 jours pleins) représente 500 mAh, soit moins de 10% de la capacité de la batterie.
Sur une batterie en bon état, on peut estimer qu'on réussira à démarrer après une durée d'immobilisation d'environ 2 semaines ....
Au delà de cette durée il vaut mieux utiliser un chargeur de maintenance de de type optimate ou tout simplement débrancher la batterie....
Revenir en haut Aller en bas
jack-31

Consommation electrique moteur éteint sur injection 2010 1a
jack-31

Masculin
Age : 55
Localisation : TOULOUSE
Date d'inscription : 05/11/2014

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 19:37

jack-31 a écrit:
GrandHic a écrit:
vernay a écrit:
vire les poignées chaufantes et inverti plutot(pas le chien) dans un optimate Wink
Je crois qu'il n'a pas de prise dans son garage...

Sinon, j'ai mesuré l'intensité au fusible principal (50 A) moteur éteint : 0,5 mA. T'es sûr de tes 5 mA ???
Merci pour le test, je referai la mesure demain soir, mais 0.5mA me semble vraiment peu.

Effectivement 0.5mA  scratch, merci GrandHic.

On peut clôturer ce post.
Revenir en haut Aller en bas
GrandHic

GrandHic

Masculin
Age : 45
Localisation : Indre-et-Loire
Date d'inscription : 02/01/2013

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 20:08

gazz a écrit:
5mA me semble être une conso normale pour 1 led ... (compter 10mA en allumage permanent)

En gros, cette consommation pendant une durée de 100h (soir 4 jours pleins) représente 500 mAh, soit moins de 10% de la capacité de la batterie.
Sur une batterie en bon état, on peut estimer qu'on réussira à démarrer après une durée d'immobilisation d'environ 2 semaines ....
Au delà de cette durée il vaut mieux utiliser un chargeur de maintenance de de type optimate ou tout simplement débrancher la batterie....
Le LED de l'anti-démarrage ne clignote que pendant 24 h... Et c'est bien 0,5 mA Razz
Revenir en haut Aller en bas
https://www.flickr.com/photos/141257163@N06/
gazz

gazz

Masculin
Age : 57
Localisation : TARASCON (13)
Date d'inscription : 28/11/2008

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 20:28

Avec une conso de 0,5mA ... ça devrait démarrer même après 2 ou 3 mois d'arrêt complet ... sauf batterie fatiguée (ou batterie de merde...).
Revenir en haut Aller en bas
bébé

bébé

Masculin
Age : 49
Localisation : 02 , limite 51 et 08
Date d'inscription : 09/12/2014

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 11 Fév 2015 - 21:15

en effet .... 0,5 mA soit 0.0005 A ( si tes mesures sont bonnes ) ..... c'est rien du tout 

ce n'est même pas ce que devrait consommer ta pendule ...... scratch
Revenir en haut Aller en bas
jack-31

Consommation electrique moteur éteint sur injection 2010 1a
jack-31

Masculin
Age : 55
Localisation : TOULOUSE
Date d'inscription : 05/11/2014

Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitimeMer 10 Fév 2016 - 22:37

Aprés avoir eu de nouveau des problèmes de démarrage (changement de batterie)
[Vous devez être inscrit et connecté pour voir ce lien]

j'ai repris les mesures de consommation. Effectivement, quand on débranche la batterie et que l'on met un ampèremètre, 
La consommation est de 0.5mA, la led ne clignote pas. si l'on met le contact, attention fort appel de courant pendant quelques secondes (qui peut faire fumer le multimètre) puis stabilisation entre 5ma et 14mA (14mA qui correspond à l'allumage de la Led.)
Revenir en haut Aller en bas
Contenu sponsorisé




Consommation electrique moteur éteint sur injection 2010 Empty
MessageSujet: Re: Consommation electrique moteur éteint sur injection 2010   Consommation electrique moteur éteint sur injection 2010 Icon_minitime

Revenir en haut Aller en bas
 

Consommation electrique moteur éteint sur injection 2010

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» calcul consommation d'un terrova
» oceanis 34: consommation electrique
» Moteur electrique chez ( kitelectrique.com) a ODOMEZ .fr
» support moteur electrique , moteur thermique tableau arrièrè
» moteur 4 temps 28cv injection chez ULM TECHNOLOGIE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Batterie et faisceau électrique-