Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
support universel moto sur Accessoires Moto
Partagez | 
 

 Problèmes (consommation...) depuis révision des 40 000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
F20100

F20100

Masculin
Age : 49
Localisation : IDF 92 SUD
Date d'inscription : 27/11/2011

MessageSujet: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 13:02

Bonjour à tous :-).
 
Voilà c’est mon premier post depuis mon inscription sur le Forum. D’abord, bravo à vous tous pour ce FORUM si bien renseigné et de qualité.
 
Petite présentation :
 
Suis dans le 92 Sud, XJR injection de 2011 achetée neuve avec actuellement 43000 kms au compteur. Silencieux changé à 12000kms (Un Campbell). Consommation au top depuis le changement du pot + réglage des CO (14-14-14-14).
 
Bon voilà ce qui m’amène, depuis la dernière révision des 40 000 je n’ai que des problèmes, voilà l’historique :
 
Septembre dernier, révision des 40 000 chez mon cons YAM habituel : changement des pastilles usées, filtre à air, huiles etc…
Je sors du garage après quelques Kms je ne reconnais plus ma belle.
Comportement digne d’un limasse, consommation qui passe de 6,5 à 8,5l, ralenti très instable, parfois si faible que le moteur s’arrête au feu rouge et impossible de repartir avant d’avoir donné plusieurs coups de démarreur…
Je décide de la ramener au garage, on m’explique que le réglage des Co a été changé suite à la révision. Effectivement le technicien les a passés de 14-14-14-14 à 5-5-5-5 cause changement de filtre…
Il décide de tout repasser à 10-10-10-10.
Quelques Kms plus tard, même constat.
Retour au Garage (octobre dernier) pour analyse des problèmes.
On m’explique qu’il y a peut être des problèmes de capteurs au niveau de la poignée d’embrayage ou de la béquille, ce qui pourrait expliquer le fait qu’elle puisse caler par moment…ok messieurs c’est vous les pros en avant pour le changement des pièces + tests sur route effectués par vos mécanos.
Suite à ces changements on m’annonce que le problème est toujours présent
Fin décembre, cela fait 3 mois que ma belle est chez le concessionnaire…


Début janvier, ils ont trouvé l’origine du problème…faux contact sur le connecteur du boitier CI, bon, on le change (le connecteur). « Monsieur, c’est certain, c’était cela le problème ».
750 euros la révision des 40 000 + 400 euros pour le temps passé sur ma belle + pièces changées.
Début janvier, je récupère ma belle.
Les Co ont été réglés à 5-5-5-5.
Après quelques centaines de kilomètres, je n’arrive pas à retrouver les impressions d’avant révision, le ralenti toujours pas très stable + consommation toujours à 8.5L
Je décide de repasser à 14-14-14-14 (comme avant la révision) meilleur comportement mais conso toujours aussi élevée.
Test à 16-16-16-16, idem.
Test à réglage de Co d’usine (-7 3 6 16) + 5, Idem.
Test de repose du silencieux d’origine + passage des Co en réglage d’origine (-7 3 6 16), la consommation est repassée à 6.L mais le ralenti n’est pas encore stable après quelques Kms il descend en dessous des 1000 lors d’un arrêt au feu rouge et repasse à 1100 après quelques  secondes.
 
Galère Galère Galère, je ne sais plus quoi faire L
 
J’ai l’impression qu’elle vibre plus qu’avant vers les 3000/3500 tr
 
Depuis quelques jours, le cache au dessus de l’Arbre à Cames commence à légèrement jaunir (coté gauche). Surchauffe ?
 
…j’ai testé avec un capteur de température sur le cache culbuteur, après quelques kilomètres 140°c à gauche 115°c à droite.
 
Je me demande si cette différence est normale.
 
Si vous avez des idées pour me venir en aide, elles seront les bienvenues.
Revenir en haut Aller en bas
Smaug

Smaug

Masculin
Age : 48
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 13:18

Je ne suis pas un pros de l'injection , mais ta moto déconne depuis le changement pastille même en reprenant les réglage initial toujours identique , de plus le cache qui commence à jaunir c'est pas bon signe car ça chauffe , sinon pas de cliquetis moteur provenant du cache qui a jauni ce qui démontrerait un jeu soupape mal fait ? .

Après la perte de ralentie peut venir d'une prise d'air au niveau des pipes ralentie instable , sur une injection je ne pourrais te dire s'il y a une syncro à faire ça pourrait être la cause d'un mauvais réglage ( à confirmer par d'autres membres )  
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 13:22

tu peux déja commencer par vérifier un truc , la mise a l'air du réservoir , si tu as une souflette tu ouvre le bouchon et tu souffles dans la mise a l'air pour voir que ce soit bien libre , en même temps , tu démontes le filtre a air mais tu regarde bien si il était bien monté ( pas d efil coinçé , filtre bien emboité etc .. ) .
Revenir en haut Aller en bas
F20100

F20100

Masculin
Age : 49
Localisation : IDF 92 SUD
Date d'inscription : 27/11/2011

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 20:08

Smaug a écrit:
Je ne suis pas un pros de l'injection , mais ta moto déconne depuis le changement pastille même en reprenant les réglage initial toujours identique , de plus le cache qui commence à jaunir c'est pas bon signe car ça chauffe , sinon pas de cliquetis moteur provenant du cache qui a jauni ce qui démontrerait un jeu soupape mal fait ? .

Après la perte de ralentie peut venir d'une prise d'air au niveau des pipes ralentie instable , sur une injection je ne pourrais te dire s'il y a une syncro à faire ça pourrait être la cause d'un mauvais réglage ( à confirmer par d'autres membres )  
Merci Smaug. Je suis passé chez Yam hier, je vais prendre un nouveau rdv pour faire revivifier le jeu de soupape, ce qui a déjà normalement été fait suite au changement de pastilles. ça ne fera que la troisième intervention...effectivement il y a un léger cliquetis mais je ne sais pas si c'est la chaine de distribution. Ce cliquetis est très important et disparait après une bonne chauffe (15min).
Si c'est cela le problème je suis quand même un peu inquiet, ça fera la deuxième fois que je leur demande de rouvrir pour vérifier les réglages carton
Revenir en haut Aller en bas
PALAIN

PALAIN

Masculin
Age : 39
Localisation : 58
Date d'inscription : 08/04/2010

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 20:13

Pour la révision des 60 000 j'ai emmené ma BMW chez BM ils ont touché à l'injection -qui fonctionnait PARFAITEMENT- malgré plusieurs réglages ultérieurs elle n'a jamais refonctionné correctement je l'ai faite reprendre plus tard elle déconnait toujours. Ralenti instable, elle calait quand je changeais de vitesse tellement le ralenti était chaotique, elle ne fonctionnait bien et tenait le ralenti qu'après plusieurs kilomètres
Des fois ils feraient mieux de pas toucher ce qui marche.
Revenir en haut Aller en bas
F20100

F20100

Masculin
Age : 49
Localisation : IDF 92 SUD
Date d'inscription : 27/11/2011

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 20:15

harry a écrit:
tu peux déja commencer par vérifier un truc , la mise a l'air du réservoir , si tu as une souflette tu ouvre le bouchon et tu souffles dans la mise a l'air pour voir que ce soit bien libre , en même temps , tu démontes le filtre a air mais tu regarde bien si il était bien monté ( pas d efil coinçé , filtre bien emboité etc .. ) .
Ok Harry, je vais faire ton test pour la mise à l'air du réservoir. Pour le filtre, j'ai déjà vérifié, il était bien monté, par contre j'ai trouvé au fond de la boite à air un dépôt de liquide (mélange huile essence ?)

J'ai vraiment un doute sur le réglage suite aux changement des pastilles, avant cette révision je n'avais pas de problème, c'est la seule action qui demande d'être faite sans erreurs de calcul et qui pour moi pourrait pour moi occasionner ces problèmes. On m'a aussi indiquer que le filtre à air pouvait être de mauvaise qualité mais comment savoir à part en acheter un nouveau...

Je désespère Crying or Very sad
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 20:31

F20100 a écrit:
harry a écrit:
tu peux déja commencer par vérifier un truc , la mise a l'air du réservoir , si tu as une souflette tu ouvre le bouchon et tu souffles dans la mise a l'air pour voir que ce soit bien libre , en même temps , tu démontes le filtre a air mais tu regarde bien si il était bien monté ( pas d efil coinçé , filtre bien emboité etc .. ) .
Ok Harry, je vais faire ton test pour la mise à l'air du réservoir. Pour le filtre, j'ai déjà vérifié, il était bien monté, par contre j'ai trouvé au fond de la boite à air un dépôt de liquide (mélange huile essence ?)

J'ai vraiment un doute sur le réglage suite aux changement des pastilles, avant cette révision je n'avais pas de problème, c'est la seule action qui demande d'être faite sans erreurs de calcul et qui pour moi pourrait pour moi occasionner ces problèmes. On m'a aussi indiquer que le filtre à air pouvait être de mauvaise qualité mais comment savoir à part en acheter un nouveau...

Je désespère Crying or Very sad

c'est fort possible que ce soit un mauvais réglage du jeu aux soupapes Doute , a ta place je leur ferais bien remarquer que c'est de leur fautes et que la moto est sorti de chez eux en panne !
Revenir en haut Aller en bas
Smaug

Smaug

Masculin
Age : 48
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Dim 8 Mar 2015 - 20:42

PALAIN a écrit:
Pour la révision des 60 000 j'ai emmené ma BMW chez BM ils ont touché à l'injection -qui fonctionnait PARFAITEMENT- malgré plusieurs réglages ultérieurs elle n'a jamais refonctionné correctement je l'ai faite reprendre plus tard elle déconnait toujours. Ralenti instable, elle calait quand je changeais de vitesse tellement le ralenti était chaotique, elle ne fonctionnait bien et tenait le ralenti qu'après plusieurs kilomètres
Des fois ils feraient mieux de pas toucher ce qui marche.
C'est clair , tu emmènes un véhicule qui tourne rond tu demandes juste une révision avec les points précis à faire et ils touchent à tout .

On devrait mettre sur les véhicules des étiquettes avant de faire la révision , il y aurait écrit dessus ça c'est touche pas à ça p'tit con comme dirait Lefebvre Laughing

@ F20100 , j'avais aussi un cliquetis sur ma moto coté gauche quand je l'ai acheté , cache couvre culasse jauni car moteur chauffait , sauf que moi le cliquetis était permanent car il n'y avait aucun jeu impossible d'y mettre la moindre cale , si toi le jeu s'estompe au bout de 15MN c'est que l'huile agit  , tu as au moins assez d'huile dans ton moteur si ce n'est un mauvais jeu soupape , mais pour moi si ce n'est l'huile c'est un jeu qui a été mal fait .
Le cliquetis peut aussi venir d'une avance mal réglé mais dans ton cas non c'est pas ça !
Revenir en haut Aller en bas
GrandHic

GrandHic

Masculin
Age : 44
Localisation : Indre-et-Loire
Date d'inscription : 02/01/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 8:00

Filtre à essence obstrué ?
Revenir en haut Aller en bas
https://www.flickr.com/photos/141257163@N06/
Paul

Paul

Masculin
Age : 35
Localisation : Stotzheim (67)
Date d'inscription : 10/02/2009

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 10:34

Niveau mécanique je peux pas aider, mais déjà une grosse fessée au concessionnaire, qui en plus de toucher n’importe quoi n'est pas foutu de réparer.
Et en plus il a le culot de te présenter une facture à chaque fois ? Ils ont pas une obligation de résultat normalement ?

_________________
#                                                                                                                          #
_____ Si vous êtes motard, que Dieu vous garde, sinon que Dieu vous pardonne _____
#                                                                                                                          #


[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]  Xjrc 2014, 2015, 2017  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Yam-yam

Yam-yam

Masculin
Age : 46
Localisation : Chanteloup en Brie
Date d'inscription : 21/06/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 11:19

Il va peut etre falloir montrer les crocs a ton concesionnaire YAM 
 si tu lui dépose une moto qui fonctionne bien pour faire une révision préventive et
que tu récupere une bouze et qu'a chaque fois il a le culot de te réclamer des ronds ,
 je pense qu'il y a deja grosse incompétance et surtout beau foutage de gueule
aux vu de tes explications je pense que le jeu aux soupapes n'a pas été bien fait et qu'il te raconte des couleuvres pour
ne pas redemonter ton haut moteur et refaire le taf , surtout qu'apres tout ça tu ton couvre culasse est entrain de s'abimer
Ne lache rien et demande réparation , car j'imagine que tu as acheté ta moto neuve , tes pieces et le reste  la bas
Il me semble qu'il y a une page pour signaler les mauvais concesionnaires?
Revenir en haut Aller en bas
Smaug

Smaug

Masculin
Age : 48
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 13:45

Je viens de chercher dans le terme concessionnaire j'ai pas trouvé s'il y a une rubrique pour citer les mauvais , je ne sais pas s'il peut faire de la mauvaise publicité ici légal ou non  mais j'ai vu lemon pulp créer un sujet sur une boutique internet avec laquelle il a été en litige .


Allez balance le mauvais concess Siffle
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 14:10

Doute mettez vous un peu à la place des mécanos qui récupèrent des meules toutes bidouillées .......
vous voudriez qu'il trouve en 5 mn scratch
je taquinne cheers


Dernière édition par TAXI74 le Lun 9 Mar 2015 - 14:15, édité 1 fois
Revenir en haut Aller en bas
Yam-yam

Yam-yam

Masculin
Age : 46
Localisation : Chanteloup en Brie
Date d'inscription : 21/06/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 14:14

elle etait pas bidouillée avant d'aller en revision ??????
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 14:16

autant pour moi alors j'ai dit une connerie pale

une de + Very Happy

bizarre quand même chez yam.... scratch ça fait "low cost" ton affaire, pousse les à "obligation de bons résultats" sinon Fessée
Revenir en haut Aller en bas
Smaug

Smaug

Masculin
Age : 48
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 14:42

TAXI74 a écrit:
Doute mettez vous un peu à la place des mécanos qui récupèrent des meules toutes bidouillées .......
vous voudriez qu'il trouve en 5 mn scratch
je taquinne cheers
C'est pour ça que la mienne n'est pas prête d'aller voir un concess , au moins je sais ce qui est fait est en cas d'erreur j'ai pas à chercher loin le retour en arrière est toujours possible Twisted Evil .
J'imagine même pas ce que ça m'aurait couté au concess d'avoir fait tout ce que j'ai fait Suspect .
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 15:06

J'imagine même pas ce que ça m'aurait couté au concess d'avoir fait tout ce que j'ai fait

ils auraient trouvé en 5 minutes cheers
Revenir en haut Aller en bas
Yam-yam

Yam-yam

Masculin
Age : 46
Localisation : Chanteloup en Brie
Date d'inscription : 21/06/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 15:38

TAXI74 a écrit:
J'imagine même pas ce que ça m'aurait couté au concess d'avoir fait tout ce que j'ai fait [Vous devez être inscrit et connecté pour voir cette image]

ils auraient trouvé en 5 minutes cheers

La vache !!! t'es dur là ....mdr2mdr2mdr2
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 16:52

rigole copain Very Happy Very Happy
Revenir en haut Aller en bas
Smaug

Smaug

Masculin
Age : 48
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 18:11

TAXI74 a écrit:
J'imagine même pas ce que ça m'aurait couté au concess d'avoir fait tout ce que j'ai fait [Vous devez être inscrit et connecté pour voir cette image]

ils auraient trouvé en 5 minutes cheers
Certainement , ils m'auraient dit monsieur vôtre moteur est fichu vous êtes bon pour un billet de 1500€  au bas mot doigt rouge


Euh edith j'exagère , entre le faisceau et tout au moins 3.000€ je pense ça m'a couté 500€ à peine Laughing
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 18:47

c'est tout à ton honneur toute cette patience pouce2  mais franchement je préfère rouler que bricoler
Revenir en haut Aller en bas
Smaug

Smaug

Masculin
Age : 48
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 19:21

Euh comment dire , je suis bien d'accord avec toi Wink !
Revenir en haut Aller en bas
Yam-yam

Yam-yam

Masculin
Age : 46
Localisation : Chanteloup en Brie
Date d'inscription : 21/06/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 20:15

TAXI74 a écrit:
c'est tout à ton honneur toute cette patience pouce2  mais franchement je préfère rouler que bricoler
Vu ton métier vaut mieux rouler que perdre son temps a chercher une panne avec un tourne vis à la main tom5
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 20:17

Yam-yam a écrit:
TAXI74 a écrit:
c'est tout à ton honneur toute cette patience pouce2  mais franchement je préfère rouler que bricoler
Vu ton métier vaut mieux rouler que perdre son temps a chercher une panne avec un tourne vis à la main tom5

t'as tout compris Very Happy

et je préfère mettre une "branlée" à un garagiste que de me démerder tout seul
bon on a des caisses neuves et on travaille si besoin avec la garantie en gros on paie que l'entretient courant (600€ une vidange sur une A6 3.0 quattro)
Revenir en haut Aller en bas
Smaug

Smaug

Masculin
Age : 48
Localisation : Blaye
Date d'inscription : 11/12/2013

MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   Lun 9 Mar 2015 - 20:31

TAXI74 a écrit:
Yam-yam a écrit:
TAXI74 a écrit:
c'est tout à ton honneur toute cette patience pouce2  mais franchement je préfère rouler que bricoler
Vu ton métier vaut mieux rouler que perdre son temps a chercher une panne avec un tourne vis à la main tom5

t'as tout compris Very Happy

et je préfère mettre une "branlée" à un garagiste que de me démerder tout seul
bon on a des caisses neuves et on travaille si besoin avec la garantie en gros on paie que l'entretient courant (600€ une vidange sur une A6 3.0 quattro)
Pour le moment je profite de mon temps libre , mais si j'arrive à obtenir l'aide que je veux je serais chauffeur livreur à mon compte , autant dire que là plus de temps à perdre pour rien , va pour une vidange rapide mais pour de la grosse mécanique je n'aurai plus trop le temps Crying or Very sad
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problèmes (consommation...) depuis révision des 40 000   

Revenir en haut Aller en bas
 

Problèmes (consommation...) depuis révision des 40 000

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant

 Sujets similaires

-
» Problèmes d'épaules
» ma tv pixelise
» Petits problèmes de mains...
» Quelques problèmes de poutres
» Questions, remarques, problèmes sur le réseau (LiA).

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-