Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez
 

 probleme demarage suite a nouvelle connexion

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sebastien

probleme demarage suite a nouvelle connexion 1a
sebastien

Masculin
Age : 41
Localisation : buire le sec
Date d'inscription : 08/04/2014

probleme demarage suite a nouvelle connexion Empty
MessageSujet: probleme demarage suite a nouvelle connexion   probleme demarage suite a nouvelle connexion Icon_minitimeJeu 14 Mai 2015 - 11:51

Salut,
Apres changement de l'optique pour un origine je débranche les connexions et découvre une connexion violette fondues du coup cosse, repérage des fils, couleur avec couleur et là le drame.
démarrage béquille latéral pas possible, béquille enlevée démarre ????????? et contacte mis l 'aiguille du compte tour 0-2000 toute les 15 seconde, alors que j ai roulez toute la journée ainsi et seulement changé l'optique le soir.
avez vous une idée ????
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

probleme demarage suite a nouvelle connexion Empty
MessageSujet: Re: probleme demarage suite a nouvelle connexion   probleme demarage suite a nouvelle connexion Icon_minitimeJeu 14 Mai 2015 - 12:00

le code veut dire que tu as un problème de contacteur de béquille ou de point mort , il faut les controler et controler le circuit Doute
Revenir en haut Aller en bas
sebastien

probleme demarage suite a nouvelle connexion 1a
sebastien

Masculin
Age : 41
Localisation : buire le sec
Date d'inscription : 08/04/2014

probleme demarage suite a nouvelle connexion Empty
MessageSujet: Re: probleme demarage suite a nouvelle connexion   probleme demarage suite a nouvelle connexion Icon_minitimeJeu 14 Mai 2015 - 12:56

je pense mais je ne comprend pas puisque je roule depuis longtemps comme ça et que des que j ai refais les connexions cela a déconné
Revenir en haut Aller en bas
sicilien37

sicilien37

Masculin
Age : 55
Localisation : Lucéram (06)
Date d'inscription : 01/04/2015

probleme demarage suite a nouvelle connexion Empty
MessageSujet: Re: probleme demarage suite a nouvelle connexion   probleme demarage suite a nouvelle connexion Icon_minitimeJeu 14 Mai 2015 - 13:45

Salut, 
Si ces connections n'ont jamais été touchées, et que tu as traficoté dedans il se peut que ça ait provoqué des faux contacts. Passe un coup de bombe contacts sur toutes les connections dans le coin ou tu as bricolé , regarde en tirant sur les fils si d'autres connections ne sont pas limites et au besoin refait les.
Bon courage Cool

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Les enfants, c'est comme les prouts...!!! On ne supporte que les siens.

XJRC 2015, 2017, 2019
Revenir en haut Aller en bas
sebastien

probleme demarage suite a nouvelle connexion 1a
sebastien

Masculin
Age : 41
Localisation : buire le sec
Date d'inscription : 08/04/2014

probleme demarage suite a nouvelle connexion Empty
MessageSujet: Re: probleme demarage suite a nouvelle connexion   probleme demarage suite a nouvelle connexion Icon_minitimeJeu 14 Mai 2015 - 14:00

Merci pour c est petit trucs je vais faire cela et te tiens au courant .V
Revenir en haut Aller en bas
Contenu sponsorisé




probleme demarage suite a nouvelle connexion Empty
MessageSujet: Re: probleme demarage suite a nouvelle connexion   probleme demarage suite a nouvelle connexion Icon_minitime

Revenir en haut Aller en bas
 

probleme demarage suite a nouvelle connexion

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [RESOLU] probleme de demarage sur bb 650
» probleme demarrage z1000a1
» [RESOLU] probleme au demarrage
» tracteurs SFV
» Appelez moi Shank, Mister Shank...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Batterie et faisceau électrique-