Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Prob moteur en roulant.... je m'explique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 19:40

Rappel du premier message :

Bonsoir, je viens vers vous car j'ai rencontré un souci récemment avec mon XJR1300 SP, je m'explique... Un soir, décidé à rouler un peu, je ne suis pas en réserve mais je fais le plein... et hop, me voilà parti... Je fais une 50aime de bornes environ et soudainement, baisse de puissance avec un bruit pétaradant venant des pots... Je m'arrête, le moteur s'éteint ayant toutefois entendu que le moteur tournait sur trois pattes.. Avec du mal elle redémarre, puis avec des coups de gaz, ca semble s'être passé...   Je continue une dizaine de bornes et rebelote. Cette fois ci, après s'être arrêté le moteur n'est plus reparti...  Rapatriement le lendemain sur plateau bien qu'après avoir essayé, elle a redémarré....
Courant semaine je vais la tester sur 70   80 kms et Rien ne se passe..
C'est ce dimanche qu'elle m'a refait exactement la même chose et j'ai les boules....  Les bougies semblent bonnes, les cylindres chauffent normalement... Je pensais à un filtre essence (mais y en a t il un?? car pas trouvé)  car comme je venais de faire le plein  la première fois mais pourquoi ai je pu rerouler 80kms environ sans problème... Je ne suis plus tranquille il faut que je solutionne cette maudite panne... Petite précision La bête a 48000 Kms au compteur
Merci pour votre aide 
Calou
Revenir en haut Aller en bas

AuteurMessage
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:35

CalouXJR1300 a écrit:
Ok ce dont je parlais c'était les caches culbutateurs je crois... Je viens de voir les carbus   il y a quatre vis  ...  Donc je vide  et je réessaie  c'est ca ??
culbuteurs  ... pardon      Smile
Revenir en haut Aller en bas
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:40

[Vous devez être inscrit et connecté pour voir ce lien]
Vis de purge cuve carbu
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:48

merci Phils  
Il y en a 4 c'est ca !?  deux accessibles d'un coté et deux de l'autre !
Les carbus ont un dessus chromé !
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 58
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:50

CalouXJR1300 a écrit:

Les carbus ont un dessus chromé !
On part de loin, là !

Oui, c'est ça, il y en a 4 !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:52

Oui sur ta belle les chapeaux de carbus sont effectivement chromés, une visse de purge sur chaque cuve.
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:54

Jim a écrit:
CalouXJR1300 a écrit:

Les carbus ont un dessus chromé !
On part de loin, là !

Oui, c'est ça, il y en a 4 !
désolé comme j y connais pas grand chose ...   mais merci
J'essaierai de faire  mieux la prochaine fois... Quand on connait ca roule... le cas inverse , c'est pas très évident ...
Revenir en haut Aller en bas
Jim

avatar

Masculin
Age : 58
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:56

CalouXJR1300 a écrit:
Jim a écrit:
CalouXJR1300 a écrit:

Les carbus ont un dessus chromé !
On part de loin, là !

Oui, c'est ça, il y en a 4 !
désolé comme j y connais pas grand chose ...   mais merci
J'essaierai de faire  mieux la prochaine fois... Quand on connait ca roule... le cas inverse , c'est pas très évident ...
Non, c'est bien que tu ais envie de t'y mettre pouce2

Mais ce serait cool pour toi, que tu puisses compter sur un copain qui pourrait t'informer ou t'aider !

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
Tofbel

avatar

Masculin
Age : 42
Localisation : La frenaye 76
Date d'inscription : 04/02/2014

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 21:58

Tu vas vite progresser avec les tutoriels du forum etc .....
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 22:03

Ok Jim   pas de souci    je compte bien m y mettre et vais voir avec un pote     

Phils, oui  , je vais jeter un oeil   je sais que ca me servira lol   

En tout cas           GRAND MERCI    merci à tous     et SUPER FORUM !!!  

Je vous tiens au jus  ....   A bientot
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Jeu 28 Mai 2015 - 22:10

Merci également Tofbel   votre aide m'a bien éclairé   ... On verra la suite

Merci encore
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 8:21

oui , fait toi aider par un pote c'est mieux .
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 13:11

bonjour ...  
Ca y est j'ai purger les cuves, en fait rien de compliquer suffisait de le savoir ...  Je dois remplacer les bougies achetées ce matin.. Par contre   chez Yam, il m'ont déconseillé de faire ma vidange. Il ferait direct la rampe carbus et synchro carbus (je crois bien dire)
car si le problème persiste, c'est que c'est la rampe...  
J'ai quand même envie de vidanger déjà, sans remplacer l'huile pour le moment, afin de voir quelle quantité en sort, s'il y en a plus que la contenance normale...  Mais là de visu, la bulle du niveau est pleine  ... J'ai contacté un pote qui est dispo si je rencontre gros souci... j'ai envie de me lancer et après nous verrons bien....  Il faut que je dépose le réservoir avant tout?
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 13:16

Vous disiez de vider les cuves, c'est fait, je n'ai pas encore vu pour l'air  mais ca sera fait... et ensuite de refaire un essai ...  Mais meme si la bulle de niveau d huile est toujours aussi pleine ???
Merci
Revenir en haut Aller en bas
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 13:27

Si ton niveau d'huile est au dessus du maxi et si tu suspectes une forte odeur d'essence , vidange ton huile. Tu tapotes sur les cuves pour débloquer le/ les pointeaux ensuite tu mets le robinet d'essence en position PRI une fois le moteur en route , tu repasses en position on .
Tu surveilles ton niveau d'huile et si le problème se représente et bien là tu pourras passer à l'étape supérieur.
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 13:46

Bonjour Phils... Ok tu dis comme mon pote donc, j'avais envie de suivre aussi ses conseils tout comme les tiens...
Donc je vais vidanger, remettre huile et filtre ...  Les cuves sont vidées donc là c'est bon, vérifier pour l'air au réservoir et durite, changer mes bougies ...
Si le problème se répète lors de la remise en route, je veux dire, niveau huile supérieur à la normal, je devrais tout recommencer !?
Revenir en haut Aller en bas
Tofbel

avatar

Masculin
Age : 42
Localisation : La frenaye 76
Date d'inscription : 04/02/2014

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 15:48

Si tu vidanges et qu il y a de l essence dans l huile pas la peine a mon avis en tout cas de remettre de l huile et de refaire un essai , la même chose va se produire peut être pas aussitôt mais ça reviendra si tes pointeaux sont fatigués ... Il faut intervenir sur la rampe tu as certainement les pointeaux et joints a changer .... Moi j ai fait ça et depuis impeccable .
Revenir en haut Aller en bas
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 18:51

CalouXJR1300 a écrit:
Bonjour Phils... Ok tu dis comme mon pote donc, j'avais envie de suivre aussi ses conseils tout comme les tiens...
Donc je vais vidanger, remettre huile et filtre ...  Les cuves sont vidées donc là c'est bon, vérifier pour l'air au réservoir et durite, changer mes bougies ...
Si le problème se répète lors de la remise en route, je veux dire, niveau huile supérieur à la normal, je devrais tout recommencer !?
Effectivement si le phénomène se reproduit et bien là, démontage de la rampe, nettoyage de celle-ci je te conseille l'ultrason et remplacement des joints , pointeaux etc....

Pour le nettoyage de la rampe , Il ya un membre du fofo qui fait cela à la perfection et pour le démontage de celle-ci , je te met le lien super facile 

[Vous devez être inscrit et connecté pour voir ce lien]

Et pour faire la vidange sans que cela te coûte un bras, extralub de chez Edouard 2 litres pour moins de 8 roro.
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 20:44

Super !  Grand Merci Phils....
Je te tiens au jus ...
Revenir en haut Aller en bas
sicilien37

avatar

Masculin
Age : 53
Localisation : Lucéram (06)
Date d'inscription : 01/04/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Ven 29 Mai 2015 - 22:14

Phils je t'ai mis une réput pour ta patience et ton efficacité dans ce post... Et merci pour la photo de la vis de purge Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Les enfants, c'est comme les prouts...!!! On ne supporte que les siens.
Revenir en haut Aller en bas
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Sam 30 Mai 2015 - 9:09

Merci Sicilien 37. pouce2
Revenir en haut Aller en bas
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Sam 30 Mai 2015 - 10:45

Bonjour, PHILS suis en route dépose réservoir, durites robinet retirées et cosse verte également     mais j'ai encore deux durites fixées au dessous réservoir, le retenant et qui descendent je ne sais ... Je peux les retirer ? comment faire l'Ami  Merci
Revenir en haut Aller en bas
MoonLight

avatar

Masculin
Age : 51
Localisation : Sanary sur mer
Date d'inscription : 07/03/2011

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Sam 30 Mai 2015 - 10:58

Tu les desolidarise du reservoir, et tu les laisse en place
Ce sont dans le desordre, le trop plein et la mise a l'aire du reservoir

_________________
Tout homme qui dirige, qui fait quelque chose, a contre lui
ceux qui voudraient faire la même chose,
ceux qui font précisément le contraire,
et surtout la grande armée des gens beaucoup plus sévères qui ne font rien.
  
"Jules Clarétie"

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://xjr1300n.blogspot.fr/
CalouXJR1300

avatar

Masculin
Age : 55
Localisation : LENS (62)
Date d'inscription : 24/05/2015

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Sam 30 Mai 2015 - 11:05

MoonLight a écrit:
Tu les desolidarise du reservoir, et tu les laisse en place
Ce sont dans le desordre, le trop plein et la mise a l'aire du reservoir
merci Moon Light... Pas de problème de fuite carburant alors !   ...
Revenir en haut Aller en bas
MoonLight

avatar

Masculin
Age : 51
Localisation : Sanary sur mer
Date d'inscription : 07/03/2011

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Sam 30 Mai 2015 - 11:13

CalouXJR1300 a écrit:
MoonLight a écrit:
Tu les desolidarise du reservoir, et tu les laisse en place
Ce sont dans le desordre, le trop plein et la mise a l'aire du reservoir
merci Moon Light... Pas de problème de fuite carburant alors !   ...
tom5
C'est pas direct une qui remonte vers le haut (mise a l'air) c'est fait pour laisser rentrer l'air et a moins que tu retourne le reservoir Doute
L'autre en haut vers le bouchon

_________________
Tout homme qui dirige, qui fait quelque chose, a contre lui
ceux qui voudraient faire la même chose,
ceux qui font précisément le contraire,
et surtout la grande armée des gens beaucoup plus sévères qui ne font rien.
  
"Jules Clarétie"

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://xjr1300n.blogspot.fr/
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: Prob moteur en roulant.... je m'explique   Sam 30 Mai 2015 - 11:30

MoonLight a écrit:
Tu les desolidarise du reservoir, et tu les laisse en place
Ce sont dans le desordre, le trop plein et la mise a l'aire du reservoir
plus 1
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Prob moteur en roulant.... je m'explique   

Revenir en haut Aller en bas
 

Prob moteur en roulant.... je m'explique

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

 Sujets similaires

-
» [Renault 19] Coupure moteur en roulant
» [ opel astra G 1.7 DTI 16V an 2001 ] Coupure du moteur en roulant
» [ VW Golf 3 Turbo diesel an 1996 ] Problème de coupure de moteur en roulant (résolu)
» Coupure moteur en roulant et ne redémarre pas
» Arret moteur en roulant, ou véhicule ne veut pas demarrer, C5 2.0L HDI FAP, 2001

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-