Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez
 

 Relai demarrage claque / moto demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maiden123

Relai demarrage claque / moto demarre plus 1a
maiden123

Masculin
Age : 35
Localisation : NANCY
Date d'inscription : 17/11/2013

Relai demarrage claque / moto demarre plus Empty
MessageSujet: Relai demarrage claque / moto demarre plus   Relai demarrage claque / moto demarre plus Icon_minitimeLun 21 Sep 2015 - 10:39

Salut à tous,

suite à montage de pipes 36Y, un problème électrique est apparu quand j'ai voulu démarrer la moto. Mais avant je précise que j'ai remplacé il y a quelques années le Neiman (qui ne fonctionne plus) par un interrupteur planqué sous le réservoir. Il n'y a jamais eu de problèmes jusque là.

Mais ce matin: 
- plus de contact en pressant mon interrupteur. Je remarque qu'un fusible de 30A sous la selle est mort. Je le remplace et le contact marche à nouveau mais ...
- aiguille du compte tour qui monte toute seule à 2000 tr/min puis redescend à 0 toutes les 5 ou 10 secondes (moteur coupé mais contact on).
- lorsque je presse le bouton de démarrage, ça claque au niveau du relai de démarrage, et le moteur ne se lance pas.
- pas d'étincelles aux bougies lorsque je maintiens le bouton de démarrage appuyé.

J'y connais pas grand chose en électricité, je suis bien emmerdé là...

Vous en pensez quoi ?
Revenir en haut Aller en bas
 

Relai demarrage claque / moto demarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» cable accelerateur et demarrage
» Boitier cdi
» Probleme demarrage.
» Z1000J2 : démarrage difficile
» quel est la panne ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Batterie et faisceau électrique-