Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Re-problème essence dans l'huile !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fabrt


avatar

Masculin
Age : 48
Localisation : Paris
Date d'inscription : 02/08/2015

MessageSujet: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 14:04

Ma restauration touche à sa fin, la moto tourne parfaitement mais après une nuit de repos, le niveau d'huile a légèrement augmenté et sent un peu l'essence affraid

Pourtant j'ai installé :
- un robinet neuf (enfin, il est sensé être neuf, encore dans son emballage mais provident d'un vieux stock),
- kit pointeaux et puits neufs (c'est pas du Yamaha, mais made in Japan quand même)

J'ai démonté le réservoir et effectivement le robinet fuit par la durite (léger goutte à goutte)... pour le moment j'ai installé un robinet manuel que j'avais en prevision et plus de fuite sur OFF... mais j'aimerais bien remettre celui d'origine (surtout car j'ai peur d'oublier de le fermer), en revanche le prix Yamaha me refroidit un peu. Le kit de réfection du robinet, j'ai déjà testé sur un vieux robinet et il a tenu 2 jours !  A moins de trouver juste le joint torique (car c'est lui qui pose problème), et je pourrais éventuellement tenter une réparation à moindre coût.

En revanche, pour les carbus, je ne comprends pas du tout la fuite car les pointeaux (kit sieges+pointeaux) sont neufs... Le niveau des flotteurs sont bons aussi je pense.
Je pensais sortir la rampe, la poser sur l'établi et aménager une arrivée d'essence... ça me permettre de voir quelle(s) cuve(s) est à revoir.
Mais si vous avez d'autresidées, je suis preneur Smile
Revenir en haut Aller en bas
djoul79

avatar

Masculin
Age : 34
Localisation : Deux-Sèvres - 79
Date d'inscription : 07/04/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 14:50

Je vais peut-être dire une connerie (pas la 1ère et sûrement pas la dernière  fume) mais plutôt que redémonter la rampe et la mettre sur l'établi, pourquoi ne pas uniquement vider les cuves en purgeant? tu devrais bien voir laquelle se re-rem-plie après non?
Revenir en haut Aller en bas
Fabrt


avatar

Masculin
Age : 48
Localisation : Paris
Date d'inscription : 02/08/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 15:12

djoul79 a écrit:
Je vais peut-être dire une connerie (pas la 1ère et sûrement pas la dernière  fume) mais plutôt que redémonter la rampe et la mettre sur l'établi, pourquoi ne pas uniquement vider les cuves en purgeant? tu devrais bien voir laquelle se re-rem-plie après non?


Ah oui, c'est pas con !!  c'est vrai que ce serait le plus simple (pourquoi j'y ai pas pensé moi-meme Siffle )

Je vais certainement faire un test comme ça, merci de ton idée djoul79 !
Revenir en haut Aller en bas
philou34


avatar

Masculin
Age : 53
Localisation : agde
Date d'inscription : 19/03/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 18:45

djoul79 a écrit:
Je vais peut-être dire une connerie (pas la 1ère et sûrement pas la dernière  fume) mais plutôt que redémonter la rampe et la mettre sur l'établi, pourquoi ne pas uniquement vider les cuves en purgeant? tu devrais bien voir laquelle se re-rem-plie après non?
theoriquement si le robinet ne fuit pas les cuves ne vont pas se remplir...et l'essence dans le moteur provient d'un ou de plusieur pointeaux qui ne font pas leur boulots ou flotteur(s) mal reglé(s)...donc apres la cuve! les cuves ont toujours de l'essence c'est apres que ca merde (en plus du robinet d'essence)
Revenir en haut Aller en bas
bébé

avatar

Masculin
Age : 47
Localisation : 02 , limite 51 et 08
Date d'inscription : 09/12/2014

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 19:02

Fabrt a écrit:
Ma restauration touche à sa fin, la moto tourne parfaitement mais après une nuit de repos, le niveau d'huile a légèrement augmenté et sent un peu l'essence affraid

Pourtant j'ai installé :
- un robinet neuf (enfin, il est sensé être neuf, encore dans son emballage mais provident d'un vieux stock),
- kit pointeaux et puits neufs (c'est pas du Yamaha, mais made in Japan quand même)

J'ai démonté le réservoir et effectivement le robinet fuit par la durite (léger goutte à goutte)... pour le moment j'ai installé un robinet manuel que j'avais en prevision et plus de fuite sur OFF... mais j'aimerais bien remettre celui d'origine (surtout car j'ai peur d'oublier de le fermer), en revanche le prix Yamaha me refroidit un peu. Le kit de réfection du robinet, j'ai déjà testé sur un vieux robinet et il a tenu 2 jours !  A moins de trouver juste le joint torique (car c'est lui qui pose problème), et je pourrais éventuellement tenter une réparation à moindre coût.

En revanche, pour les carbus, je ne comprends pas du tout la fuite car les pointeaux (kit sieges+pointeaux) sont neufs... Le niveau des flotteurs sont bons aussi je pense.
Je pensais sortir la rampe, la poser sur l'établi et aménager une arrivée d'essence... ça me permettre de voir quelle(s) cuve(s) est à revoir.
Mais si vous avez d'autresidées, je suis preneur Smile
donc tu as de nouveau 2 pb .... le robinet ( enfin les joints ) et un ou plusieurs pointeaux qui fuient ..... désolé !!!

vider les cuves ne te servira à rien , puisqu'elles vont se remplir automatiquement ( le flotteur étant en bas , il libère l'arrivée d'escence au niveau de pointeaux ) .... ça ne te dira pas lequel est fuyard .....
essaies le tapotage de cuve , on ne sait jamais ..... ça fonctionne très souvent , car lorsque tu remonte ta rampe , les flotteurs sont au plus bas et il faut parfois aider les pointeaux à retrouver leur place dans leurs sièges respectif ( en tapotant les cuves ) .... bien souvent je m'en suit sorti comme ça .

mais le soucis du robinet demeure ... enfin plus maintenant avec un manuel , mais ce n'est pas le but , j'ai bien compris .
Revenir en haut Aller en bas
Fabrt


avatar

Masculin
Age : 48
Localisation : Paris
Date d'inscription : 02/08/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 20:09

oui, il y a bien 2 problèmes :
 - le robinet fuit
et
 - 1 ou plusieurs pointeaux fuient également


Pour le robinet, c'est temporairement réglé avec un robinet manuel... donc par conséquence je n'ai plus de soucis de fuite aux pointeaux, mais le problème est bien là. Si je n'avais pas de problème aux pointeaux, la fuite au robinet ne se verrait pas et ne serait pas un problème... suis-je clair ou pas ? scratch

Finalement je vais mettre la rampe sur l'établi et bricoler une arrivée d'essence pour faire des tests et voir quel pointeau pose problème... j'essaierai le tapotage de cuve quand même car c'est peut-être seulement un problème de mise en place (les pointeaux étant neufs, je les vois mal défectueux).



Pour le robinet d'origine, les joints sont bons et la fuite goutte à goutte vient seulement d'un petit joint torique... il faut que j'en trouve un pour tenter une réfection... à priori chez 123roulement ils auraient ça pour quelques centimes, mais il y a 10€ de frais de port !
Revenir en haut Aller en bas
djoul79

avatar

Masculin
Age : 34
Localisation : Deux-Sèvres - 79
Date d'inscription : 07/04/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 20:28

Ah ben c'était bien une connerie que j'ai dit   fume 
Désolé... Rolling Eyes
Revenir en haut Aller en bas
bébé

avatar

Masculin
Age : 47
Localisation : 02 , limite 51 et 08
Date d'inscription : 09/12/2014

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 20:32

djoul79 a écrit:
Ah ben c'était bien une connerie que j'ai dit   fume 
Désolé... Rolling Eyes
mdr2 mdr2  ne soit pas désolé ......  tom4 tom4 tom4
Revenir en haut Aller en bas
Fabrt


avatar

Masculin
Age : 48
Localisation : Paris
Date d'inscription : 02/08/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 21:11

non, toutes les remarques sont les bienvenues, ça fait réfléchir et avancer le schmilblic Smile


Pour le robinet, voici le joint torique incriminé :

[Vous devez être inscrit et connecté pour voir ce lien]


et une fois démonté :

[Vous devez être inscrit et connecté pour voir ce lien]


Je l'ai bien nettoyé, remis et remonté le robinet... et ben ça ne fuit plus du tout ; j'ai fait des tests de fonctionnement et il marche impeccable, aucune fuite cheers .  Je vais le laisser toute la nuit et vérifier demain si ça tient...


Il me reste plus que les pointeaux à vérifier !
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 44
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 21:13

regarde bien si la portée du joint n'est pas abimé , au besoin tu peux la polir .
Revenir en haut Aller en bas
Fabrt


avatar

Masculin
Age : 48
Localisation : Paris
Date d'inscription : 02/08/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 21:27

harry a écrit:
regarde bien si la portée du joint n'est pas abimé , au besoin tu peux la polir .

le robinet est neuf (ancien stock), donc je pense plutôt que le joint torique a du un peu sécher... je vais déja voir si ça tient 24h mais je vais quand même essayer de trouver un joint équivalent (à priori diamètre 9mm, intérieur 5mm)
Revenir en haut Aller en bas
bébé

avatar

Masculin
Age : 47
Localisation : 02 , limite 51 et 08
Date d'inscription : 09/12/2014

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 21:28

quand je les ai changés ( tous les joints ) , je les ai aspergés de WD40 puis essuyés ....... et je n'ai pas de soucis pour le moment ( ça fait environ 1 mois 1/2 .
Revenir en haut Aller en bas
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: Re-problème essence dans l'huile !!   Lun 9 Mai 2016 - 21:37

J'ai eu le tour sur ma black, j'ai simplement comme BéBé le spécifie tapoté tout doux sur les cuves avec un manche en bois et fait une vidange. L'année suivante  j'ai refais à neuf la rampe , changé les joints de robinet d'essence et depuis plus de soucis.
Revenir en haut Aller en bas
gazz

avatar

Masculin
Age : 55
Localisation : TARASCON (13)
Date d'inscription : 28/11/2008

MessageSujet: Re: Re-problème essence dans l'huile !!   Mar 10 Mai 2016 - 9:07

Je passe tous les joints toriques à la graisse silicone ou à la graisse blanche PTFE avant montage.
(sauf les joints qui cohabitent avec du DOT qui doivent être lubrifiés au DOT...)
Revenir en haut Aller en bas
Fabrt


avatar

Masculin
Age : 48
Localisation : Paris
Date d'inscription : 02/08/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Mar 10 Mai 2016 - 9:15

Bon, le robinet n'a pas tenu une nuit, il a recommence à fuir (très léger, 1 goutte par minutes)... Je vais tenter le kit de refection mais je vais suivre vos conseils et graisser les joints avant.
Revenir en haut Aller en bas
Nico13

avatar

Masculin
Age : 42
Localisation : Face à l'aéroport Marseille Provence
Date d'inscription : 27/03/2010

MessageSujet: Re: Re-problème essence dans l'huile !!   Dim 15 Mai 2016 - 9:16

Ton joint torique semble "écrasé", il est peut-être fatigué...

Re question con car il ne me semble pas l'avoir vu dans les posts, tu as bien fait une vidange complète (filtre et vidange radiateur si possible) ?
Revenir en haut Aller en bas
dinogt

avatar

Masculin
Age : 56
Localisation : Au nord... de Toulouse
Date d'inscription : 14/05/2016

MessageSujet: Re: Re-problème essence dans l'huile !!   Dim 15 Mai 2016 - 13:56

Il est sûr que si le joint du robinet a fuit il a de fortes chances d'etre marqué et donc mort.
Apres, pour les pointeaux qui fuient... les adaptables ont souvent les toriques qui ne tiennent pas l'essence, la solution est d'acheter des toriques en FPM70 et de les monter à la place.
Revenir en haut Aller en bas
http://dinogt.fr
Fabrt


avatar

Masculin
Age : 48
Localisation : Paris
Date d'inscription : 02/08/2015

MessageSujet: Re: Re-problème essence dans l'huile !!   Dim 15 Mai 2016 - 22:04

Pour les pointeaux, tout est ok maintenant cheers . J'ai sorti la rampe, démonté les cuves, puis tout remonté et plus de fuite, robinet sur PRI pendant 3 jours et aucune goutte d'essence dans l'huile. Je pense qu'il fallait juste que les pointeaux se mettent en place, le tapotage sur les cuves aurait pu fonctionner aussi.

Pour le robinet, je vais changer les joints, on verra bien ce que cela donne...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Re-problème essence dans l'huile !!   

Revenir en haut Aller en bas
 

Re-problème essence dans l'huile !!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» VM 2.4: de l'eau dans l'gaz (euh... dans l'huile!)
» Eau dans l'huile !!
» [J9 2.3l D] Gasoil dans l'huile
» limaille dans l'huile de vidange !?
» antigel dans l'huile?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Carburateurs-