Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 plus de cligno

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kiapt


avatar

Masculin
Age : 51
Localisation : Val d'Oise
Date d'inscription : 14/04/2015

MessageSujet: plus de cligno   Mar 22 Nov 2016 - 21:42

Hello,

je suis emmerdé, j'ai un problème électrique que je n'arrive pas à fixer.

Ca a commencé par une panne des clignos. Plus rien.

Toutes les ampoules sont OK. 

J'ai vérifié les fusibles, le 7,5a "tail" était KO. Je l'ai changé.

Mais toujours pas de cligno.

J'ai démonté le bol du phare pour voir s'il n'y avait pas un problème de contact.

J'ai remonté.

Toujours pas cligno.

Je m'y remets ce soir, et là, les cligno s'allument mais uniquement côté gauche. A droite rien. Et quand je ré-enclenche à gauche il ne s'allume plus What a Face

Tous les fusibles sont OK, toutes les ampoules sont OK, la connectique est OK.

Ne reste que la centrale cligno, non ?

Si vous avez des idées ou une méthode pour tester, je prends !
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 42
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: plus de cligno   Mar 22 Nov 2016 - 22:44

Peut être un faux contact ou oxydation dans ton commode. 
Démonte le nettoie avec du wd40 ou produits pour contact électrique
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 42
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: plus de cligno   Mar 22 Nov 2016 - 22:44

Dans ton commodo
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 45
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: plus de cligno   Mer 23 Nov 2016 - 5:11

Deus a écrit:
Dans ton commodo

+1 , certainement ton bouton qui merde , ça arrive souvent avec les phares pour ceux qui ne roule pas la nuit .
Revenir en haut Aller en bas
kiapt


avatar

Masculin
Age : 51
Localisation : Val d'Oise
Date d'inscription : 14/04/2015

MessageSujet: Re: plus de cligno   Mer 23 Nov 2016 - 8:21

merci pour le retour, je vais démonter la cocotte gauche.
Revenir en haut Aller en bas
snoopyouaib

avatar

Masculin
Age : 50
Localisation : Dieppe
Date d'inscription : 11/03/2015

MessageSujet: Re: plus de cligno   Mer 23 Nov 2016 - 12:15

Avec les Warning ? ça marche -> commodo
ça marche pas -> vérifier la centrale

En général, je commence comme ça
Revenir en haut Aller en bas
kiapt


avatar

Masculin
Age : 51
Localisation : Val d'Oise
Date d'inscription : 14/04/2015

MessageSujet: Re: plus de cligno   Mer 23 Nov 2016 - 17:01

les warnings ne marchent pas non plus
Revenir en haut Aller en bas
kiapt


avatar

Masculin
Age : 51
Localisation : Val d'Oise
Date d'inscription : 14/04/2015

MessageSujet: Re: plus de cligno   Mer 23 Nov 2016 - 22:22

est-ce que quelqu'un sait combien coûte une centrale cligno d'origine YAM ?
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 42
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: plus de cligno   Mer 23 Nov 2016 - 23:01

Ça vaut 102€
Revenir en haut Aller en bas
bébé

avatar

Masculin
Age : 48
Localisation : 02 , limite 51 et 08
Date d'inscription : 09/12/2014

MessageSujet: Re: plus de cligno   Mer 23 Nov 2016 - 23:36

Deus a écrit:
Ça vaut 102€
affraid affraid affraid
Revenir en haut Aller en bas
kiapt


avatar

Masculin
Age : 51
Localisation : Val d'Oise
Date d'inscription : 14/04/2015

MessageSujet: Re: plus de cligno   Jeu 24 Nov 2016 - 8:54

c'est dinguo ce prix !

A-t-elle quelque chose de spécifique ? en connectique notamment ?

Question subsidiaire (j'ai un peu honte...) : elle est où cette foutue centrale ? 

J'ai un mod injection (de 2013).

Sous le flanc gauche je ne trouve que la boîte à fusible.

Sous le flanc droit, je vois un ou deux relais, derrière le bocal de frein arr. Est-ce un de ces deux relais ?
Revenir en haut Aller en bas
kiapt


avatar

Masculin
Age : 51
Localisation : Val d'Oise
Date d'inscription : 14/04/2015

MessageSujet: Re: plus de cligno   Jeu 24 Nov 2016 - 14:09

après avoir un peu tourné en rond (c'est toujours pénible à fixer ces problèmes électriques Evil or Very Mad) j'ai trouvé le problème et sa solution.
Il s'agissait d'un des cligno, dont le porte ampoule était oxydé (mauvaise étanchéité).
Il s'agissait de cligno adaptables, avec ampoules filaments classiques.
J'ai testé en rebranchant les cligno d'origine, qui marchent parfaitement.
J'ai donc remonté ces "magnifiques" cligno origine, en attendant de trouver une solution plus élégante et étanche.
Merci pour votre aide en tous cas.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plus de cligno   

Revenir en haut Aller en bas
 

plus de cligno

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Clignotants pour vélo de ville
» clignos à led
» Clignotants pour nos scooters 3 roues
» MONTAGE FEU LED 2à4 (pour les nuls)
» Problème installation alarme sur XB12

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Batterie et faisceau électrique-