Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Démarrage après l'hiver..laborieux

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cyberfilou

avatar

Masculin
Age : 41
Localisation : LIEGE
Date d'inscription : 18/02/2015

MessageSujet: Démarrage après l'hiver..laborieux   Lun 30 Jan 2017 - 11:02

Bonjour à tous:
après deux mois sans tourner (hiver oblige),sur mon XJR1300 à carbu, je tente un petit démarrage ce matin après les contrôles d'usage (huile...) et une charge complète de la batterie.

Starter enclenché, un petit coup de démarreur, le moteur semble prendre (déjà!), puis tout à coup,presque immédiatement, un gros "bang" qui sort de l'arrière, le moteur s'arrête.
Je redonne un coup de démarreur, l'horreur, le démarreur semble bloqué...les lumières diminuent très fort à chaque appui...
Après deux trois impulsions , celui-ci démarre, le moteur prend comme d'habitude.

J'ai redémarré une vingtaine de fois la moto sans soucis depuis. Mais je me tracasse sur ce qui s'est produit.

Vous auriez une idée? Merci.
Revenir en haut Aller en bas
XJR 27

avatar

Masculin
Age : 53
Localisation : Eure - Normandie
Date d'inscription : 06/07/2008

MessageSujet: Re: Démarrage après l'hiver..laborieux   Lun 30 Jan 2017 - 11:18

Ta batterie est peut-être un peu faible, même si tu l'as rechargée avant (Perso j'ai un Optimate 4 branché tout l'hiver) !! Doute

[Vous devez être inscrit et connecté pour voir ce lien]


Tes carbus devaient être à sec !! Suspect

Je fais un p'tit truc quand je la démarre et que ça fait longtemps quelle n'a pas tournée, je mets le robinet d'essence sur PRI, plus le starter bien sûr et quand elle tourne bien rond, je remets le robinet dans sa position normale !! Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]
¤¤¤¤¤¤¤¤¤¤¤¤¤¤  XJR FOR EVER   ¤¤¤¤¤¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: Démarrage après l'hiver..laborieux   Lun 30 Jan 2017 - 11:45

XJR 27 a écrit:
Ta batterie est peut-être un peu faible, même si tu l'as rechargée avant (Perso j'ai un Optimate 4 branché tout l'hiver) !! Doute

[Vous devez être inscrit et connecté pour voir ce lien]


Tes carbus devaient être à sec !! Suspect

Je fais un p'tit truc quand je la démarre et que ça fait longtemps quelle n'a pas tournée, je mets le robinet d'essence sur PRI, plus le starter bien sûr et quand elle tourne bien rond, je remets le robinet dans sa position normale !! Wink

c'et exactment ce qu'il faut faire car l'esence s'est évaporée des cuves, si on démarre sans le faire il faut attendre que les cuves se remplissent , du coup on aspire un peu d'essence , mais pas assez pour démarrer , par contre les gazs s'accumule dans le pot et quand le moteur part ça péte .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage après l'hiver..laborieux   

Revenir en haut Aller en bas
 

Démarrage après l'hiver..laborieux

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Démarrage après lavage
» [ Ford fiesta IV 1.2 ] probleme démarrage après changement moteur
» premier démarrage après l'hiver
» Goldwing 1500 : Problème redémarrage après l'hiver
» Démarrage après remisage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-