Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 problème passage vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jojomaga45190

avatar

Masculin
Age : 32
Localisation : beaugency
Date d'inscription : 26/03/2017

MessageSujet: problème passage vitesse   Dim 26 Mar 2017 - 18:11

bonjour a tous,

voila je vous expose mon "petit" problème:

suite a quelque petit soucis de voyant sur le tableau de bord, je décide de démonter le phare et le dit tableau de bord,
je me rend compte que le fil du voyant "neutral" est coupé je décide de le réparer et je ne sais comment, j'en entendu un 
petit "clac".
Je n'y prête pas tout de suite attention, je remonte tout, les voyant s'allume au complet, je démarre, nickel et la patatras 
je passe la 1 ére et ca cale.

je remet au point mort, je tente la 2nde et c'est la même chose.
Je précise la béquille est relevée, le contacteur de la dite béquille est débranché

HELP, je vais m'arracher les cheveux que je n'est plus !!!!!
merci pour votre aide a tous
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 41
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 19:14

Ton contacteur de béquille est débranché depuis quand ?
Revenir en haut Aller en bas
jojomaga45190

avatar

Masculin
Age : 32
Localisation : beaugency
Date d'inscription : 26/03/2017

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 19:19

Deus a écrit:
Ton contacteur de béquille est débranché depuis quand ?
depuis que j'ai la machine, et en aucun cas cela ne s'était produit avant
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 41
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 19:23

À mon avis le petit clac serait peut être un fusible qui a claqué.
Ton symptôme de moto qui cale ressemble à un oubli de béquille.
Je pense qu'il y a un lien. Vérifie tes fusibles en premier
Revenir en haut Aller en bas
jojomaga45190

avatar

Masculin
Age : 32
Localisation : beaugency
Date d'inscription : 26/03/2017

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 19:25

Deus a écrit:
À mon avis le petit clac serait peut être un fusible qui a claqué.
Ton symptôme de moto qui cale ressemble à un oubli de béquille.
Je pense qu'il y a un lien. Vérifie tes fusibles en premier
fusible tous vérifier, et ok (si je ne me trompe pas il n"y en a que 4, et ils se trouvent sous la selle davant la batterie

y'en a t'il ailleurs que j'aurais oublié?
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 41
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 19:27

jojomaga45190 a écrit:
Deus a écrit:
À mon avis le petit clac serait peut être un fusible qui a claqué.
Ton symptôme de moto qui cale ressemble à un oubli de béquille.
Je pense qu'il y a un lien. Vérifie tes fusibles en premier
fusible tous vérifier, et ok (si je ne me trompe pas il n"y en a que 4, et ils se trouvent sous la selle davant la batterie

y'en a t'il ailleurs que j'aurais oublié?
Je ne sais plus , va falloir attendre la venue des spécialistes
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 41
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 19:27

Si tu rebranche ton contacteur, il se passe quoi ?
Revenir en haut Aller en bas
jojomaga45190

avatar

Masculin
Age : 32
Localisation : beaugency
Date d'inscription : 26/03/2017

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 19:29

Deus a écrit:
Si tu rebranche ton contacteur, il se passe quoi ?
ca ne change rien malheureusement 

sur certain forum( a prendre avec recul) certain parle du boitier cdi qui déconne 
et qui se mette en défaut
peut etre une piste?
Revenir en haut Aller en bas
jojomaga45190

avatar

Masculin
Age : 32
Localisation : beaugency
Date d'inscription : 26/03/2017

MessageSujet: Re: problème passage vitesse   Dim 26 Mar 2017 - 21:12

Petite précision qui je ne sais pas si elle a son importance mais habituellement  le voyant d'huile lorsque l'on démarre 
même avec une vitesse engagée s'allume dés lors que l'on appuis sur le démarreur alors que la nada 

je sèche totalement
Revenir en haut Aller en bas
jojomaga45190

avatar

Masculin
Age : 32
Localisation : beaugency
Date d'inscription : 26/03/2017

MessageSujet: Re: problème passage vitesse   Lun 27 Mar 2017 - 16:18

panne a demi réparer 

shunter le faisceau du contacteur de béquille( c'est lui qui merder) 
bien l'isoler et c'est reparti comme en 40

merci a ceux et celles qui ont tenter de m'aider 
et merci à AGPL qui m'a donner la solution  finale 

apparemment je ne peux mettre le lien de leur site mais n'hésitez pas a faire une recherche google


ils font de la pièce d'occaz (j'ai déja commander et aucun soucis) et de temps en temps file un conseil/ coup de main par tel
merci aussi a eux
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème passage vitesse   

Revenir en haut Aller en bas
 

problème passage vitesse

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [VW golf 3 gti] Problème passage de vitesse
» [ ford fusion senso + 1.6 TDCI 90 an 2010 ] problème passage de vitesse (résolu)
» Problème passage vitesse 1,2,3 après changement d'embrayage
» [ 306 1,9L XRDT an 1995 ] problème passage vitesse
» Problème de vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Boite de vitesses-