Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 question Elec feux ar

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sebpuma


avatar

Masculin
Age : 33
Localisation : bretagne
Date d'inscription : 21/10/2016

MessageSujet: question Elec feux ar   Sam 13 Mai 2017 - 18:26

j ai monté un feux ar a led quand je le branche en direct sur la batterie, il s'allume bien, quand je le raccorde sur le circuit élec (avec le phare) il s'allume mais il est très faiblard.

est ce que vous savez de quoi cela peut venir?   coucou04
Revenir en haut Aller en bas
DIXMILLETOURS

avatar

Masculin
Age : 57
Localisation : MAINNEVILLE 27
Date d'inscription : 28/11/2008

MessageSujet: Re: question Elec feux ar   Sam 13 Mai 2017 - 20:19

verifie les masses , ou ton branchement
Revenir en haut Aller en bas
dwarfy

avatar

Masculin
Age : 58
Localisation : LE MANS
Date d'inscription : 06/02/2008

MessageSujet: Re: question Elec feux ar   Sam 13 Mai 2017 - 20:24

une resistance d'un anciens montage qui traine qlqs part Smile)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question Elec feux ar   

Revenir en haut Aller en bas
 

question Elec feux ar

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» question pour feux angel eyes !!
» Fils noirs sur feux arrières?
» Question de feux RHD et LHD
» question elec sur tableau de bord
» petite question sur feux diurnes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Batterie et faisceau électrique-