Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
galasso




Masculin
Age : 69
Localisation : 76 le havre
Date d'inscription : 10/03/2007

MessageSujet: problème de démarrage   Ven 26 Mai 2017 - 8:38

Salut à tous
Hier super beau temps sur la Normandie, équipés prêts pour la balade et là c'est le drame:
Appui sur le démarreur ..bruit bizarre (Crrrrrrrrrrr.....) provenant du petit boitier derrière la batterie d'où sortent 2 gros fils.
Les termes ne sont pas très techniques je sais, je suis au, maxi là.
Bref rien d'autre ne se passe.
Si quelqu'un a une idée je suis preneur.
C'est un 2003 1300
Merci
Revenir en haut Aller en bas
kenny82

avatar

Masculin
Age : 31
Localisation : Lafrançaise (82)
Date d'inscription : 15/01/2015

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 8:48

Salut, ca doit etre ta batterie qui est raid, il te faut la recharger c'est tout ou au pire la changer. Celle-ci doit etre trop peu puissante et n'arrive pas a lancer le demarreur et du coup c'est surement ton relais qui claque. En gros rien de grave mais si tu la pousse pas, elle demarrera pas...
Revenir en haut Aller en bas
galasso




Masculin
Age : 69
Localisation : 76 le havre
Date d'inscription : 10/03/2007

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 9:27

kenny82 a écrit:
Salut, ca doit etre ta batterie qui est raid, il te faut la recharger c'est tout ou au pire la changer. Celle-ci doit etre trop peu puissante et n'arrive pas a lancer le demarreur et du coup c'est surement ton relais qui claque. En gros rien de grave mais si tu la pousse pas, elle demarrera pas...
Merci de tes conseils, elle est en charge je ressaierai plus tard..
Hasard, la semaine prochaine je serai à Castelsarrasin, je vais régulièrement chez le bouquiniste à La Française.
merci encore
Revenir en haut Aller en bas
galasso




Masculin
Age : 69
Localisation : 76 le havre
Date d'inscription : 10/03/2007

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 9:59

galasso a écrit:
Salut à tous
Hier super beau temps sur la Normandie, équipés prêts pour la balade et là c'est le drame:
Appui sur le démarreur ..bruit bizarre (Crrrrrrrrrrr.....) provenant du petit boitier derrière la batterie d'où sortent 2 gros fils.
Les termes ne sont pas très techniques je sais, je suis au, maxi là.
Bref rien d'autre ne se passe.
Si quelqu'un a une idée je suis preneur.
C'est un 2003 1300
Merci
Suite..
La batterie était à 12.3v , après charge de 3h elle affiche 14.2v . J'ai branché l'optimètre et j'essaierai de démarrer quand elle se sera stabilisée.
A suivre
Revenir en haut Aller en bas
kenny82

avatar

Masculin
Age : 31
Localisation : Lafrançaise (82)
Date d'inscription : 15/01/2015

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 10:07

Ah bizarre! Apres si jamais ca ne demarre pas, peut etre que c'est parce que celle-ci s'effondre quand tu appuis sur le demarreur pour le confirmer, il suffit de prendre la mesure au moment du demarrage. Si la valeur chute trop comme 10v alors la batterie est HS. 
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 42
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 10:24

Tu peux essayer de démarrer dés maintenant
Revenir en haut Aller en bas
galasso




Masculin
Age : 69
Localisation : 76 le havre
Date d'inscription : 10/03/2007

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 10:29

Deus a écrit:
Tu peux essayer de démarrer dés maintenant
OK j'y vais
Revenir en haut Aller en bas
galasso




Masculin
Age : 69
Localisation : 76 le havre
Date d'inscription : 10/03/2007

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 10:55

galasso a écrit:
Deus a écrit:
Tu peux essayer de démarrer dés maintenant
OK j'y vais
Super ça marche, elle est descendue à 13v puis elle régule à 14.7 v.
J'ai rebranché l'optimate elle monte à 15.5.
Il s'est mis en mode "récupération pour batterie négligées" Il me traite de négligent en plus!!
si ça ne suffit pas il passera en mode"charge".
Je surveille
En tout cas merci.
Revenir en haut Aller en bas
kenny82

avatar

Masculin
Age : 31
Localisation : Lafrançaise (82)
Date d'inscription : 15/01/2015

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 11:33

Avec plaisir
Revenir en haut Aller en bas
Deus

avatar

Masculin
Age : 42
Localisation : calvados
Date d'inscription : 02/09/2013

MessageSujet: Re: problème de démarrage   Ven 26 Mai 2017 - 12:01

👍
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de démarrage   

Revenir en haut Aller en bas
 

problème de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Batterie et faisceau électrique-