Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 problème démarrage et voyant d'huile

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LeGrenat57


avatar

Masculin
Age : 33
Localisation : Thionville
Date d'inscription : 01/07/2016

MessageSujet: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:31

Hello la compagnie,

Aujourd'hui petite ballade au Luxembourg, avec ma copine nous décidons d'une pause café, je stationne la moto et l'a j'oublie que je ne suis plus sur le neutre et hop la moto cale.

Après la pause café, plus moyen de démarrer, comme si il n'y avait plus de jus, pourtant le phare été allumé et les cligos aussi...

Le coupe circuit ok, j'essaye plusieurs fois de démarrer et en appuyant sur le starter c'est le voyant d'huile qui clignote.

Ensuite  je met le coupe circuit sur off et on et zouuu elle démarre au quart de tour...

Trop bizard ce truc la  cassetete
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:33

est ce que tu coupes la moto avec la clé ou le coupe contact ?
Revenir en haut Aller en bas
LeGrenat57


avatar

Masculin
Age : 33
Localisation : Thionville
Date d'inscription : 01/07/2016

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:37

Hello Harry, je coupe toujours la moto avec la clé.
J'utilise jamais le coupe contact.
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:41

quant tu essayais et qu'elle ne voulait pas démarrer , le démarreur tournait ou pas ?
Revenir en haut Aller en bas
LeGrenat57


avatar

Masculin
Age : 33
Localisation : Thionville
Date d'inscription : 01/07/2016

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:48

Oups j'avais oublié de le préciser, non le démarreur ne tournai pas, aucun bruit.
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:52

il faut que tu vérifie ton contacteur de béquille , de point mort et tant qu'a faire celui de l'embrayage , tu as fait quelque chose récemment sur la moto ?
Revenir en haut Aller en bas
LeGrenat57


avatar

Masculin
Age : 33
Localisation : Thionville
Date d'inscription : 01/07/2016

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:56

Hier j'ai installé l'adaptadeur de filtre rpm, pour travailler correctement j'ai du démonter la cloche du récepteur d'embrayage, je n'ai pas touché à la tige.
Revenir en haut Aller en bas
harry

avatar

Masculin
Age : 43
Localisation : Zenn-La
Date d'inscription : 25/10/2009

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 18:58

LeGrenat57 a écrit:
Hier j'ai installé l'adaptadeur de filtre rpm, pour travailler correctement j'ai du démonter la cloche du récepteur d'embrayage, je n'ai pas touché à la tige.

vérifie que tu n'ais pas pinçé un des fil qui passe derrière Doute
Revenir en haut Aller en bas
LeGrenat57


avatar

Masculin
Age : 33
Localisation : Thionville
Date d'inscription : 01/07/2016

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 19:09

Heuuuuu après réflexion d'après ce que tu viens de me dire, je me souviens maintenant que lorsque j'ai sortie la cloche du filtre à huile j'ai bien pincé l'un des deux fils qui passe derierre ou sur le cotè.
Mais pourquoi la moto a démarrer une fois l'adaptateur mis en place.
Revenir en haut Aller en bas
phils

avatar

Masculin
Age : 52
Localisation : Petite Forêt 59 Nord
Date d'inscription : 22/12/2013

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 19:13

Avec l'adaptateur, il n'est pas possible de coincer ces fils.
Revenir en haut Aller en bas
LeGrenat57


avatar

Masculin
Age : 33
Localisation : Thionville
Date d'inscription : 01/07/2016

MessageSujet: Re: problème démarrage et voyant d'huile   Lun 5 Juin 2017 - 20:05

phils a écrit:
Avec l'adaptateur, il n'est pas possible de coincer ces fils.
Non, pas avec l'adaptateur. J'ai certainement bien pincé les fils en sortant la cloche du filtre à huile d'origine.
J'irai vérifier ça cette semaine.
Revenir en haut Aller en bas
XJR 27

avatar

Masculin
Age : 53
Localisation : Eure - Normandie
Date d'inscription : 06/07/2008

MessageSujet: Re: problème démarrage et voyant d'huile   Jeu 8 Juin 2017 - 9:22

Peut-être que tout simplement ton inter coupe circuit n'était pas totalement en position on, c'est arrivé à un copain déjà !! Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]
¤¤¤¤¤¤¤¤¤¤¤¤¤¤  XJR FOR EVER   ¤¤¤¤¤¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
LeGrenat57


avatar

Masculin
Age : 33
Localisation : Thionville
Date d'inscription : 01/07/2016

MessageSujet: Re: problème démarrage et voyant d'huile   Ven 9 Juin 2017 - 8:43

Je suis allé hier vérifier ça, les fils  sont ok, j'ai démarré au quart de tour. 

Pour répondre à XJR 27, si si le coupe circuit été bien enclenché sur ON, merci quand même.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage et voyant d'huile   

Revenir en haut Aller en bas
 

problème démarrage et voyant d'huile

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» [E46 330d an 02] voyant d'huile s'allume au démarrage
» Problème antidémarrage Safrane 2.2dt
» Problème voyant d'huile fixe.
» [Trafic 1,9 DCI] Voyant pression huile allumé (résolu)
» problème démarrage laguna II : questions

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Batterie et faisceau électrique-