Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 y'avait longtemps !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tonio


avatar

Masculin
Age : 36
Localisation : landes
Date d'inscription : 06/02/2008

MessageSujet: y'avait longtemps !   Mar 26 Sep 2017 - 9:52

Yep ! 
ca faisait longtemps que j'avais po mis ma belle en avant ! 
alors hop , j'me fait plaisir , et a vous aussi j'espere !!!! 
v'la ma bleue , apres 11 ans de bons et loyaux service et 90000 km au compteur, entretenue comme il faut , elle tourne au diapason  Wink et on se prepare ensemble pour un tour de France en solitaire au mois de novembre , 3900 km prevus .... autant vous dire que ca me tarde !!!!! 
tcho , Tonio 


ptites precisions : 
la foto date d'avant l'eté , depuis elle a benificier d'une nouvelle BAF inox, d'une nouvelle selle , sortie du sabot moteur , ( j'aime bien voir les pots en entier !) et d'un bon nettoyage ....
Revenir en haut Aller en bas
http://toniolabenne.skyrock.com/
 

y'avait longtemps !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» y avait longtemps que je ne m'étais pas fait baiser
» y avait longtemps
» Y avait longtemps que j'en avais pas fait une ^^
» mon moteur s'éteint en roulant.....
» LIVRE "COURIR LONGTEMPS"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Les brêves de comptoir de mon Bistrot préféré :: Le post de mon XJR-