Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Panne sèche (enfin pas tout à fait...)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kiapt


avatar

Masculin
Age : 51
Localisation : Val d'Oise
Date d'inscription : 14/04/2015

MessageSujet: Panne sèche (enfin pas tout à fait...)   Sam 31 Mar 2018 - 23:59

Pour la 2° fois en 4 ans de bons et loyaux services, ma fidèle XJR est tombée en panne d'essence... dans mon garage !

Je m'explique.

Les 2 fois, c'est le même scénario : je rentre à la maison sur la réserve, en mode "pourvu que ça le fasse", après 60 ou 70 bornes sur la réserve.

Et ouf ! ça le fait.

C'est le lendemain que ça se complique : au contact, la séquence de la pompe à essence semble plus longue que d'habitude, puis le moteur démarre pour s'arrêter après 2 ou 3 secondes. Idem à chaque nouvelle tentative.

A l'oreille, lorsqu'on secoue le réservoir, il reste pourtant encore quelques décilitres du précieux liquide dans le fond du réservoir.

Je vide alors un jerrycan d'essence dans le réservoir et tout rentre dans l'ordre : au contact, la pompe à essence refait un bruit normal puis le moteur repart au premier coup de démarreur.

Ma conclusion c'est que lorsque le réservoir est pratiquement vide, si on coupe le contact, le circuit d'alimentation semble se désamorcer ou "déjauger". Et sans un niveau suffisant, la pompe ne semble pas parvenir à réamorcer le circuit.

Quelqu'un a-t-il déjà constaté le phénomène ?

My 2 cents cafe
Revenir en haut Aller en bas
Old Ted

avatar

Masculin
Age : 54
Localisation : IDF
Date d'inscription : 30/03/2015

MessageSujet: Re: Panne sèche (enfin pas tout à fait...)   Dim 1 Avr 2018 - 10:07

ça peut arriver quand il ne reste presque plus rien dedans, du à la forme en U du réservoir. Il suffit de pencher la moto vers la gauche.
Revenir en haut Aller en bas
xjrdam

avatar

Masculin
Age : 43
Localisation : ardeche
Date d'inscription : 21/04/2011

MessageSujet: Re: Panne sèche (enfin pas tout à fait...)   Dim 1 Avr 2018 - 23:57

ça m'est arrivé avec mon vieux xt500 ...
après plus de 20 kils sur la réserve, elle est pas grosse sur le xt, j’arrête le gros mono dans le garage...
le lendemain, impossible de le redémarrer ...
1 kil en roue libre et hop à la station et là... pompompom !!!! cheers
Revenir en haut Aller en bas
JH84

avatar

Masculin
Age : 48
Localisation : orange 84
Date d'inscription : 20/06/2010

MessageSujet: Nouveau messageSujet: Re: Panne sèche (enfin pas tout à fait   Lun 2 Avr 2018 - 8:45

salut,
je viens de faire ma révision et j'avais roulé pas mal pour avoir le réservoir léger pour le démontage et l'accès facile aux bougies.

quand j'ai finis et remonté,démarrage nickel,chauffe et contrôle niveau d'huile parfait.

le lendemain je sort la moto du garage je démarre et elle cale aussitôt après deux fois de suite pour finir de ne plus démarrer.

j'avais environ 3l dans une jerricane que j'ai mis dans le réservoir et après nickel
Revenir en haut Aller en bas
xrjxav

avatar

Masculin
Age : 53
Localisation : Porte des hautes Vosges
Date d'inscription : 29/09/2017

MessageSujet: Re: Panne sèche (enfin pas tout à fait...)   Ven 5 Oct 2018 - 20:24

J'habite en haut d'une côte, hier juste avant de monter cette côte la machine cale, j'était sur la réserve depuis un petit moment, je secoue la belle, elle repart, je rentre chez moi.
Aujourd'hui je part en direction la pompe, je fais deux bornes et je cale mais là j'était en haut de la côte donc je me laisse rouler jusqu’à la dite pompe pour ne pas désamorcer complet ma machine. Je fais le plein...a raz... et je ne met que 19 litres... Doute  Ou sont les deux litres manquant ? scratch
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Panne sèche (enfin pas tout à fait...)   

Revenir en haut Aller en bas
 

Panne sèche (enfin pas tout à fait...)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Bon, une petite nouvelle, enfin pas tout à fait [Crépuscule]
» Mulan a le nez qui coule... tout compte fait c'est pas ça :(
» agrafe
» Radar pas tout à fait bien positionné !?
» Le Père Noël est enfin arrivé : un 16 fait par Garnier pour Fauré Le Page

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Injection-