Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
Le Deal du moment : -40%
Maillot de football Third Paris Saint-Germain – ...
Voir le deal
54 €

Partagez
 

 panne d'allumage !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeJeu 12 Fév 2009 - 14:46

bonjour

j'espere etre dans la bonne section???

voici mon probléme.
Je posséde un 1300 XJR 2004.
Aprés plusieurs pannes furtives (ne re démarre plus,puis re démarre) ,je suis tombé en panne totale d'allumage.
cette machine n'est pas équipée de l'alarme.
j'ais controlé ,les contacteurseurs suivants: leviers embrayage,béquille
les capteurs suivants : allumage,positions des papillons
le contacteur principale,les fusibles :bball: ,le coupe circuit,les bobines d'allumage sans succés.
la mort dans l'ame je suis allé voir mon concess de l'époque,Yamaha delétang TOURS 37,qui m' a aimablement mis a dispo un 13 XJR a eux comme banc de test (merci encore...)!! OUFF le 13 delétang démarre...
donc ma seule certitude est "que ça ne viens pas de mon CDI ".
maintenant ,je dois avouer que je commence a "pateauger".
je ne posséde que la version jusqu'a 2003 en schéma electrique, le cablage est le meme ,mais les couleurs de repére du faisceau ne correspondent pas.
je cherche donc ,une ame charitable qui posséderais le schéma "officiel" ,si possible, du 13 XJR 2004.
tous les "retours d'experiences "sont les bienvenus.
Merci d'avances. sunny sunny
Revenir en haut Aller en bas
xjr13sp

xjr13sp

Masculin
Age : 50
Localisation : Sud Vaucluse
Date d'inscription : 09/03/2007

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeJeu 12 Fév 2009 - 15:09

Salut,

Et ton concess n'a rien trouvé de son coté ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]

L’intelligence chez l’homme, quoiqu’il en soit pourvu, il a toujours l’impression d’en avoir assez, vu que c’est avec ça qu’il juge !
Revenir en haut Aller en bas
http://www.xjrteam.com
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeJeu 12 Fév 2009 - 15:23

a l'époque,je l'avais emmené,le seul probléme , a cette époque la panne était furtive...
résultat,le jour ou YAM la prennent en charge ,elle démarrais sans problémes...
je la reprend au bout de 2 jours re belote,j'ais fait qurantes bornes,je m'arrette j'essais de re démarrer,le dem tourne mais elle ne démarre plus,j'attends 20/30 min je ré essais elle re démarre.
ça a duré quelques semaines jusqu'au jour ou plus rien du tout!!
Entre temps j'ais déménagé dans le sud de la france, la quand je vois le temps qu'il fait dehors,ça commene a me titiller...
Revenir en haut Aller en bas
sam95

sam95

Masculin
Age : 66
Localisation : beauchamp 95
Date d'inscription : 21/01/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeJeu 12 Fév 2009 - 18:19

- 1 est ce que le demarreur tourne ? si non controle du relais
- 2 si oui est ce qu'il y a de l'allumage a la bougie ? si non controle des bobines et des conections bobine ( oxydation )
- 3 est que l'essence arrive ? est ce que la durite de depression du robinet n'est pas percé ?
- 4 est ce que la mise a l'air du reservoir (sous le bouchon de remplissage ) n'est pas bouchée ?
- 5 as tu essayé de mettre le robinet d' essence sur PRI c'est a dire position horizontale et controlé que l'essence coule en direct ?

- 6 as tu essayer de demonter le filtre a air et de vaporiser du start pilote en actionnant le demarreur
si elle demarre voir coté nettoyage carbu

voila pour le moment quelques pistes
..........a suivre :hum:
Revenir en haut Aller en bas
Invité
Invité
avatar


panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeJeu 12 Fév 2009 - 20:05

là pas mieux
Revenir en haut Aller en bas
Fred *S*

Fred *S*

Masculin
Age : 53
Localisation : 45
Date d'inscription : 30/08/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeJeu 12 Fév 2009 - 21:46

Bonjour,

As tu contrôlé l'état de l'interrupteur coupe-circuit (défaut d'isolement ?)

A+
FS
Revenir en haut Aller en bas
fafa92

fafa92

Masculin
Age : 47
Localisation : meudon(92)
Date d'inscription : 28/11/2007

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeJeu 12 Fév 2009 - 22:23

si le demarreur tourne
et que çà ne demarre pas çà peut etre
la roue libre qui n accroche pas...
t as combien de km et t utilise koi comme huile?
Revenir en haut Aller en bas
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 0:35

bonsoir ou plutot bonjour a tous

tout d'abord,un grand merci pour l'attention que vous portez a mon probléme!!!
pour répondre aux questions posées.
le démarreur tourne.je totalise 7687 kms,huile employée MOTUL 10 W 40 (fafa92)
(fred ) dit moi si je me trompe ,mais si j'avais un blem d'isolement du coupe
contact de sécurité,mon démarreur ne tournerais pas???? de plus j'ais controlé la
continuité RAS.
(sam95) le démarreur tourne,les bobines ont été controlées primaire et secondaire
RAS,les connexions ne sont pas oxidées,l'essence arrive( essais éffectués bouchon
de reservoir férmé et Ouvert) sur PRI ça coule a flots,mais je dois
avouer que je ne saisis pas trop le rapportavec mon soucis d'allumage ????peut tu
m'éclairer sur le sujet!!
merci encore a tous.
suite au prochain episode !!! Sleep Sleep Sleep
Revenir en haut Aller en bas
Fred *S*

Fred *S*

Masculin
Age : 53
Localisation : 45
Date d'inscription : 30/08/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 13:36

Salut,

Ton coupe circuit a deux fonctions :
1- empêcher effectivement le démarreur de fonctionner quand il est actionné
2- arrêter le moteur quand il tourne déjà ... Par mise à la masse de l'allumage si je ne me trompe pas.

Donc c'est pas impossible en cas de panne, que le coupe circuit empêche ton allumage de fonctionner correctement. Je nne sais pas si on peut débrancher le coupe circuit (il doit bien y avoir une prise quelque part, mais moi j'essayerais ça.

Comme tes symptômes sont ceux d'une panne d'allumage à chaud, voir peut être les parties de faisceaux ou connecteurs les plus exposés à la chaleur du moteur ... Au fait, as tu vérifié au moment de la panne que tu n'as effectivement plus d'étincelles aux bougies (histoire d'être vrament sûr ... )

A+
FS
Revenir en haut Aller en bas
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 14:43

salut

merci a toi Fred pour tes indications.
je comfirme qu'au moment de la panne,il n'y avait plus d'allumage (bougies démontées et testée une par une, pas d'all sur les 4 bougies) .
je vais suivre ton conseil et isoler le coupe circuit,des fois que je sois passé a coté de quelque chose.
de toutes façons,je vais me poser sur le probléme ce W E ,pas trop longtemps ,pour cause de St Valentin sinon je vais me retrouver avec madame qui risque de me "peter" une panne d'allumage elle aussi :bball: :bball: .
dans tous les cas de figure,je vous tiens au courant de l'évolution de la situation .
Le probléme le plus important chez moi ,c'est que je suis super faché avec l'electricité,j'ais souvent eu des pannes electrique sur les autos/motos,je les ais toujours résolues aux termes de grosses prises de tete et de plus ou moins de temps.
Dans le cas présent,quand je vois le soleil qui brille,ça me titille (P....n !!j'fais des vers??) et je dois dire que je "languis" "comme disent les gens d'ici" de l'entendre "feuler" de nouveau et de l'enfourcher ,la sentir vibrer et. :VroumVroum08: .... mais vous savez bien..!!
donc , voila pourquoi depuis quelques temps ,je tape des ruptures chaque fois que je la croise (mini 4/jour ):tapemur: :tapemur: .
j'oublis le plus important ,"je remercis publiquement FABIEN qui m'a gentiment fait parvenir,en un temps record le MR avec les shémas électriques "tip top" du 13 XJR 2004 !!!! punk punk .
sur ce ...
je vous dit @+++++
Revenir en haut Aller en bas
CHRIS

CHRIS

Masculin
Age : 46
Localisation : St saens dans le pays de cons
Date d'inscription : 31/12/2007

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 16:14

A MON AVIS C LE CDI
Revenir en haut Aller en bas
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 16:49

désolé chris,mais le CDI est hors de cause,je dirais meme que c'est le seul éléments dont je sois certain,car ma machine en panne,je démonte le cdi ,je l'essais sur un des 13 XJR que mon concess de l'époque avait en stock et BINGO le 13 de test démarre.
merci tout de meme.
Revenir en haut Aller en bas
Invité
Invité
avatar


panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 18:07

j'avais eu le meme genre de probleme sur mon TDM
trouvé au bout de 3 heures de recherches
en rangeant la mob au garage , je vois un fil balladeur au niveau du Neiman
fil dessoudé dans le Neiman
demontage , ressoudage remontage , et plus de panne !
a voir chez toi , suffit de vois si les fils tiennent ou non !!!
Revenir en haut Aller en bas
Fred *S*

Fred *S*

Masculin
Age : 53
Localisation : 45
Date d'inscription : 30/08/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 18:55

J'ai changé un neiman sur un TDM retour de vol une fois (non, il n'était pas belge, couché Raph ! ) Very Happy

C'est une possibilité. Il y a aussi un connecteur au bout du faisceau du Neiman, qui se branche sur le faisceau de la moto à peu près au dessus du moteur... donc exposé à la chaleur...

A+
FS
Revenir en haut Aller en bas
fab63

fab63

Masculin
Age : 42
Localisation : Saint Amant Tallende -63-
Date d'inscription : 01/01/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 19:48

de rien gsxair11, si je peux aider Wink
Revenir en haut Aller en bas
sam95

sam95

Masculin
Age : 66
Localisation : beauchamp 95
Date d'inscription : 21/01/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 19:53

gsxair11 a écrit:
bonsoir ou plutot bonjour a tous

tout d'abord,un grand merci pour l'attention que vous portez a mon probléme!!!
pour répondre aux questions posées.
le démarreur tourne.je totalise 7687 kms,huile employée MOTUL 10 W 40 (fafa92)
(fred ) dit moi si je me trompe ,mais si j'avais un blem d'isolement du coupe
contact de sécurité,mon démarreur ne tournerais pas???? de plus j'ais controlé la
continuité RAS.
(sam95) le démarreur tourne,les bobines ont été controlées primaire et secondaire
RAS,les connexions ne sont pas oxidées,l'essence arrive( essais éffectués bouchon
de reservoir férmé et Ouvert) sur PRI ça coule a flots,mais je dois
avouer que je ne saisis pas trop le rapportavec mon soucis d'allumage ????peut tu
m'éclairer sur le sujet!!
merci encore a tous.
suite au prochain episode !!! Sleep Sleep Sleep

:hum:
la question etait est ce qu'il y a de l' allumage???????? si oui verifier coté carbu
donc si il n 'y a pas d'allumage verifier
coté
mise a la masse
contacteur de point mort defectueux
coupure moteur de securité on/ off
contacteur bequille
neiman
capteur d'allumage
batterie voir si tension inferieur a 12 volts avant toute utilisation
bougies
resitance capuchons de bougies
resistance bobines
cosses d' alimentation des bobines
faiseau coupure ou masse et tout les fusibles
sous la boites a fusible mauvaise connection

si le cdi est ok donc c'est deja ça

si tout est bon je te conseille un voyage a Lourdes cheers

mais il y a forcement un de ces criteres qui est defectueux

ah oui sous le cul de selle a coté du feu AR il y a deux shunts pour le montage de l'alarme
a verifier que les fils ne se baladent pas l' un est pour couper l'allumage l'autre est pour couper le demarreur
Revenir en haut Aller en bas
fafa92

fafa92

Masculin
Age : 47
Localisation : meudon(92)
Date d'inscription : 28/11/2007

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 23:36

vérifie tes masses!
j ai eu le meme genre de panne:
je demarre et en roulant coupure d allumage!!!
la voiture je venait de l acheté a un garage
qui n a jamais trouvé la panne qui était intermitente!!!!
c est donc une fois en rade que j ai trouvé par hasard cette panne!
j ouvre le capot et je trifouille la dessous contact sur on!
et j entend 1 clic...la masse du boitier cdi était desserrer
et en un coup de clef de 17 j ai pu rentrer au bercail et n ai
plus jamais été embété avec çà.... Wink
Revenir en haut Aller en bas
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeVen 13 Fév 2009 - 23:59

merci a tous pour vos conseils,je reprends mes investigation dés demain.
je ne manquerais pas de controler tous les points que vous citez!!
bonne soirée. punk punk
Revenir en haut Aller en bas
mik

mik

Masculin
Age : 41
Localisation : 11 carcassonne
Date d'inscription : 14/08/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeLun 16 Fév 2009 - 10:36

j'ai eu ce genre de panne sur une suz c'était la résine des bobines qui ne faisait plus son boulot à chaud mais le seul moyen de savoir c'est de le changer! car moi aussi les valeurs étaient bonnes dés que la temp redescendait!
Revenir en haut Aller en bas
Invité
Invité
avatar


panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeLun 16 Fév 2009 - 20:57

neimman est une marque qui équipe en priorité renault et quelques autre marque sur chaque véhicule nous avons un contacteur de démarrage antivol
Revenir en haut Aller en bas
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeMer 10 Fév 2010 - 3:26

salut a tous (sse)

vous vous rapellez?? eh ,bien aprés de gros soucis de santé ,me voici de retour.
j'avais laissé mon XJR chez Yam ,depuis mes dernier messages .
comme je n'étais pas en état,ça ne m'affolait pas,puis une fois que j'ais été remis sur mes roues,je suis allé voir ces chers mécanos en ésperant qu'ils avaient trouvé ma panne !!
eh ,bien ...quelle ne fut pas ma surprise quand aprés avoir posé la question au chef d'atelier,il me dit "votre machine est étrange...nous n'arrivons pas a trouver cette panne" ,coup de sang !!je leur dit "je la reprends" le chef d'atelier me dit ,"bougez pas je vous fait la facture" [Vous devez être inscrit et connecté pour voir cette image] ,2éme coup de sang ,je lui répond "qu'il est hors de question que je lui donne un centimes" sa réponse "dans ce cas je la garde" !!j'étais pret a lui péter la tete ,mon frére qui était avec moi me dit "laisse tomber ,ont va chez les flics" je vous passe la déposition,puis retour chez Yam avec les bleus ,blancs ,rouge qui lui intiment l'ordre de me rendre ma machine ,l'autre se fait prier mais me rend finalement ma belle. [Vous devez être inscrit et connecté pour voir cette image]
je rentre chez moi,le lendemain toujours en colére,je me penche (une nouvelle fois) sur le soucis ,et la en examinant une cosse(se terminant en boucle) qui me paraissait ne servir a rien prés du feu AR,je m'aperçois qu'elle est oxidée,sans trop y croire ,je la nettoie et DEVINEZ !!!!!!!!!!!!!!!!!!!!!
je teste mon allumage et MIRACLE des étincelles ,je n'ose pas y croire !!!!!!!!!
je remonte tout ce que j'avais démonté et VROUUUUMMM ,elle démarre au quart de tours!!!
trop content !!!!
quand je pense que ces incompétents de YAM [Vous devez être inscrit et connecté pour voir cette image] voulaient me taxer de 780 € en recherche de panne , HAUTE TECHNICITE , s'il vous plait !!!
tout ça pour dire ,que l'ont est jamais mieux servis que par soi meme!!!!!!!!! [Vous devez être inscrit et connecté pour voir cette image]
merci encore une fois,a tous ceux qui sont intervenus sur mon soucis!!
et a bientot ici.
Un Gardois Heureux
Revenir en haut Aller en bas
xjr13sp

xjr13sp

Masculin
Age : 50
Localisation : Sud Vaucluse
Date d'inscription : 09/03/2007

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeMer 10 Fév 2010 - 7:32

Putain la sale histoire !! [Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]

L’intelligence chez l’homme, quoiqu’il en soit pourvu, il a toujours l’impression d’en avoir assez, vu que c’est avec ça qu’il juge !
Revenir en haut Aller en bas
http://www.xjrteam.com
sam95

sam95

Masculin
Age : 66
Localisation : beauchamp 95
Date d'inscription : 21/01/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeMer 10 Fév 2010 - 8:53

bein oui cette cosse d'ailleur il y en deux comme ça c'est pour brancher l'alarme une coupe l'allumage l'autre coupe le demarreur
sans alarme les deux sont shunter chacun sur leur cosse

au faite en regardant les post il me semble bien que tu devais regarder sous la selle les cosses de coupure de demarreur et d'allumage [Vous devez être inscrit et connecté pour voir cette image]

t'ecoute pas c'est pas bien tu aurais gagné 1 an [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
sam95

sam95

Masculin
Age : 66
Localisation : beauchamp 95
Date d'inscription : 21/01/2008

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeMer 10 Fév 2010 - 10:27

sam95 a écrit:
gsxair11 a écrit:
bonsoir ou plutot bonjour a tous

tout d'abord,un grand merci pour l'attention que vous portez a mon probléme!!!
pour répondre aux questions posées.
le démarreur tourne.je totalise 7687 kms,huile employée MOTUL 10 W 40 (fafa92)
(fred ) dit moi si je me trompe ,mais si j'avais un blem d'isolement du coupe
contact de sécurité,mon démarreur ne tournerais pas???? de plus j'ais controlé la
continuité RAS.
(sam95) le démarreur tourne,les bobines ont été controlées primaire et secondaire
RAS,les connexions ne sont pas oxidées,l'essence arrive( essais éffectués bouchon
de reservoir férmé et Ouvert) sur PRI ça coule a flots,mais je dois
avouer que je ne saisis pas trop le rapportavec mon soucis d'allumage ????peut tu
m'éclairer sur le sujet!!
merci encore a tous.
suite au prochain episode !!! Sleep Sleep Sleep

:hum:
la question etait est ce qu'il y a de l' allumage???????? si oui verifier coté carbu
donc si il n 'y a pas d'allumage verifier
coté
mise a la masse
contacteur de point mort defectueux
coupure moteur de securité on/ off
contacteur bequille
neiman
capteur d'allumage
batterie voir si tension inferieur a 12 volts avant toute utilisation
bougies
resitance capuchons de bougies
resistance bobines
cosses d' alimentation des bobines
faiseau coupure ou masse et tout les fusibles
sous la boites a fusible mauvaise connection

si le cdi est ok donc c'est deja ça

si tout est bon je te conseille un voyage a Lourdes cheers

mais il y a forcement un de ces criteres qui est defectueux

ah oui sous le cul de selle a coté du feu AR il y a deux shunts pour le montage de l'alarme
a verifier que les fils ne se baladent pas l' un est pour couper l'allumage l'autre est pour couper le demarreur

voila c'est ici
enfin le principal c'est que ça fonctionne
Revenir en haut Aller en bas
gsxair11

gsxair11

Masculin
Age : 56
Localisation : 30 GARD
Date d'inscription : 12/02/2009

panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitimeMer 10 Fév 2010 - 11:48

au faite en regardant les post il me semble bien que tu devais regarder sous la selle les cosses de coupure de demarreur et d'allumage [Vous devez être inscrit et connecté pour voir cette image]
OUI, OUI!!! [Vous devez être inscrit et connecté pour voir cette image] en effet , j'avais regarder sous la selle [Vous devez être inscrit et connecté pour voir cette image] mais quand j'ais vu que les prises etaient présentes ,je les ais otés ,j'ais regardé et n'est rien vu,il a fallus que je démonte la cosse en platique pour m'apercevoir que les cooses etaient oxidés.
Méa culpa,je l'avous ,j'ais été négligeant sur ce fait [Vous devez être inscrit et connecté pour voir cette image] de plus ,il est vrai que je commençait a en avoir ras le bol de chercher sans trouver.
ça m'apprendras,a ne pas faire les choses correctement.
le prochaine fois je ne négligerais pas ce genre de choses , promis [Vous devez être inscrit et connecté pour voir cette image]
bonne journée a tous les "fréres XJR Man...."
Revenir en haut Aller en bas
Contenu sponsorisé




panne d'allumage  !!! Empty
MessageSujet: Re: panne d'allumage !!!   panne d'allumage  !!! Icon_minitime

Revenir en haut Aller en bas
 

panne d'allumage !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» panne d'allumage
» Panne bête évitable sur 690...N°2
» Panne 320s a chaud _ Coupure moteur
» Probleme d'allumage
» probléme d'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Allumage-