Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion

Partagez | 
 

 Humm je crois que j'ai fait une belle connerie!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lazreg

avatar

Masculin
Age : 28
Localisation : Fresnes
Date d'inscription : 31/12/2009

MessageSujet: Humm je crois que j'ai fait une belle connerie!!!   Lun 17 Mai 2010 - 23:11

Salut a tous, tout a l'heure j'ai voulut changer se fameux joint du recepteur d'embrayage qui ma couté la peau du cul ( 34 euros). Pour le monter aucun soucis, mais j'ai commencer a purger sans avoir remonter le recepteur, du coup le joint et le recepteur on "gonflés" et impossible de reùettre a sa place le récepteur. Du coup j'ai essayé de faire baisser la pression par tout les moyen mais rien a faire. Dois-je enlever le joint au risque de le déchirer donc surement en racheter un autre? ou y-a-t-il une autre solution?
Revenir en haut Aller en bas
siudali

avatar

Masculin
Age : 58
Localisation : peyrolles en provence (13)
Date d'inscription : 17/04/2010

MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Lun 17 Mai 2010 - 23:22

alors si j'ai bien compris, tu as actionné la poignée d'embrayage avant de le remonter, si c'est bien ça, il te suffit de repousser la partie qui est sortie, en forçant un peu ça rentre.
quand au joint il n'a rien cooooooooool
bye
rv
Revenir en haut Aller en bas
Lazreg

avatar

Masculin
Age : 28
Localisation : Fresnes
Date d'inscription : 31/12/2009

MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Lun 17 Mai 2010 - 23:29

ok ok bon ba je vais essayer de forcer j'espère que je vais avoir assez de biscoto, merci pour la réponse rv.
Revenir en haut Aller en bas
Fred *S*

avatar

Masculin
Age : 51
Localisation : 45
Date d'inscription : 30/08/2008

MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Lun 17 Mai 2010 - 23:33

Ouvre la vis de purge !!!
Revenir en haut Aller en bas
Lazreg

avatar

Masculin
Age : 28
Localisation : Fresnes
Date d'inscription : 31/12/2009

MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Lun 17 Mai 2010 - 23:39

ba j'ai essayer en ouvrant la vis sa a rien changer mais demain je forcerai vraiment et je vous tiens au courant bien sùre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Mar 18 Mai 2010 - 10:55

pompe jusqu'a ce que tout se barre ....
Revenir en haut Aller en bas
Lazreg

avatar

Masculin
Age : 28
Localisation : Fresnes
Date d'inscription : 31/12/2009

MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Mer 19 Mai 2010 - 11:13

Bon alors tout est rentré dans l'ordre. Le "piston" du recepteur était de travers donc bloqué, j'ai du le debloqué au marteau et le pire c'est que sa fonctionne encore très bien. Donc j'ai purger et maintenant nickel. Merci pour toute les reponses!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Mer 19 Mai 2010 - 17:10

Lazreg a écrit:
Bon alors tout est rentré dans l'ordre. Le "piston" du recepteur était de travers donc bloqué, j'ai du le debloqué au marteau et le pire c'est que sa fonctionne encore très bien. Donc j'ai purger et maintenant nickel. Merci pour toute les reponses!

Lavache, t'y vas fort toi !
Revenir en haut Aller en bas
Grec 51

avatar

Masculin
Age : 62
Localisation : 13
Date d'inscription : 10/03/2007

MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Mer 19 Mai 2010 - 17:33

Beauceron a écrit:
Lazreg a écrit:
Bon alors tout est rentré dans l'ordre. Le "piston" du recepteur était de travers donc bloqué, j'ai du le debloqué au marteau et le pire c'est que sa fonctionne encore très bien. Donc j'ai purger et maintenant nickel. Merci pour toute les reponses!

Lavache, t'y vas FAURE toi ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Mer 19 Mai 2010 - 18:16

Revenir en haut Aller en bas
duschmurtz

avatar

Masculin
Age : 50
Localisation : Strasbourg
Date d'inscription : 26/11/2007

MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   Mer 19 Mai 2010 - 18:43

Lazreg a écrit:
Bon alors tout est rentré dans l'ordre. Le "piston" du recepteur était de travers donc bloqué, j'ai du le debloqué au marteau et le pire c'est que sa fonctionne encore très bien. Donc j'ai purger et maintenant nickel. Merci pour toute les reponses!

Fais gaffe, si le piston était bien bloqué, il y a des chances que celui-ci ai "marqué" le recepteur, auquel cas ton nouveau joint risque de ne pas durer très longtemps...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Humm je crois que j'ai fait une belle connerie!!!   

Revenir en haut Aller en bas
 

Humm je crois que j'ai fait une belle connerie!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Je crois que j'ai fait une connerie !!!!!
» Je crois que j'ai fait une connerie ...
» Goûter sur l'herbe... Honey fait la belle !
» Va si fait la belle
» VW classic parts

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Embrayage-