Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherDernières imagesS'enregistrerConnexion
-39%
Le deal à ne pas rater :
Pack Home Cinéma Magnat Monitor : Ampli DENON AVR-X2800H, Enceinte ...
1190 € 1950 €
Voir le deal

Partagez
 

 HELP ! Ma 1200 toujours malade ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 15:33

Bonjour à tous !
je suis de retour après avoir bossé sur ma moto pendant 2 bonnes semaines,
mais j'ai toujours les mêmes problèmes !!!

J'avais pourtant bon espoir car elle tournait bien dès les premiers essais, mais j'ai vite déchanté pale

Mes problèmes sont les suivants :

- Difficulté à démarrer :
quand le starter est allumé, elle démarre. Mais si je donne un petit coups d'accélérateur elle s'étouffe de suite et s'éteind.
Et si j'essaye de démarrer sans starter, elle ne veut rien savoir.

- Tourne sur 3 cylindres au lieu de 4 (enfin, peut-être ...):
quand par miracle je peux la démarrer et faire un petit tour avec, au bout de 5-6 Km elle commence à partir en biberine, elle commence à faire un sale bruit du type "y a plus d'essence" scratch
Avant, lorsque je roulais elle passait sur 3 cylindres. Le réservoir étant rouillé et encrassé je pensais que c'était l'origine de tous mes soucis ; du coups, j'ai restauré le réservoir (p'tite cure restom) démonté et nettoyé les carbus. J'ai bricolé le tamis du robinet d'essence avec un collant car il avait de magnifiques trous, puis j'ai aussi vidangé le carter dans lequel de l'essence s'était mélangé à l'huile. (Au passage j'ai refait l'embrayage qui avait fait son temps)
Les bougies sont neuves. Les filtres ont été changés.

Après tout ça, elle m'a laissé penser que tout était ok : elle a démarré impeccable et j'ai fait un tour avec. Elle roulait bien et faisait un son que je n'avais plus entendu depuis longtemps tom6
Mais ça n'a pas duré, dès que je suis monté dans les tours, elle a recommencé les mêmes symptômes (sauf qu'au bruit, il était moins évident qu'avant de dire qu'elle avait basculé sur 3 cylindres ... c'est la seule nuance entre AVANT travaux et APRES travaux ... du coups j'suis pas sûr)
J'ai testé de toucher les collecteurs pour voir si il y en avait 1 qui n'avait pas chauffé, mais ils étaient tous chauds ...

Au passage, un élément qui peut-être intéressant : sur les 4 carbus, 3 boisseaux sont de la même couleur et 1 non (plus clair). c'est sans doute révélateur de quelque chose et peut-être bien lié à mes soucis, non ?

Quelqu'un à une idée sur tout ça ? help

Merci
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 15:52

problème de carbu .
Revenir en haut Aller en bas
tarmokeuf

tarmokeuf

Masculin
Age : 60
Localisation : Toulouse
Date d'inscription : 24/01/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 15:53

Combien a-t-elle de km ?
As-tu regardé tes membranes de carbu ?
Revenir en haut Aller en bas
http://lesblogs.motomag.com/tarmokeuf31/
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 15:56

J'ai 49 500 Km
les membranes sont ok
Revenir en haut Aller en bas
CEDRIC59

CEDRIC59

Masculin
Age : 43
Localisation : loon plage , dans le noooord !
Date d'inscription : 17/09/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 15:57

Neutral les boules pour tes emmerdes !

dans un premier temps je me dis que si tu as eu une "amelioration" aussi legere soit elle c'est que tu as touché au bon endroit . [Vous devez être inscrit et connecté pour voir cette image] .

l'ideale serait de te trouver une rampe d'occas avec laquelle tu pourrais comparer.

as tu un kit genre dynojet ou autre ?

apres quand tu as demonté ta rampe as tu inspecté si tes gicleurs et autre sont d'origine ?

je vais retrouver ton post pour ne pas te poser 2 fois les meme questions . Wink
Revenir en haut Aller en bas
seb-team

seb-team

Masculin
Age : 46
Localisation : parthenay ( 79)
Date d'inscription : 18/10/2009

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 15:58

ta depression du robiné au carbu est bon
les floteur sont il bien réglé

_________________
moi quand je bois du vin je me soigne , y`a ecrit " MEDOC " sur mes bouteilles [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:09

A quoi puis-je voir si les gicleurs sont d'origine ? Pourquoi, quelle incidence ?
Sinon, je n'ai pas de kit genre dynojet.
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:10

refait le test des collecteurs pour voir lequel est froid ,mais avec la moto bien froide . tu devrais arriver a voir ou ça déconne .
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:11

Sinon, seb-team, je pense que les flotteurs sont bien réglés.
Quant à la dépression du robinet au carbu, je ne sais pas comment on la contrôle ...
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:28

harry yeah
Je viens de refaire le test des collecteurs et cette fois-ci, j'ai bien pu décelé qu'un collecteur ne chauffait pas.
Au passage, pour info : le robinet était sur "ON" et elle ne voulait rien savoir (starter ou pas). Je l'ai mis sur "PRI" pour la faire démarrer. Sachant qu'il doit il y avoir une dizaine de litres dans le réservoir, je pense ne pas me tromper en disant qu'en conditions normales je n'aurais pas du avoir à mettre le robinet dans cette position.
Sinon, maintenant que j'ai détecté quel collecteur ne chauffait pas, quelle piste suivre ? Que faire ?
Revenir en haut Aller en bas
XJR 27

XJR 27

Masculin
Age : 60
Localisation : Normandie
Date d'inscription : 06/07/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:32

Si tu dois mettre sur PRI, c'est que tu as un problème avec la dépression de ton robinet !!

Soit ton robinet a un problème !!!

Soit tes durites sont mal branchées ou pincées (A vérifier sur le robinet et sur les pipes d'admission) !!!

_________________
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
[Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]
¤ XJRC 2018 ¤ XJRC 2019 ¤ XJRC 2020-21-22 ¤¤¤¤¤¤¤¤¤¤¤
 ¤¤¤¤¤¤¤¤¤ FFMC 27 ¤¤ XJR FOR EVER ¤¤ N°246 ¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
Mtb

Mtb

Masculin
Age : 72
Localisation : 82 au bout du champs de calepieraper
Date d'inscription : 01/06/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:35

Croise tes bobines celle de G à D et lycée de versailles mais en respectant le placement initial des fils... repère tes fils avant ...
donc le 3 sur le 1, le 4 sur le 2 , le 1 sur le 3, le 2 sur le 4
au fait t'as bien remis les fils dans le bon ordre initial?
si le collecteur froid n'est plus le même soit t'as une bobine HS ou en cours soit c'est ton CDI qui s'éssouffle...
si c'est toujours le même collecteur: carbu, flotteur, pointeau d'où l'essence dans l'huile...

t'auras éliminé et confirmé/ infirmé en même temps 2 hypothèses

ne pas faire me suis gourré


Dernière édition par Mtb le Sam 14 Mai 2011 - 18:47, édité 2 fois
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:36

AL a écrit:
harry [Vous devez être inscrit et connecté pour voir cette image]
Je viens de refaire le test des collecteurs et cette fois-ci, j'ai bien pu décelé qu'un collecteur ne chauffait pas.
Au passage, pour info : le robinet était sur "ON" et elle ne voulait rien savoir (starter ou pas). Je l'ai mis sur "PRI" pour la faire démarrer. Sachant qu'il doit il y avoir une dizaine de litres dans le réservoir, je pense ne pas me tromper en disant qu'en conditions normales je n'aurais pas du avoir à mettre le robinet dans cette position.
Sinon, maintenant que j'ai détecté quel collecteur ne chauffait pas, quelle piste suivre ? Que faire ?

avant toute chose, comme les autres l'ont dit, controle que ton essence arrive bien et que tu n'as pas de problème de robinet . Si ton allumage est ok , il faut redémonter la rampe et controler le carbu qui correspond au collecteur froid, controler la hauteur du flotteur, et renettoyer, tu as certainement une merde qui se ballade, donc démontage de tout les gicleurs ,vies de richesse etc ..... , controle et soufflage du carbu .


Dernière édition par harry le Sam 14 Mai 2011 - 16:40, édité 1 fois
Revenir en haut Aller en bas
Mtb

Mtb

Masculin
Age : 72
Localisation : 82 au bout du champs de calepieraper
Date d'inscription : 01/06/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:37

XJR 27 a écrit:
Si tu dois mettre sur PRI, c'est que tu as un problème avec la dépression de ton robinet !!

Soit ton robinet a un problème !!!

Soit tes durites sont mal branchées ou pincées (A vérifier sur le robinet et sur les pipes d'admission) !!!

pas sûr, moi je démarre sur PRI à froid, plus de centrale...mais c'est pas faux comme piste
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:47

merci pour vos réponses.
Comment contrôler la dépression tant au niveau du robinet que des pipes d'admission ?
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:55

AL a écrit:
merci pour vos réponses.
Comment contrôler la dépression tant au niveau du robinet que des pipes d'admission ?


je ne pense pas que tu ais un problème de depression au niveau de la pipe, pour le robinet, un test simple, tu débranches la durite d'essence et tu la mets dans un recipient , tu débranches la durite de dépression de la pipe et tu aspires, normallement l'essence doit couler .
Revenir en haut Aller en bas
Mtb

Mtb

Masculin
Age : 72
Localisation : 82 au bout du champs de calepieraper
Date d'inscription : 01/06/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 16:59

harry a écrit:
AL a écrit:
merci pour vos réponses.
Comment contrôler la dépression tant au niveau du robinet que des pipes d'admission ?


je ne pense pas que tu ais un problème de depression au niveau de la pipe, pour le robinet, un test simple, tu débranches la durite d'essence et tu la mets dans un recipient , tu débranches la durite de dépression de la pipe et tu aspires, normallement l'essence doit couler .

dans le même esprit vérifie donc la durite de dépression du cylindre qui merde...percée, pincée
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 17:03

ok, merci
Je vais voir ça tout de suite, je reviens ...
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 17:17

Alors, les premiers résultats du test :
quand j'aspire par la durite de dépression de la pipe, sur "RES" ça coule mais sur "ON" ça ne coule pas
Revenir en haut Aller en bas
Mtb

Mtb

Masculin
Age : 72
Localisation : 82 au bout du champs de calepieraper
Date d'inscription : 01/06/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 17:20

ou t'as pas assez d'essence et c'est logique, le trou RES est plus bas que que celui de ON
ou ton bricolage du filtre fout la merde...
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 17:23

Mtb a écrit:
ou t'as pas assez d'essence et c'est logique, le trou RES est plus bas que que celui de ON
ou ton bricolage du filtre fout la merde...

+1
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 17:40

effectivement il n'y a peut-être pas assez d'essence (j'en ai 10L env)
Le bricolage du tamis semble clean ... cependant, j'exclurai rien
je vais déjà faire le test "bobines/fils" comme suggéré par Mtb ... j'y retourne.
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 17:55

alors,
j'ai mesuré la résistance des bobines et tout est ok
j'ai tout de même croisé les bobines 3 - 1, 4 - 2 . Impossible de démarrer, starter ou pas, PRI, RES ou ON toujours rien si ce n'est que le pot d'échappement s'est transformé en lance roquette, en tout cas au niveau du bruit Wink
Du coup pas possible de tester quel collecteur est froid ...
Si vous avez des idées, je suis preneur Rolling Eyes
Revenir en haut Aller en bas
AL

AL

Masculin
Age : 46
Localisation : GAP
Date d'inscription : 21/04/2011

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 17:59

Pour info, en rebranchant les fils dans le bon ordre, elle démarre mais le problème n'est pas résolu
Revenir en haut Aller en bas
Mtb

Mtb

Masculin
Age : 72
Localisation : 82 au bout du champs de calepieraper
Date d'inscription : 01/06/2008

HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitimeSam 14 Mai 2011 - 18:29

j'me suis planté dans l'ordre...désolé
Revenir en haut Aller en bas
Contenu sponsorisé




HELP ! Ma 1200 toujours malade ...  Empty
MessageSujet: Re: HELP ! Ma 1200 toujours malade ...    HELP ! Ma 1200 toujours malade ...  Icon_minitime

Revenir en haut Aller en bas
 

HELP ! Ma 1200 toujours malade ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» 1200 XJR ----> 1200 FJ, quoi d'identique?
» grosse martine est malade
» XJR malade-Broute & cale
» compatibilitée carbu xjr 1200 /fj 1200
» cdi fj 1100 (ou 1200) vs cdi xjr 1200

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-