Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
Le Deal du moment : -40%
-40% Nike Crater Impact SE
Voir le deal
68.97 €

Partagez
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 18:25

Salut à tous le monde, je fait appelle à vous car j'ai un gros problème de démarrage, je m'explique:

Il y a un an tout juste, j'ai fait une cabriolle avec ma belle résultat réservoir enfoncé à gauche, guidon, carter d'allumage, et j'en passe ont morflés, sans compter une interdiction de remonter en moto de plus de 6 mois.

Aujourd'hui après accord du médecin, je me décide à réparer le 1300 donc j'ai remplacé mon réservoir, changer le guidon, remplacer la cocotte d'embrayage et purger le système en air mais soucis elle ne démarre pas.
L'aiguille du compte tours ne monte pas après la mise sous contact, le témoin de verrouillage clignote très rapidement pendant 1 a 2 seconde et s'éteint. J'appuie sur le bouton de démarrage, j'entends le relais faire des cliks ( oui je sais c'est pas très technique mais je ne sais pas comment l'expliquer) mais le moteur ne tourne pas.
J'ai essayer plein de config de démarrage, béquille latéral en replie, poignée embrayage actionné, bref je ne sais plus donc HELP. [Vous devez être inscrit et connecté pour voir cette image]

Merci a tous de vos réponses.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jjm

jjm

Masculin
Age : 70
Localisation : Moselle
Date d'inscription : 10/12/2010

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 18:31

batterie morte

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
XJR 27

XJR 27

Masculin
Age : 58
Localisation : Normandie
Date d'inscription : 06/07/2008

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 18:32

T'es sûr que ta batterie est ok, car après autant d'arrêt à mon avis ce n'est pas le cas !!!!

_________________
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
[Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]
¤ XJRC 2018 ¤ XJRC 2019 ¤ XJRC 2020-21-22 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤
 ¤¤¤¤¤¤¤¤¤¤¤¤¤ XJR FOR EVER ¤¤ N°246 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 18:41

Comment vérifier si elle est toujours ok?
Car d'apparence il y a toujours du jus.
Revenir en haut Aller en bas
XJR 27

XJR 27

Masculin
Age : 58
Localisation : Normandie
Date d'inscription : 06/07/2008

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 18:49

tomtom49 a écrit:
Comment vérifier si elle est toujours ok?
Car d'apparence il y a toujours du jus.

T'as pas un voltmètre ou un chargeur moto (Style optimate 4) ??

[Vous devez être inscrit et connecté pour voir cette image]

_________________
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
[Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]
¤ XJRC 2018 ¤ XJRC 2019 ¤ XJRC 2020-21-22 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤
 ¤¤¤¤¤¤¤¤¤¤¤¤¤ XJR FOR EVER ¤¤ N°246 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 18:52

Pour le voltmètre oui j'ai ce qu'il faut, par contre je n'ai pas de chargeur de batterie.

En tout cas merci de vos réponses c'est super sympa de m'aidez. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
XJR 27

XJR 27

Masculin
Age : 58
Localisation : Normandie
Date d'inscription : 06/07/2008

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 18:56

Regarde déjà combien de Vols tu as sur ta batterie à vide et après tu mets déjà le contact pour voir ce qui se passe et ensuite tu essaye un coup de démarreur (Tout ça en laissant ton voltmètre branché et en le regardant pour voir les valeurs bien sûr) !!! Wink Tu nous diras ce que ça donne !!!

_________________
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
[Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]
¤ XJRC 2018 ¤ XJRC 2019 ¤ XJRC 2020-21-22 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤
 ¤¤¤¤¤¤¤¤¤¤¤¤¤ XJR FOR EVER ¤¤ N°246 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 19:00

Ok je regarde ca demain!!! Merci
Revenir en haut Aller en bas
jcc

jcc

Masculin
Age : 65
Localisation : 01 Val de Saône
Date d'inscription : 09/03/2007

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 20:43

tomtom49 a écrit:
Salut à tous le monde, je fait appelle à vous car j'ai un gros problème de démarrage, je m'explique:

Il y a un an tout juste, j'ai fait une cabriolle avec ma belle résultat réservoir enfoncé à gauche, guidon, carter d'allumage, et j'en passe ont morflés, sans compter une interdiction de remonter en moto de plus de 6 mois.

Aujourd'hui après accord du médecin, je me décide à réparer le 1300 donc j'ai remplacé mon réservoir, changer le guidon, remplacer la cocotte d'embrayage et purger le système en air mais soucis elle ne démarre pas.
L'aiguille du compte tours ne monte pas après la mise sous contact, le témoin de verrouillage clignote très rapidement pendant 1 a 2 seconde et s'éteint. J'appuie sur le bouton de démarrage, j'entends le relais faire des cliks ( oui je sais c'est pas très technique mais je ne sais pas comment l'expliquer) mais le moteur ne tourne pas.
J'ai essayer plein de config de démarrage, béquille latéral en replie, poignée embrayage actionné, bref je ne sais plus donc HELP. [Vous devez être inscrit et connecté pour voir cette image]

Merci a tous de vos réponses.

[Vous devez être inscrit et connecté pour voir cette image]

Y'aurait pas une histoire de transpondeur ? Doute

_________________
.

 



J'ai une noire qui est jaune et une orange qui est noire [Vous devez être inscrit et connecté pour voir cette image] ,vas comprendre !!! [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]     

[Vous devez être inscrit et connecté pour voir ce lien]  http://xjr-teamcity.miniville.fr/  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 48
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 20:45

jcc a écrit:
tomtom49 a écrit:
Salut à tous le monde, je fait appelle à vous car j'ai un gros problème de démarrage, je m'explique:

Il y a un an tout juste, j'ai fait une cabriolle avec ma belle résultat réservoir enfoncé à gauche, guidon, carter d'allumage, et j'en passe ont morflés, sans compter une interdiction de remonter en moto de plus de 6 mois.

Aujourd'hui après accord du médecin, je me décide à réparer le 1300 donc j'ai remplacé mon réservoir, changer le guidon, remplacer la cocotte d'embrayage et purger le système en air mais soucis elle ne démarre pas.
L'aiguille du compte tours ne monte pas après la mise sous contact, le témoin de verrouillage clignote très rapidement pendant 1 a 2 seconde et s'éteint. J'appuie sur le bouton de démarrage, j'entends le relais faire des cliks ( oui je sais c'est pas très technique mais je ne sais pas comment l'expliquer) mais le moteur ne tourne pas.
J'ai essayer plein de config de démarrage, béquille latéral en replie, poignée embrayage actionné, bref je ne sais plus donc HELP. [Vous devez être inscrit et connecté pour voir cette image]

Merci a tous de vos réponses.

[Vous devez être inscrit et connecté pour voir cette image]

Y'aurait pas une histoire de transpondeur ? [Vous devez être inscrit et connecté pour voir cette image]

si c'est un 2005, il y a bien un transpondeur .
Revenir en haut Aller en bas
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 20:49

Oui c'est bien un modèle 2005, et le transpondeur est???? (a quoi ca sert exactement)
Comment vérifier son fonctionnement?
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 48
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 20:55

tomtom49 a écrit:
Oui c'est bien un modèle 2005, et le transpondeur est???? (a quoi ca sert exactement)
Comment vérifier son fonctionnement?

c'est une puce qui est dans la clé et qui est codé . Ton CDI est lui aussi codé avec le même code . Si tu introduit une clé qui n'a pas de code ou qui n'a pas le même code, tu ne peux pas démarrer . C'est une sécurité en somme .
Revenir en haut Aller en bas
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 21:05

Ok d'accord je me coucherais moins c.. ce soir. [Vous devez être inscrit et connecté pour voir cette image]
Et comment vérifier que ma clé n'est pas déprogrammé?
J'essayerais demain avec ma clé rouge et au quel cas comment la reprogrammer?
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 48
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 21:10

bon déja t'as la rouge c'est bien, c'est celle qui sert a Yamaha en cas de reprogramation des clé,pour se faire il faut allez chez yam avec la brêle les clé et la clé rouge . Mais pour le moment, il fuat que tu essais avec une bonne batterie .Cela peut venir de ta clé, j'ai déja entendu parler de moto qui étaient restés sans batterie et qui ont eu besoin d'une reprogrammation.
Revenir en haut Aller en bas
tchou

tchou

Masculin
Age : 41
Localisation : en oisans (38 )
Date d'inscription : 30/05/2011

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 21:10

sinon pour tester ta batterie c'est simple.

tu met contact + veilleuses et tu actionne le démareur.

si ta batterie est nase la veilleuse va s'éteindre . clown
Revenir en haut Aller en bas
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeDim 12 Juin 2011 - 21:17

Ok merci j'essaie tout ca demain et je vous tiens au jus.
Revenir en haut Aller en bas
Pirate

Pirate

Masculin
Age : 59
Localisation : Yvelines
Date d'inscription : 25/07/2008

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 8:29

Bon on est demain...alors ça démarre ?
Revenir en haut Aller en bas
jjm

jjm

Masculin
Age : 70
Localisation : Moselle
Date d'inscription : 10/12/2010

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 9:02

il a ecrit que le relais fait clac clac donc relai insuffisament tenu et pas de demareur

seul test;mesure de la batterie ou batterie d'emprunt

si plus de clac et demarreur qui ne tourne pas chercher du coté demarreur ou transpondeur

option:essai à la poussette,si cela demarre probleme de demarreur,sinon transpondeur
Revenir en haut Aller en bas
MoonLight

MoonLight

Masculin
Age : 56
Localisation : Sanary sur mer
Date d'inscription : 07/03/2011

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 9:30

tomtom49 a écrit:
Salut à tous le monde, je fait appelle à vous car j'ai un gros problème de démarrage, je m'explique:

Il y a un an tout juste, j'ai fait une cabriolle avec ma belle résultat réservoir enfoncé à gauche, guidon, carter d'allumage, et j'en passe ont morflés, sans compter une interdiction de remonter en moto de plus de 6 mois.

Aujourd'hui après accord du médecin, je me décide à réparer le 1300 donc j'ai remplacé mon réservoir, changer le guidon, remplacer la cocotte d'embrayage et purger le système en air mais soucis elle ne démarre pas.
L'aiguille du compte tours ne monte pas après la mise sous contact, le témoin de verrouillage clignote très rapidement pendant 1 a 2 seconde et s'éteint. J'appuie sur le bouton de démarrage, j'entends le relais faire des cliks ( oui je sais c'est pas très technique mais je ne sais pas comment l'expliquer) mais le moteur ne tourne pas.
J'ai essayer plein de config de démarrage, béquille latéral en replie, poignée embrayage actionné, bref je ne sais plus donc HELP. [Vous devez être inscrit et connecté pour voir cette image]

Merci a tous de vos réponses.

[Vous devez être inscrit et connecté pour voir cette image]

Il y a un contact de ce coté la, qui te permet de lancer le démarreur même béquille sortie
est il bien branché ?

_________________
Tout homme qui dirige, qui fait quelque chose, a contre lui
ceux qui voudraient faire la même chose,
ceux qui font précisément le contraire,
et surtout la grande armée des gens beaucoup plus sévères qui ne font rien.
  
"Jules Clarétie"

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://xjr1300n.blogspot.fr/
jjm

jjm

Masculin
Age : 70
Localisation : Moselle
Date d'inscription : 10/12/2010

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 9:36

le relais claque donc il est alimenté mais pas avec assez d'intensité,ce n'est pas un probleme de securité bequille ou rapport engagé
Revenir en haut Aller en bas
XJR 27

XJR 27

Masculin
Age : 58
Localisation : Normandie
Date d'inscription : 06/07/2008

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 10:01

XJR 27 a écrit:
Regarde déjà combien de Vols tu as sur ta batterie à vide et après tu mets déjà le contact pour voir ce qui se passe et ensuite tu essaye un coup de démarreur (Tout ça en laissant ton voltmètre branché et en le regardant pour voir les valeurs bien sûr) !!! Wink Tu nous diras ce que ça donne !!!

Bon alors, HS ou pas HS !!!

_________________
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
[Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir cette image]    [Vous devez être inscrit et connecté pour voir cette image]
¤ XJRC 2018 ¤ XJRC 2019 ¤ XJRC 2020-21-22 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤
 ¤¤¤¤¤¤¤¤¤¤¤¤¤ XJR FOR EVER ¤¤ N°246 ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
dadav

dadav

Masculin
Age : 45
Localisation : Hte Normandie 76
Date d'inscription : 12/05/2011

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 10:51

Je commencerai par changer la batterie, un an sans fonctionner, elle a due se décharger, alors soit tu la recharges, soit tu la changes.
Revenir en haut Aller en bas
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 11:12

Bon alors demain arrive, et donc grosse galère, ce matin à la recherche du voltmètre (il est où ce sacré machin et la sa fait Tilt et m**** je l'ai prêté).
Bon je cours après chez le copain, je rentre et la bigot y a plus de batterie et il faut une pile 9v que je n'ai forcément pas.
Bref, j'ai essayé avec les trois clés en ma possession et même résultat, les aiguilles reste a 0 et la petite clé de verrouillage clignote très rapidement.
J'ai essayé en poussette mais rien ne se passe, d'ailleurs au passage est ce normal qu'avec une vitesse engagé la moto est drôlement plus difficile à déplacer qu'avant.
J'ai aussi vérifié que j'ai tout bien remonté et c'est ok.
Revenir en haut Aller en bas
tchou

tchou

Masculin
Age : 41
Localisation : en oisans (38 )
Date d'inscription : 30/05/2011

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 11:35

tomtom49 a écrit:
Bon alors demain arrive, et donc grosse galère, ce matin à la recherche du voltmètre (il est où ce sacré machin et la sa fait Tilt et m**** je l'ai prêté).
Bon je cours après chez le copain, je rentre et la bigot y a plus de batterie et il faut une pile 9v que je n'ai forcément pas.
Bref, j'ai essayé avec les trois clés en ma possession et même résultat, les aiguilles reste a 0 et la petite clé de verrouillage clignote très rapidement.
J'ai essayé en poussette mais rien ne se passe, d'ailleurs au passage est ce normal qu'avec une vitesse engagé la moto est drôlement plus difficile à déplacer qu'avant.
J'ai aussi vérifié que j'ai tout bien remonté et c'est ok.

ta fait comme je t'ai dit pour tester la batterie ?

au pire tu met juste le contact avec code ou plein phare.

si ta batterie est naze ça va s'éteindre
Revenir en haut Aller en bas
tomtom49

tomtom49

Masculin
Age : 37
Localisation : Cholet
Date d'inscription : 22/12/2009

Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitimeLun 13 Juin 2011 - 11:45

Merci Tchou je n'y pensais plus!!! [Vous devez être inscrit et connecté pour voir cette image]
Après vérification, en effet je me rend compte que même sans essayer de démarrer en plein phare c'est plus que limite, et quand j'essaye de démarrer elle ne s'éteint pas mais c'est laborieux. [Vous devez être inscrit et connecté pour voir cette image]
Donc je suis en ce moment de chercher si je n'ai pas un copain qui a un chargeur batterie, je voudrais faire l'essai avant d'acheter une batterie neuve.
En tout cas merci de votre aide et vous tiens au courant des évolutions. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




Problème de démarrage Empty
MessageSujet: Re: Problème de démarrage   Problème de démarrage Icon_minitime

Revenir en haut Aller en bas
 

Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» Probléme de démarrage
» Help!!!! Problème de démarrage.....
» problème de démarrage...
» problème de démarrage
» Kit HID (Xénon) et problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-