Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
-36%
Le deal à ne pas rater :
HOTPOINT H8A1ES – Réfrigérateur congélateur bas – 338L
319.99 € 499.99 €
Voir le deal

Partagez
 

 pb de montage avec mes roulettes de protection

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
elrico

elrico

Masculin
Age : 50
Localisation : strasbourg
Date d'inscription : 02/06/2011

pb de montage avec mes roulettes de protection Empty
MessageSujet: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:08

Salut à tous,

Voilà, j'ai acheté des roulettes pour mon 12, or lorsque j'ai voulu les monter je me suis aperçu que la tige supportant le moteur à l'avant n'était pas assez longue et que je ne pouvais pas revisser mon écrou. Du coup c'est la mouise

Est-ce que quelqu'un a eu le même problème, ou est-ce que cette tige serait plus longue sur un 13?

Une âme charitable pour m'aider svp help
Revenir en haut Aller en bas
jcc

jcc

Masculin
Age : 64
Localisation : 01 Val de Saône
Date d'inscription : 09/03/2007

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:19

C'est quoi comme roulettes ?
Photos ?

_________________
.

 



J'ai une noire qui est jaune et une orange qui est noire, vas comprendre !!! [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir cette image]     

[Vous devez être inscrit et connecté pour voir ce lien]  http://xjr-teamcity.miniville.fr/  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
elrico

elrico

Masculin
Age : 50
Localisation : strasbourg
Date d'inscription : 02/06/2011

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:44

ce sont des acd, celles que beaucoup ont achetées via ebay.[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
Jim

Jim

Masculin
Age : 62
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:46

Les supports sont de la taille des supports d'origine Yamaha !

C'est zarbi, ce qui t'arrive ! Doute

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:46

bein normalement, ca doit rentrer sans soucis, les supports moteur d'origine sont tous les meme si je me trompe pas ...
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:49

fais nous une photo de ton soucis lors du montage
tu es sur d'avoir rentré a fond correctement l'axe du moteur ?
Revenir en haut Aller en bas
Raph

Raph

Masculin
Age : 55
Localisation : ici
Date d'inscription : 26/11/2007

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Les supports sont de la taille des supports d'origine Yamaha !

C'est zarbi, ce qui t'arrive ! Doute
ben oui, normalement le kit est de la même dimension que les pièces d'origine.... Photo ?

_________________
Je vais vous expliquer Mr l'Agent, vous allez rire !
Revenir en haut Aller en bas
http://www.grosnichons.com
jcc

jcc

Masculin
Age : 64
Localisation : 01 Val de Saône
Date d'inscription : 09/03/2007

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:55

Tu n'as pas fait d'erreur, attention la grande tige ne traverse pas les tampons !

_________________
.

 



J'ai une noire qui est jaune et une orange qui est noire, vas comprendre !!! [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir cette image]     

[Vous devez être inscrit et connecté pour voir ce lien]  http://xjr-teamcity.miniville.fr/  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu n'as pas fait d'erreur, attention la grande tige ne traverse pas les tampons !

elle les pousse ....


(enfin, pour ceux qui ont une grande tige .....)
Revenir en haut Aller en bas
Jim

Jim

Masculin
Age : 62
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 20:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu n'as pas fait d'erreur, attention la grande tige ne traverse pas les tampons !

elle les pousse ....


(enfin, pour ceux qui ont une grande tige .....)
Rolling Eyes

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 21:00

désolé ... ou pas !!! Very Happy
Revenir en haut Aller en bas
Invité
Invité
avatar


pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 21:00

@tek' a écrit:
@jcc a écrit:
Tu n'as pas fait d'erreur, attention la grande tige ne traverse pas les tampons !

elle les pousse ....


(enfin, pour ceux qui ont une grande tige .....)


TEK ........ pb de montage avec mes roulettes de protection 212157 pb de montage avec mes roulettes de protection 212157 pb de montage avec mes roulettes de protection 212157 pb de montage avec mes roulettes de protection 212157
Revenir en haut Aller en bas
elrico

elrico

Masculin
Age : 50
Localisation : strasbourg
Date d'inscription : 02/06/2011

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 21:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu n'as pas fait d'erreur, attention la grande tige ne traverse pas les tampons !

Je ne pense pas, simplement je n'ai pas assez d'espace pour viser l'écrou borgne.
Revenir en haut Aller en bas
Invité
Invité
avatar


pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeDim 10 Fév 2013 - 21:30

@elrico a écrit:
@jcc a écrit:
Tu n'as pas fait d'erreur, attention la grande tige ne traverse pas les tampons !

Je ne pense pas, simplement je n'ai pas assez d'espace pour viser l'écrou borgne.
c'est pour ça qu'on voit rien !! What a Face
Revenir en haut Aller en bas
THOXINE

THOXINE

Masculin
Age : 45
Localisation : Nord Gironde
Date d'inscription : 24/01/2012

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 2:25

Comme ça ???!

[Vous devez être inscrit et connecté pour voir cette image]



ou .... autre angle

[Vous devez être inscrit et connecté pour voir cette image]

T'avais pas une notice avec ???
Revenir en haut Aller en bas
elrico

elrico

Masculin
Age : 50
Localisation : strasbourg
Date d'inscription : 02/06/2011

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 11:49

J'ai bien eu une notice mais des plus succintes.

Le trou dans lequel passe la tige filetée de soutien avant du moteur n'est pas assez large pour que je puisse serrer mon écrou.
Revenir en haut Aller en bas
Invité
Invité
avatar


pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 12:46

d'origine ce n'est pas un ecrou borgne
c'est peut etre pour ça que ça ne passe pas !
Revenir en haut Aller en bas
Mtb

Mtb

Masculin
Age : 70
Localisation : 82 au bout du champs de calepieraper
Date d'inscription : 01/06/2008

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 14:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'ai bien eu une notice mais des plus succintes.

Le trou dans lequel passe la tige filetée de soutien avant du moteur n'est pas assez large pour que je puisse serrer mon écrou.

y'a pas 50 raisons : écrous trop large ou épaulements pas assez, tige filtée trop courte ( pas logique mais bon ) platines trop épaisses ou pas les bonnes platines pour ton année-moto.
Revenir en haut Aller en bas
Mickey

Mickey

Masculin
Age : 89
Localisation : Ardennes wallonnes/ Waha
Date d'inscription : 06/10/2008

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 15:00

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image] Je ne suis pas un pro mais pour moi sur les photos, elles ne sont pas montées correctement, la roulette se place à l'écrou arrière et pas à l'avant inférieur. [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par Mickey le Lun 11 Fév 2013 - 15:08, édité 1 fois
Revenir en haut Aller en bas
dpoolhack

dpoolhack

Masculin
Age : 42
Localisation : Dans une cuve de Cognac
Date d'inscription : 28/10/2012

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 15:07

Oui, les miens sont montés comme dit Mickey.
Revenir en haut Aller en bas
CHRIS66

CHRIS66

Masculin
Age : 45
Localisation : Perpignan
Date d'inscription : 31/01/2013

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 15:16

Maintenant que vous le dites Very Happy
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 18:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image] Je ne suis pas un pro mais pour moi sur les photos, elles ne sont pas montées correctement, la roulette se place à l'écrou arrière et pas à l'avant inférieur. [Vous devez être inscrit et connecté pour voir cette image]

mickey, les photos c'est thoxine qui les a posté et c'est elrico qui a un soucis, et pas avec ce modèle la de roulettes, avec les ACD

elrico, mets nous des photos de ton soucis au moment du montage qu'on voit ce qu'il pourrait ce passer stp
Revenir en haut Aller en bas
elrico

elrico

Masculin
Age : 50
Localisation : strasbourg
Date d'inscription : 02/06/2011

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 18:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image] Je ne suis pas un pro mais pour moi sur les photos, elles ne sont pas montées correctement, la roulette se place à l'écrou arrière et pas à l'avant inférieur. [Vous devez être inscrit et connecté pour voir cette image]

mickey, les photos c'est thoxine qui les a posté et c'est elrico qui a un soucis, et pas avec ce modèle la de roulettes, avec les ACD

elrico, mets nous des photos de ton soucis au moment du montage qu'on voit ce qu'il pourrait ce passer stp


Je vous fait ça dès que je rentre du taf, mais je crois que ma tige filletée (celle du XJR les gars, la mienne se porte bien) est trop courte
Revenir en haut Aller en bas
tek'

tek'

Masculin
Age : 48
Localisation : dans le volvestre
Date d'inscription : 06/09/2010

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 18:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image] Je ne suis pas un pro mais pour moi sur les photos, elles ne sont pas montées correctement, la roulette se place à l'écrou arrière et pas à l'avant inférieur. [Vous devez être inscrit et connecté pour voir cette image]

mickey, les photos c'est thoxine qui les a posté et c'est elrico qui a un soucis, et pas avec ce modèle la de roulettes, avec les ACD

elrico, mets nous des photos de ton soucis au moment du montage qu'on voit ce qu'il pourrait ce passer stp


Je vous fait ça dès que je rentre du taf, mais je crois que ma tige filletée (celle du XJR les gars, la mienne se porte bien) est trop courte

au passage, si tu pouvais nous en faire une photo de ta tige filletée (et de celle de la moto aussi Very Happy ) et la mesurer, on pourrait te dire ce qu'on en pense Wink
Revenir en haut Aller en bas
Raph

Raph

Masculin
Age : 55
Localisation : ici
Date d'inscription : 26/11/2007

pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitimeLun 11 Fév 2013 - 18:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Comme ça ???!

[Vous devez être inscrit et connecté pour voir cette image]



ou .... autre angle



T'avais pas une notice avec ???
c'est quoi de montage à la mors-moi le z... ?
Harg !!! vadé rétro bricolas... ça ou rien c'est pareil...

_________________
Je vais vous expliquer Mr l'Agent, vous allez rire !
Revenir en haut Aller en bas
http://www.grosnichons.com
Contenu sponsorisé




pb de montage avec mes roulettes de protection Empty
MessageSujet: Re: pb de montage avec mes roulettes de protection   pb de montage avec mes roulettes de protection Icon_minitime

Revenir en haut Aller en bas
 

pb de montage avec mes roulettes de protection

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

 Sujets similaires

-
» Montage avec Watts up : quid de l'interrupteur ?
» Le montage feeder en ligne avec "shock bead".
» de l'aide pour montage flotant avec anneau
» Petit montage pour GPS avec interrupteur
» Montage avec ou sans plomb ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Tuning :: Les ptits accessoires qui vont bien.....-