Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherS'enregistrerConnexion
Le Deal du moment :
JBL LIVE 650BTNC – Casque audio ...
Voir le deal
99.61 €

Partagez
 

 Problème synchro...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MadMike57

MadMike57

Masculin
Age : 40
Localisation : METZ
Date d'inscription : 24/05/2020

Problème synchro...  Empty
MessageSujet: Problème synchro...    Problème synchro...  Icon_minitimeSam 8 Mai 2021 - 19:39

Salut à tous !
Je sollicite pour la première fois les spécialistes carburation.
Je vous explique rapidement la situation... J'ai démonté la rampe de carbus pour changer les pointeaux. Bien sur tous les joints ont été changés, coup de soufflette et tout ce qu'il faut.
Je remonte la rampe, mets la XJR 1300 Sp de 2001 sous perf et contact.

Tout se passe correctement, la moto démarre le ralentis est stable, tourne pas trop mal.
Je règle la richesse sur 3 tours. Je teste la vis de ralentis ça fonctionne bien.
Je me dis, tant qu'à faire, on va faire la synchro et c'est la que les ennuis commence.

Mon depressiometre c'est visiblement de la mer... Il m'annonce n'importe quoi, résultat j'ai dû tourner les vis n'importe comment et plus rien ne fonctionne !!

La moto tourne direct à 5000 tours, impossible de régler le ralentis et j'ai beau retourner les vis de synchro, je n'ai pas l'impression que ça change grand chose.

Je vous sollicite car là j'avoue que je sèche sachant que avant de toucher ces foutues vis, tout le reste fonctionnait.

Merci de votre aide !
Revenir en haut Aller en bas
gazz

gazz

Masculin
Age : 59
Localisation : Montpellier
Date d'inscription : 28/11/2008

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeSam 8 Mai 2021 - 21:28

Il faut commencer par récupérer un dépressiomètre qui fonctionne. Sans ce précieux ustensile, pas de réglage possible.
Ensuite, il faut reprendre le réglage à 0. Tu peux démarrer avec ton réglage de richesse "forfaitaire" à 3 tours, mais il faudra faire un vrai réglage si tu veux pouvoir régler correctement la synchro.
Pour le régime à 5000, il faut trouver quel carbu tu as (beaucoup) trop ouvert.  c'est à priori une des 2 vis de synchro extérieures (carbus 1-2 ou carbus 3-4). celle du milieu sert à équilibrer le réglage des deux groupes de 2 carbus.
Le dépressiomètre te le dira...
Tu peux essayer de faire redescendre le régime avec la molette de ralenti et réajuster le régime au fur et à mesure de ta progression. ça préservera tes oreilles, tes relations de voisinage et ça évitera une surchauffe moteur qui peut faire des dégâts au niveau de la culasse (j'ai donné...).
Une fois les dépressions équilibrées qui doivent être d'environ 23mmHg avec les pipes 4KG et 26/28 mmHg avec des 36Y (c'est ce que j'ai sur la mienne quand c'est réglé parfaitement), il faudra afiner ton réglage de richesse et réajuster à nouveau le réglage de synchro pour terminer.
Revenir en haut Aller en bas
MadMike57

MadMike57

Masculin
Age : 40
Localisation : METZ
Date d'inscription : 24/05/2020

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeSam 8 Mai 2021 - 21:32

Merci pour ta réponse. En revanche j'ai l'impression que je n'arrive plus à régler le ralentis avec la molette.
Pour les vis de synchro, pense tu qu'il faut que je les resserrent ou plutôt que je les desserent ?
Revenir en haut Aller en bas
MadMike57

MadMike57

Masculin
Age : 40
Localisation : METZ
Date d'inscription : 24/05/2020

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeSam 15 Mai 2021 - 16:33

J'ai réussi à solutionner le problème de depressiometre.
En revanche j'ai un autre soucis. Un des carbus a une dépression à 0. L'aiguille du depressiometre bouge bien quand elle est branchée dessus mais des que je la stabilise elle reste à 0. Peut importe les réglages que je fais. Une idée ??
Revenir en haut Aller en bas
gazz

gazz

Masculin
Age : 59
Localisation : Montpellier
Date d'inscription : 28/11/2008

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeMar 18 Mai 2021 - 11:52

Il faut déjà déterminer si le pb vient du dépressioimètre, du tuyau, du moteur ou du carbu.
Pour vérifier si pb de dépressiomètre ou de tuyau :
Déplacer le tuyau sur une entrée du dépressiomètre qui fonctionne avec un autre cylindre : Si la dépression est à 0 ce n'est pas le dépressiomètre qui déconne.
Remplacer le tuyau par un de ceux qui fonctionnent : si la dépression est à 0 ce n'est pas non plus le tuyau

Si tu arrives à la conclusion : "Dépressiomètre OK et Tuyau OK", c'est soit que la vis de réglage est vraiment très loin du réglage correct, soit que tu as un pb au carbu ou aux soupapes.
D'après ce que tu écris, je pencherais pour un réglage désastreux de la synchro...

C'est quel carbu qui a un pb ? (1,2,3 ou 4 ?, le N°1 étant celui qui est à gauche dans le sens de la marche)
Revenir en haut Aller en bas
MadMike57

MadMike57

Masculin
Age : 40
Localisation : METZ
Date d'inscription : 24/05/2020

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeMar 18 Mai 2021 - 12:12

Le tuyau est bon et depressiometre aussi.
C'est le carbu 1 qui déconne et même en tournant la vis de réglage de synchro rien ne se passe (je branche sur 1 et 2, le 2 bouge bien mais pas le 1)
Revenir en haut Aller en bas
CHRIS66

CHRIS66

Masculin
Age : 45
Localisation : Perpignan
Date d'inscription : 31/01/2013

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeMar 18 Mai 2021 - 12:56

Est ce que tu as regardé que le téton sur la pipe n'est pas bouché ?
Revenir en haut Aller en bas
MadMike57

MadMike57

Masculin
Age : 40
Localisation : METZ
Date d'inscription : 24/05/2020

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeMar 18 Mai 2021 - 13:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Est ce que tu as regardé que le téton sur la pipe n'est pas bouché ?
Oui il n'est pas bouché non plus. Je pense à la membrane peut être...
Revenir en haut Aller en bas
CHRIS66

CHRIS66

Masculin
Age : 45
Localisation : Perpignan
Date d'inscription : 31/01/2013

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeMar 18 Mai 2021 - 18:25

Ouaih bizarre et que ça bouge pas du tout en réglant la vis ??
Revenir en haut Aller en bas
gazz

gazz

Masculin
Age : 59
Localisation : Montpellier
Date d'inscription : 28/11/2008

Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitimeJeu 20 Mai 2021 - 17:04

Le pb c'est que ça marchait avant que tu touches la synchro...  
Sauf à avoir envoyé de l'air comprimé dans les conduits, je ne vois pas ce qui aurait pu éventrer la membrane.
Regarde si la pipe d'admission n'est pas déchirée en partie basse à l'emmanchement du carbu.

En fait pour que ton dépressiomètre indique 0, il faut une grosse fuite d'air dans ton circuit Boite à Air/Carbu/Pipe/Culasse, de préference dans ou en aval des carbus (côté pipe) ou bien une absence d'aspiration du côté moteur (soupape continuellement ouverte)

Les étapes suivantes :
Vérifier la tête de la bougie (blanche/café au lait/noire ?) et la présence d'étincelle
Sortir la rampe, vérifier la membrane (si tu as monté des vis 6 pans creux aux chapeaux de carbus, ça peut se faire sans démonter la rampe pour le cyl N°1)
Démonter le couvre AAC et vérifier le jeu aux soupapes. Si un siège est descendu il est possible qu'une soupape reste ouverte et là, au revoir la dépression moteur ...
Revenir en haut Aller en bas
Contenu sponsorisé




Problème synchro...  Empty
MessageSujet: Re: Problème synchro...    Problème synchro...  Icon_minitime

Revenir en haut Aller en bas
 

Problème synchro...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» joue très bien les fers mais pas les bois: problème de grip
» problème de Gale
» Problème M4 CQB/R DBOYS
» Petits problèmes de mains...
» Quelques problèmes de poutres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Carburateurs-