Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherDernières imagesS'enregistrerConnexion
Le deal à ne pas rater :
Cartes Pokémon : la prochaine extension Pokémon sera EV6.5 Fable ...
Voir le deal

Partagez
 

 Pas d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 15:18

Aprés avoir fait ma révision des 20 000km et changer mon filtre a air par un BMC puis une synchro tout aller pour le mieux jusqu' à hier. Je sors le 13 pour faire une petite sortie, je passe la 1ére, la seconde et à la 3éme plus rien, plus de pêche je reviens en seconde ça repart je repasse la 3éme elle part doucement puis la 4éme et merde y a rien, je rentre chez moi, je vérifie tout l'ensemble (allumage, bougie bref tout ce qui est possible pour ce genre de merde) et je ne vois rien de spécial. Ce matin je veux faire un essai; rien la batterie est HS je pars en chercher une chez le concess, je la monte, super elle démarre trés bien, je pars faire un essai et merde le probléme d'hier est toujours là, je n'y comprend plus rien [Vous devez être inscrit et connecté pour voir cette image] je la rentre dans le garage vérifie quelques bricoles, je la met en route, j'accélére tout parait normal elle répond de suite des que je tourne la poignée des gaz alors que ce matin en mettant les gaz à mis ouverture y avait rien ! En ce moment il pleut tellement que je ne peux la sortir pour faire un essai. Je me demande si ce n'est pas un probléme d'humidité [Vous devez être inscrit et connecté pour voir cette image] Je fais appel aux experts .

Patrick
Revenir en haut Aller en bas
Oiseau bleu

Oiseau bleu

Masculin
Age : 64
Localisation : 67 /Alsace / Strasbourg nord
Date d'inscription : 18/03/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 16:34

Un avertissement que m'a donné un amis motard...lors du montage de mon filtre BMC:
c'est de ne pas mettre trop d'huile ..
donc...
ptet mis trop d'huile sur ton filtre BMC ? ( ce qui empêcherait l'air de passer)

_________________
 Quand j'étais jeune .. j'avais un XJR 1300 SP ..... mais avec l'age, je l'ai vendue.. ... et maintenant je regrette...
........Un ptit clic pour voir ma grande passion
Revenir en haut Aller en bas
http://piraya.skyrock.com/
Raph

Raph

Masculin
Age : 57
Localisation : ici
Date d'inscription : 26/11/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 18:15

change de couleur Patrick.... je vois rien d'autre !

_________________
Je vais vous expliquer Mr l'Agent, vous allez rire !
Revenir en haut Aller en bas
http://www.grosnichons.com
xjr13sp

xjr13sp

Masculin
Age : 55
Localisation : Sud Vaucluse
Date d'inscription : 09/03/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 18:37

Et en remettant ton filtre d'origine ca change qq chose ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]

L’intelligence chez l’homme, quoiqu’il en soit pourvu, il a toujours l’impression d’en avoir assez, vu que c’est avec ça qu’il juge !
Revenir en haut Aller en bas
http://www.xjrteam.com
CEDRIC59

CEDRIC59

Masculin
Age : 43
Localisation : loon plage , dans le noooord !
Date d'inscription : 17/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 19:11

ça ressemblerai pas a une durit de pinçée , lors du remontage de reservoir ? ( le demontage du reservoir lié a la synchro de carbu ) .
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 19:19

C'est pas un probléme de filtre, j'y ai pensé, j'avais gardé l'ancien je l'ai monté est ça ne change rien, j'ai donc remis le BMC. Je me demande si les basses T° n'y sont pas pour quelque chose, mon garage n'est pas chauffé et avec le froid de canard de ces derniers jours je me pose la question.
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 19:20

CEDRIC59 a écrit:
ça ressemblerai pas a une durit de pinçée , lors du remontage de reservoir ? ( le demontage du reservoir lié a la synchro de carbu ) .
Non j'ai vérifié aucun pincement
Revenir en haut Aller en bas
CEDRIC59

CEDRIC59

Masculin
Age : 43
Localisation : loon plage , dans le noooord !
Date d'inscription : 17/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 19:37

xjr62 a écrit:
CEDRIC59 a écrit:
ça ressemblerai pas a une durit de pinçée , lors du remontage de reservoir ? ( le demontage du reservoir lié a la synchro de carbu ) .
Non j'ai vérifié aucun pincement

ok . [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
CEDRIC59

CEDRIC59

Masculin
Age : 43
Localisation : loon plage , dans le noooord !
Date d'inscription : 17/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 19:41

essaie de rouler avec ton bouchon de reservoir ouvert ...

des fois que c'est la mise a l'air qui merde .
Revenir en haut Aller en bas
xjr13sp

xjr13sp

Masculin
Age : 55
Localisation : Sud Vaucluse
Date d'inscription : 09/03/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 20:19

En tous cas ca vient pas du froid !

_________________
[Vous devez être inscrit et connecté pour voir cette image]

L’intelligence chez l’homme, quoiqu’il en soit pourvu, il a toujours l’impression d’en avoir assez, vu que c’est avec ça qu’il juge !
Revenir en haut Aller en bas
http://www.xjrteam.com
sam95

sam95

Masculin
Age : 70
Localisation : beauchamp 95
Date d'inscription : 21/01/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 20:46

vidange les cuves de carbu

il se peut qu'il y ait un peu d'humidité voir de l'eau dans l 'essence
avec le froid ça gel dans les gicleurs quand la mob ne tourne pas et qu'elle est au froid ça merde
donc essaie de la laisser chauffer un peu puis vidange des cuves de carbu

chez moi non plus elle n'a pas de chauffage mais elle a une vielle couette pour proteger de la condensation
pas une bache c'est etanche et ça garde l'humidité en dessous
Revenir en haut Aller en bas
Raph

Raph

Masculin
Age : 57
Localisation : ici
Date d'inscription : 26/11/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 21:06

quand j'ia monté mes pipes sur mon 2006, j'ai "oublié" de connecter une durite de chépaskoi... résultat : elle tournait comme une patate.... regarde si elles sont toutes bien enfoncées

_________________
Je vais vous expliquer Mr l'Agent, vous allez rire !
Revenir en haut Aller en bas
http://www.grosnichons.com
jcc

jcc

Masculin
Age : 67
Localisation : 01 Val de Saône
Date d'inscription : 09/03/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 21:08

sam95 a écrit:
vidange les cuves de carbu

il se peut qu'il y ait un peu d'humidité voir de l'eau dans l 'essence
avec le froid ça gel dans les gicleurs quand la mob ne tourne pas et qu'elle est au froid ça merde
donc essaie de la laisser chauffer un peu puis vidange des cuves de carbu

chez moi non plus elle n'a pas de chauffage mais elle a une vielle couette pour proteger de la condensation
pas une bache c'est etanche et ça garde l'humidité en dessous

C'est un modèle 2005, y'a un rechauffage de carbu.

_________________
.

 



J'ai une noire qui est jaune et une orange qui est noire [Vous devez être inscrit et connecté pour voir cette image] ,vas comprendre !!! [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]     

[Vous devez être inscrit et connecté pour voir ce lien]  http://xjr-teamcity.miniville.fr/  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Grec 51

Grec 51

Masculin
Age : 69
Localisation : 13
Date d'inscription : 10/03/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 22:01

Raph a écrit:
quand j'ia monté mes pipes sur mon 2006, j'ai "oublié" de connecter une durite de chépaskoi... résultat : elle tournait comme une patate.... regarde si elles sont toutes bien enfoncées


tu veux die quoi par là ? [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Raph

Raph

Masculin
Age : 57
Localisation : ici
Date d'inscription : 26/11/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 22:05

Grec 51 a écrit:
Raph a écrit:
quand j'ia monté mes pipes sur mon 2006, j'ai "oublié" de connecter une durite de chépaskoi... résultat : elle tournait comme une patate.... regarde si elles sont toutes bien enfoncées


tu veux die quoi par là ? [Vous devez être inscrit et connecté pour voir cette image]
Argh.... je parlais de toi Bob.... je suis démasqué !

_________________
Je vais vous expliquer Mr l'Agent, vous allez rire !
Revenir en haut Aller en bas
http://www.grosnichons.com
Grec 51

Grec 51

Masculin
Age : 69
Localisation : 13
Date d'inscription : 10/03/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 22:11

Raph a écrit:
Grec 51 a écrit:
Raph a écrit:
quand j'ia monté mes pipes sur mon 2006, j'ai "oublié" de connecter une durite de chépaskoi... résultat : elle tournait comme une patate.... regarde si elles sont toutes bien enfoncées


tu veux die quoi par là ? [Vous devez être inscrit et connecté pour voir cette image]
Argh.... je parlais de toi Bob.... je suis démasqué !

[Vous devez être inscrit et connecté pour voir cette image] ( anagramme )
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 23:01

Raph a écrit:
quand j'ia monté mes pipes sur mon 2006, j'ai "oublié" de connecter une durite de chépaskoi... résultat : elle tournait comme une patate.... regarde si elles sont toutes bien enfoncées

Vérifié aussi no problémo [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMar 29 Déc 2009 - 23:30

jcc a écrit:
sam95 a écrit:
vidange les cuves de carbu

il se peut qu'il y ait un peu d'humidité voir de l'eau dans l 'essence
avec le froid ça gel dans les gicleurs quand la mob ne tourne pas et qu'elle est au froid ça merde
donc essaie de la laisser chauffer un peu puis vidange des cuves de carbu

chez moi non plus elle n'a pas de chauffage mais elle a une vielle couette pour proteger de la condensation
pas une bache c'est etanche et ça garde l'humidité en dessous

C'est un modèle 2005, y'a un rechauffage de carbu.
T'es sûr de toi jcc ?

C'est un peu à c'que je pensais Sam95 "humidité" chaque hiver je la protége avec une couverture malgré l'utilisation hivernale de mon 13 et cet hiver j'ai juste mis une protection qui ne la protége pas de la condensation. J'ai revu tout ce que j'ai fais lors de ma révision et y a rien d'anormal, tout ce que je peux dire c'est quelle tournait super bien avant et aprés ensuite je l'ai laissé dans le garage sans la faire tourner juqu'à hier (une bonne semaine avec des T° trés basse) et ce matin la batterie qui me lache aussi.
Demain je vais essayer de la faire tourner un peu et si le temps le permet je vais faire quelques bornes pour voir si cela persiste.
Revenir en haut Aller en bas
jcc

jcc

Masculin
Age : 67
Localisation : 01 Val de Saône
Date d'inscription : 09/03/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMer 30 Déc 2009 - 8:48

Oui, depuis 2002 les rampes de carbu sont équipées de réchauffeur.

_________________
.

 



J'ai une noire qui est jaune et une orange qui est noire [Vous devez être inscrit et connecté pour voir cette image] ,vas comprendre !!! [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]     

[Vous devez être inscrit et connecté pour voir ce lien]  http://xjr-teamcity.miniville.fr/  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMer 30 Déc 2009 - 10:59

jcc a écrit:
Oui, depuis 2002 les rampes de carbu sont équipées de réchauffeur.

ok merci [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité
avatar


Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMer 30 Déc 2009 - 11:27

Est-ce bien du sans-plomb dans le réservoir de carburant ?
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMer 30 Déc 2009 - 18:53

Merci à tous pour vos réponses, comme dab vous percutez trés vite [Vous devez être inscrit et connecté pour voir cette image]

Bon, il y a eu une accalmie au niveau du temps donc aprés avoir fait quelques vérifs sur la bécane ce matin, j'ai sorti le 13 pour aller le tester et là grande surprise rien; plus de probléme, aucun creux, à faible allure ou grosse poussée elle répond de suite et respire mieux [Vous devez être inscrit et connecté pour voir cette image] je reste quand même sur ma fain, je ne m'explique pas ce qui a pu lui arriver en dehors d'un gros coup de froid et d'une immobilisation prolongée [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Raph

Raph

Masculin
Age : 57
Localisation : ici
Date d'inscription : 26/11/2007

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMer 30 Déc 2009 - 21:41

xjr62 a écrit:
... d'une immobilisation prolongée [Vous devez être inscrit et connecté pour voir cette image]
ça va faire 15 j que la mienne n'a pas bougé... je te dirais quand elle repartira

_________________
Je vais vous expliquer Mr l'Agent, vous allez rire !
Revenir en haut Aller en bas
http://www.grosnichons.com
XJR 27

XJR 27

Masculin
Age : 60
Localisation : Normandie
Date d'inscription : 06/07/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMer 30 Déc 2009 - 21:48

Raph a écrit:
xjr62 a écrit:
... d'une immobilisation prolongée [Vous devez être inscrit et connecté pour voir cette image]
ça va faire 15 j que la mienne n'a pas bougé... je te dirais quand elle repartira

La dernière fois, moi ça faisait 4 semaines quelle n'avait pas tournée, juste un poil plus sur le démarreur et tout était ok !!!! Mais bon c'est une bleue !!!!! [Vous devez être inscrit et connecté pour voir cette image]

_________________
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
[Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]
¤ XJRC 2018 ¤ XJRC 2019 ¤ XJRC 2020-21-22 ¤¤¤¤¤¤¤¤¤¤¤
 ¤¤¤¤¤¤¤¤¤ FFMC 27 ¤¤ XJR FOR EVER ¤¤ N°246 ¤¤¤¤¤¤¤¤¤
Revenir en haut Aller en bas
http://www.autoecolegaillon.com/
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitimeMer 30 Déc 2009 - 22:26

XJR 27 a écrit:
Raph a écrit:
xjr62 a écrit:
... d'une immobilisation prolongée [Vous devez être inscrit et connecté pour voir cette image]
ça va faire 15 j que la mienne n'a pas bougé... je te dirais quand elle repartira

La dernière fois, moi ça faisait 4 semaines quelle n'avait pas tournée, juste un poil plus sur le démarreur et tout était ok !!!! Mais bon c'est une bleue !!!!! [Vous devez être inscrit et connecté pour voir cette image]

Vous me cherchez [Vous devez être inscrit et connecté pour voir cette image]

Je n'ai jamais eu ce probléme avant et pourtant c'est une noire [Vous devez être inscrit et connecté pour voir cette image]
Elle dort dans le garage qui n'est pas chauffé, mais elle à toujours était protégé sous une couverture l'hiver sauf cette fois ci et cet hiver est rigoureux [Vous devez être inscrit et connecté pour voir cette image] mais c'est surtout les changement de T° entre -10° la nuit et +3° la journée, donc froid gel dégel = humidité puis re froid et re gel donc mauvais pour la moto [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




Pas d'accélération Empty
MessageSujet: Re: Pas d'accélération   Pas d'accélération Icon_minitime

Revenir en haut Aller en bas
 

Pas d'accélération

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-