Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherDernières imagesS'enregistrerConnexion
Le deal à ne pas rater :
Cartes Pokémon : la prochaine extension Pokémon sera EV6.5 Fable ...
Voir le deal

Partagez
 

 Probléme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeSam 21 Aoû 2010 - 20:02

Rappel du premier message :

Bonjour, j'arrive pas à redémarrer ma bleue, je viens de faire une centaines de bornes, le temps de me poser 20 mn, et impossible de redémarrer, le démarreur tourne mais rien aucun soupçon à pétarader, purée c'est mon premier soucis, help s.v.p.
Revenir en haut Aller en bas

AuteurMessage
jo95

jo95

Masculin
Age : 48
Localisation : Loin...
Date d'inscription : 10/05/2010

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 15:21

tout dépends de toi .....

en fait dans un premier temps, il faudra suivre les procédures décrites dans le manuel d'atelier, lit les, après à toi de voir si tu es capable de les faire ou non.
cela consiste à vérifier quelques modules électriques (relais, CDI, etc ....).

par contre si cela ne donne rien, il faudra une approche plus "réfléchie" par contre cela demande de te plonger dans le schéma pour comprendre la chaine.
c'est un métier ......

honnêtement, si les procédures du manuel ne te permettent pas de diagnostiquer la panne, ça va devenir vraiment galère à trouver.....

Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 16:23

elle a une alarme ta moto ? Doute

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 17:53

calepieraper a écrit:
elle a une alarme ta moto ? Doute

non pas d'alarme...
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 18:50

P'tain un truc de ouf, t'es sure que la batterie elle donne correctement ?
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 21:14

DELAFONT a écrit:
calepieraper a écrit:
elle a une alarme ta moto ? Doute

non pas d'alarme...

tu a bien recu le PDF ?

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 21:17

xjr62 a écrit:
P'tain un truc de ouf, t'es sure que la batterie elle donne correctement ?

ouai je sais,mais mêmesi la batterie est faiblarde y a étincelle?
Pour ma part la batterie est bonne.
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 21:17

regarde de la page 42 a 51, tu a toute les façon de contrôler chaque élément !

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 21:20

calepieraper a écrit:
DELAFONT a écrit:
calepieraper a écrit:
elle a une alarme ta moto ? Doute

non pas d'alarme...

tu a bien recu le PDF ?

Bien reçu,je regarde de plus près demain soir aprés le boulot,encore merci.
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 21:23

Au fait CDI cela veut dire quoi?
Put... si c'est un diesel je comprend mieux ,moi je met du 95
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 22:22

DELAFONT a écrit:
Au fait CDI cela veut dire quoi?
Put... si c'est un diesel je comprend mieux ,moi je met du 95

en anglais dans le texte "Capacitor Discharge Ignation" en locurence sur le XJR cet plutot un TCI "transistor control ignation" mais tout le monde dit CDI

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 48
Localisation : Loin...
Date d'inscription : 10/05/2010

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeDim 22 Aoû 2010 - 22:28

DELAFONT a écrit:
Au fait CDI cela veut dire quoi?

CDI => Capacitive Discharge Ignition

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Cool Droopy

Cool Droopy

Masculin
Age : 54
Localisation : Mareuil (60)
Date d'inscription : 30/07/2010

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeLun 23 Aoû 2010 - 13:11

Bonjour,

en espérant aider.
tu as dit que le démarreur fonctionnait, si je ne dis pas d'annerie. ton relais de coupe circuit de démarrage fonctionne (repère 10), si le relais n'était pas alimenté son contact ne se collerait pas et tu n'aurais pas de démarreur. un + va de ton relais de coupe circuit de démarrage vers les bobines d'allumage. si j'en crois le schéma, c'est le - qui est piloté par l'unité d'allumage (repère 13).
si tu n'as pas de multimètre, débranche le + allant sur ta bobine d'allumage et branche le sur un lampe témoin.
contact mis, la loupiotte devrait s'allumer. si ce n'est pas le cas. ton problème viendrait de là.
si elle s'allume, ça vient de l'unité d'allumage (repère 13).

je ne pense pas me tromper, mais je suis pas un expert Embarassed



[Vous devez être inscrit et connecté pour voir cette image]

Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 18:39

Cool Droopy a écrit:
Bonjour,

en espérant aider.
tu as dit que le démarreur fonctionnait, si je ne dis pas d'annerie. ton relais de coupe circuit de démarrage fonctionne (repère 10), si le relais n'était pas alimenté son contact ne se collerait pas et tu n'aurais pas de démarreur. un + va de ton relais de coupe circuit de démarrage vers les bobines d'allumage. si j'en crois le schéma, c'est le - qui est piloté par l'unité d'allumage (repère 13).
si tu n'as pas de multimètre, débranche le + allant sur ta bobine d'allumage et branche le sur un lampe témoin.
contact mis, la loupiotte devrait s'allumer. si ce n'est pas le cas. ton problème viendrait de là.
si elle s'allume, ça vient de l'unité d'allumage (repère 13).

je ne pense pas me tromper, mais je suis pas un expert Embarassed



[Vous devez être inscrit et connecté pour voir cette image]

Bonjour, le boulot repris hier, et pas eu de temps, désolé,merci pour cette info, je viens de vérifier les bobines au multimétre, pour les bobines primaires je suis ok avec la manuel par contre pour les secondaires je dois me trouver entre 9.5 - 14.3 k ohm et moi je trouve sur l'une 31.6 k ohm et sur l'autre 30.68 k ohm, ?????? fume
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 18:51

cool droopy,je viens d'éffectuer le test, en éffet la lampe témoin s'allume, alors que penser. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 20:30

DELAFONT a écrit:
cool droopy,je viens d'éffectuer le test, en éffet la lampe témoin s'allume, alors que penser. [Vous devez être inscrit et connecté pour voir cette image]
Si on suit la méthode de Droopy : si elle s'allume, ça vient de l'unité d'allumage (repère 13) elle doit être HS.
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 20:50

Pour les bobines ces bon, elle ne sont ni en cour jus 0,0 ni en infinie bobinage couper ! Du moment que tu mesure une résistance ces ok ! [Vous devez être inscrit et connecté pour voir cette image]






regarde a tout hasard le capteur en bout de vilo, le cache de gauche et regarde bien que un fil ne soit pas casser ! [Vous devez être inscrit et connecté pour voir cette image]

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 20:56

Faut voir soit le CDI ne reçoit pas d'ordre d'allumage, cet pour ca que je te demande de regarder le capteur, soit il n'est pas alimenter (le CDI bien sur) donc contrôle ci avec le contact le + arrive au CDI et au capteur [Vous devez être inscrit et connecté pour voir cette image]

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 48
Localisation : Loin...
Date d'inscription : 10/05/2010

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 21:03

xjr62 a écrit:
DELAFONT a écrit:
cool droopy,je viens d'éffectuer le test, en éffet la lampe témoin s'allume, alors que penser. [Vous devez être inscrit et connecté pour voir cette image]
Si on suit la méthode de Droopy : si elle s'allume, ça vient de l'unité d'allumage (repère 13) elle doit être HS.

[Vous devez être inscrit et connecté pour voir cette image]

oula , oula !!!!! avant de vendre un de tes organes pour pouvoir t'acheter un calculateur, si je peux me permettre, ce n'est pas parce que le calculo ne commande pas les sorties qu'il est mort !!!

je m'explique :

le calculo a des entrées et des sorties, en fonction des entrées il va générer les sorties qui vont bien.
sur nos XJR, le calculo a comme entrées:
- le contacteur de point mort
- le contacteur de béquille latérale (indirectement)
- l'unité d'anti démarrage
- le capteur de position de papillon
- ....

bref tout ça pour dire que si le calculateur ne sort rien, c'est peut être car une ou plusieurs entrées ne sont pas bonnes.

un exemple tout con, si l'information venant de l'unité d'anti démarrage n'arrive pas (fil coupé, connecteur oxydé, ....) tu aurais à mon avis exactement les mêmes symptômes.

c'est pour ça que je t'avais dit de nettoyer les différents connecteurs.
regarde ici ce qu'il m'est arrivé il n'y a pas longtemps : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 21:13

jo95 a écrit:
xjr62 a écrit:
DELAFONT a écrit:
cool droopy,je viens d'éffectuer le test, en éffet la lampe témoin s'allume, alors que penser. [Vous devez être inscrit et connecté pour voir cette image]
Si on suit la méthode de Droopy : si elle s'allume, ça vient de l'unité d'allumage (repère 13) elle doit être HS.

[Vous devez être inscrit et connecté pour voir cette image]

oula , oula !!!!! avant de vendre un de tes organes pour pouvoir t'acheter un calculateur, si je peux me permettre, ce n'est pas parce que le calculo ne commande pas les sorties qu'il est mort !!!

je m'explique :

le calculo a des entrées et des sorties, en fonction des entrées il va générer les sorties qui vont bien.
sur nos XJR, le calculo a comme entrées:
- le contacteur de point mort non pas de demarreur
- le contacteur de béquille latérale (indirectement)non pas de demarreur
- l'unité d'anti démarrage ] oui
- le capteur de position de papillon ]rien a péter
- ....

bref tout ça pour dire que si le calculateur ne sort rien, c'est peut être car une ou plusieurs entrées ne sont pas bonnes.

un exemple tout con, si l'information venant de l'unité d'anti démarrage n'arrive pas (fil coupé, connecteur oxydé, ....) tu aurais à mon avis exactement les mêmes symptômes.

c'est pour ça que je t'avais dit de nettoyer les différents connecteurs.
regarde ici ce qu'il m'est arrivé il n'y a pas longtemps : [Vous devez être inscrit et connecté pour voir ce lien]

Pour vérifier ci ca sort du CDI place ton multimètre sur une des bornes des bobines et donne un coup de démarreur voir ci il indique un tension !

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 21:17

jo95 a écrit:
xjr62 a écrit:
DELAFONT a écrit:
cool droopy,je viens d'éffectuer le test, en éffet la lampe témoin s'allume, alors que penser. [Vous devez être inscrit et connecté pour voir cette image]
Si on suit la méthode de Droopy : si elle s'allume, ça vient de l'unité d'allumage (repère 13) elle doit être HS.

[Vous devez être inscrit et connecté pour voir cette image]

oula , oula !!!!! avant de vendre un de tes organes pour pouvoir t'acheter un calculateur, si je peux me permettre, ce n'est pas parce que le calculo ne commande pas les sorties qu'il est mort !!!

je m'explique :

le calculo a des entrées et des sorties, en fonction des entrées il va générer les sorties qui vont bien.
sur nos XJR, le calculo a comme entrées:
- le contacteur de point mort
- le contacteur de béquille latérale (indirectement)
- l'unité d'anti démarrage
- le capteur de position de papillon
- ....

bref tout ça pour dire que si le calculateur ne sort rien, c'est peut être car une ou plusieurs entrées ne sont pas bonnes.

un exemple tout con, si l'information venant de l'unité d'anti démarrage n'arrive pas (fil coupé, connecteur oxydé, ....) tu aurais à mon avis exactement les mêmes symptômes.

c'est pour ça que je t'avais dit de nettoyer les différents connecteurs.
regarde ici ce qu'il m'est arrivé il n'y a pas longtemps : [url=http://xjrteam.motards.net/divers-f16/diag-2000tr-min-a-la-mise-du-ctact-et-demarrage-difficile-t7791.htm
[Vous devez être inscrit et connecté pour voir ce lien]
On est bien d'accord (je schématisais) avant de changer quoique se soit il faut bien vérifier toutes les connections et fils !
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 22:42

Super pour ces infos, mais la il se fait un peu tard, je vérifie demain et je vous tiens au courant (si je puis dire).

Franchement ce forum j'y croyait pas trop quand je m'y suis inscrit, c'est vrai à notre époque que quelqu'un que tu connais pas s'interesse à ton soucis, franchement, alors est ce que c'est la mentalité motarde, ou xjriste ou alors je connais pas assez mon pays, en tout cas je suis content de ne pas être seul.

Chaleureusement bonne nuit [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Jim

Jim

Masculin
Age : 64
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMar 24 Aoû 2010 - 23:10

Ciao Wink

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
Cool Droopy

Cool Droopy

Masculin
Age : 54
Localisation : Mareuil (60)
Date d'inscription : 30/07/2010

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeMer 25 Aoû 2010 - 11:00

Bonjour,

je rejoins jo95, n'allons pô trop vite. je t'ai donné 2 choix, pour ne pas s'éparpiller.

si t'a chère et tendre est sur bequille latéral, tu tourne la clé et que tu appui sur le bouton pour démarrer la belle.
si en faisant que ça, ton démarreur tourne.
là je rejoins calepieraper, il y a certaine choses que nous pouvons éliminer.

[Vous devez être inscrit et connecté pour voir cette image]

"1" regarde si tu as bien ton + 12V le contact mis, il est direct du fusible.
"2" est ce que ton phare fonctionne (code/phare)? si oui, c'est que ton unité d'allumage est bien raccordée à la masse (alimentation du relais (-) de phare par ton unité d'allumage).
si non, vérifie le cable de masse de ton unité (en espérant que ce soit ça).

à par ça, comme à dit jo95 et calepieraper, un bon nettoyage sur les connectiques pour retirer l'oxydation et vérifier en même temps qu'il n'y a pas de fil coupé.
avec tous ce qui a été éliminé, je ne vois pas grand chose d'autres à part le bloc.

calepieraper a écrit:


Pour vérifier ci ca sort du CDI place ton
multimètre sur une des bornes des bobines et donne un coup de démarreur
voir ci il indique un tension !

là aussi, je suis pas expert, mais l'allumage des bobines est cyclique, non? sauf si tu as un multimètre à aiguille, je ne pense pas que tu auras le temps de voir quelque chose avec un multimètre analogique.

pour moi, si tu as fait tous bien fait de ce qui t'a été donné par les XJRMEN.
ma conclusion, si tu as vérifier tous ces points.
1 - nettoyage de tes connectiques avec vérification de fils non coupé (regarde aussi la masse sur le cadre).
2 - les + et - alimentant ton unité d'allumage.
3 - toutes les entrées autorisant la marche de ton unité d'allumage.

Ben ton boitier, je ne vois rien d'autres.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeLun 30 Aoû 2010 - 12:35

Bon me revoila, après avoir tout tenté ou du moins éssayer, j'ai porté (mon gros bébé) au meilleur meccano du coin (concess Agusta) et il devrai m'appeler dès qu'il à trouver.....

A+
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitimeLun 30 Aoû 2010 - 12:39

DELAFONT a écrit:
Bon me revoila, après avoir tout tenté ou du moins éssayer, j'ai porté (mon gros bébé) au meilleur meccano du coin (concess Agusta) et il devrai m'appeler dès qu'il à trouver.....

A+


tient nous au courant,je suis curieux de savoir .
Revenir en haut Aller en bas
Contenu sponsorisé




Probléme de démarrage - Page 4 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 4 Icon_minitime

Revenir en haut Aller en bas
 

Probléme de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

 Sujets similaires

-
» Problème démarrage
» Problème de démarrage
» Problème de démarrage
» Help : problème de démarrage !
» Kit HID (Xénon) et problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-