Le forum du XJRTEAM
Le forum des passionnés du XJR 1200 et 1300
AccueilRechercherDernières imagesS'enregistrerConnexion
-21%
Le deal à ne pas rater :
LEGO® Icons 10329 Les Plantes Miniatures, Collection Botanique
39.59 € 49.99 €
Voir le deal

Partagez
 

 Probléme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 20:02

Rappel du premier message :

Bonjour, j'arrive pas à redémarrer ma bleue, je viens de faire une centaines de bornes, le temps de me poser 20 mn, et impossible de redémarrer, le démarreur tourne mais rien aucun soupçon à pétarader, purée c'est mon premier soucis, help s.v.p.
Revenir en haut Aller en bas

AuteurMessage
jo95

jo95

Masculin
Age : 48
Localisation : Loin...
Date d'inscription : 10/05/2010

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 22:14

là j'ai épuisé les solutions "rapides" maintenant, pour moi faut regarder toute la chaine en prenant son temps (calmement et pas dans l'urgence) mais y a du boulot et faut un minimum de matos (multimètre) pour tester les différents équipements.

Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 22:16

harry a écrit:
DELAFONT a écrit:
jo95 a écrit:
décidément, c'est ta journée .....
Dites moi pas que c'est la première fois que vous entendez parler d'un problème de ce genre, pas moi, en plus je reprend le boulot lundi, déja que j'avais pas trop le gout, mais la, bonjour cheers


j'ai déja eu la même chose sur mon zzr, et j'avais capitulé au bout de 3 jours de recherche de panne !! résultat moto chez kawa, 3h de recherche avec la procédure kawa, et c'était 2 fils coupés dans le faisceau, j'aurais jamais trouvé Evil or Very Mad , j'éspère que pour toi ça sera autre chose! ça t'es arrivé" comme ça d'un coup, t'as rien touché, rien bricolé avant ?
Rien bricolé,c'est pas mon genre surtout sur une moto...
Revenir en haut Aller en bas
xjr06

xjr06

Masculin
Age : 65
Localisation : ANTIBES (06)
Date d'inscription : 30/05/2008

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 22:17

DELAFONT a écrit:
jo95 a écrit:
décidément, c'est ta journée .....
Dites moi pas que c'est la première fois que vous entendez parler d'un problème de ce genre, pas moi, en plus je reprend le boulot lundi, déja que j'avais pas trop le gout, mais la, bonjour cheers


Pas eu ce probléme sur ma 13 de 2006 aussi, mais c'est une noire Siffle

J'insiste mais tu as essayer de booster ta batterie, tu n'as peut être pas assez de jus pour lancer correctement le démarreur, je dit ça je ne dit rein je suis une burne en mécanique Very Happy
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 22:19

DELAFONT a écrit:
harry a écrit:
DELAFONT a écrit:
jo95 a écrit:
décidément, c'est ta journée .....
Dites moi pas que c'est la première fois que vous entendez parler d'un problème de ce genre, pas moi, en plus je reprend le boulot lundi, déja que j'avais pas trop le gout, mais la, bonjour cheers


j'ai déja eu la même chose sur mon zzr, et j'avais capitulé au bout de 3 jours de recherche de panne !! résultat moto chez kawa, 3h de recherche avec la procédure kawa, et c'était 2 fils coupés dans le faisceau, j'aurais jamais trouvé Evil or Very Mad , j'éspère que pour toi ça sera autre chose! ça t'es arrivé" comme ça d'un coup, t'as rien touché, rien bricolé avant ?
Rien bricolé,c'est pas mon genre surtout sur une moto...

je dis ça car un jour comme un con en remontant ma batterie sur mon vfr, j'ai fais une fausse manip toute con et la brele ne démarrait pas, mon frère qui avait la même vfr que moi m'a dit que ça lui était arrivé et qu'a tout les coups ç'était un fusible ,et c'était bien ça! des fois on fait un truc banal et sans y penser on fait une pine en même temps sans la voir,c 'était le but de ma question What a Face
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 22:20

jo95 a écrit:
là j'ai épuisé les solutions "rapides" maintenant, pour moi faut regarder toute la chaine en prenant son temps (calmement et pas dans l'urgence) mais y a du boulot et faut un minimum de matos (multimètre) pour tester les différents équipements.

Ok je crois que je vais me rendre chez yamaha dans la semaine, je vous tiens au courant, en tout cas merci pour vos conseils et le temps consacré, franchement merci à tous, de toute façon faut que je rentre ma femme s'impatiente, Tchao.
Revenir en haut Aller en bas
harry

harry

Masculin
Age : 50
Localisation : Zenn-La
Date d'inscription : 25/10/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 22:21

DELAFONT a écrit:
jo95 a écrit:
là j'ai épuisé les solutions "rapides" maintenant, pour moi faut regarder toute la chaine en prenant son temps (calmement et pas dans l'urgence) mais y a du boulot et faut un minimum de matos (multimètre) pour tester les différents équipements.

Ok je crois que je vais me rendre chez yamaha dans la semaine, je vous tiens au courant, en tout cas merci pour vos conseils et le temps consacré, franchement merci à tous, de toute façon faut que je rentre ma femme s'impatiente, Tchao.

pense a nous tenir au jus,ça pourra servir a d'autre pouce2
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 48
Localisation : Loin...
Date d'inscription : 10/05/2010

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 22:24

ouais tien nous au jus, et bon courage, si ça peut te consoler à partir de lundi je suis en RATP, j'ai mon joint de cache culbu qui vient de se mettre en mode "vidange automatique", faut que je le change ... ou que je rachète des frocs !
Revenir en haut Aller en bas
Jim

Jim

Masculin
Age : 64
Localisation : Dans le Haut Doubs, tout doux, tout doux!!
Date d'inscription : 11/03/2007

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeSam 21 Aoû 2010 - 23:10

Sur un 2006 bleu, on peut débrayer le plateau et revenir en pédalant ?? Doute

_________________
If it can go wrong, it will !
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 1:02

Elle tousse pas ? Sans multimetre ce n'est pas facile,

Je ne suis pas chez moi et avec le portable cet pas cool !

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 1:58

Donc a tête reposer, contrôle le branchement des bobines, suit le faisceaux et WD40 dans toutes les broches que tu trouve, après tu sort le cache latéral gauche et débranche et rebranche le CDI, la moto dans la nuits (pour pas dire dans le noir) regarde ci tu n'a pas des fuite au fils de bougies qui touche au cadre, ca ce voit très bien, essai aussi avec une autre clef, la led peu bien s'éteindre sans pour autant débloquer le système !

Démonte l'optique du phare, il y a toute la connectique du tableau de bord !

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
gaz-el

gaz-el

Masculin
Age : 42
Localisation : Rouen
Date d'inscription : 15/08/2010

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 8:40

Je suis d'accord avec le boitier cdi...la mienne m'a fait le coup mais elle finissait par partir (ou bout de 15 min tout de meme), je l'ai remplacé par un neuf et depuis tout va bien. Ce qui est bizarre c'est que j'avais juste un soucis de démarrage entre 2 températures, mais pas à froid.

_________________
"Un bon motard est un motard vivant !"
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:01

calepieraper a écrit:
Donc a tête reposer, contrôle le branchement des bobines, suit le faisceaux et WD40 dans toutes les broches que tu trouve, après tu sort le cache latéral gauche et débranche et rebranche le CDI, la moto dans la nuits (pour pas dire dans le noir) regarde ci tu n'a pas des fuite au fils de bougies qui touche au cadre, ca ce voit très bien, essai aussi avec une autre clef, la led peu bien s'éteindre sans pour autant débloquer le système !

Démonte l'optique du phare, il y a toute la connectique du tableau de bord !

Salut, j'ai éssayé avec les autres clefs, idem, le boitier CDI c'est ce boitier extra plat, par contre pour le debrancher impossible il y a une ceinture en métal je sais pas comment faire pour débrancher?
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 48
Localisation : Loin...
Date d'inscription : 10/05/2010

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:10

le boitier CDI, c'est ce que j'ai appelé le calculo hier soir, il est situé derrière le cache latéral gauche.
par contre je suis étonné que tu n'arrives pas à enlever les connecteurs ...

sur la mienne (de 99) c'est çà:
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:37

jo95 a écrit:
le boitier CDI, c'est ce que j'ai appelé le calculo hier soir, il est situé derrière le cache latéral gauche.
par contre je suis étonné que tu n'arrives pas à enlever les connecteurs ...

sur la mienne (de 99) c'est çà:
[Vous devez être inscrit et connecté pour voir cette image]


bin voila le mien.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:39

DELAFONT a écrit:
jo95 a écrit:
le boitier CDI, c'est ce que j'ai appelé le calculo hier soir, il est situé derrière le cache latéral gauche.
par contre je suis étonné que tu n'arrives pas à enlever les connecteurs ...

sur la mienne (de 99) c'est çà:
[Vous devez être inscrit et connecté pour voir cette image]


bin voila le mien.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jo95

jo95

Masculin
Age : 48
Localisation : Loin...
Date d'inscription : 10/05/2010

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:41

visiblement il faut appuyer (voir fleche rouge) pour dévérouiller le connecteur.

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:41

jo95 a écrit:
le boitier CDI, c'est ce que j'ai appelé le calculo hier soir, il est situé derrière le cache latéral gauche.
par contre je suis étonné que tu n'arrives pas à enlever les connecteurs ...

sur la mienne (de 99) c'est çà:
[Vous devez être inscrit et connecté pour voir cette image]

je ne pense pas que ce soit le même, de mémoire il me semble qu'il a une seule grosse broche, mais qui doit pouvoir ce déconnecté quand même !

Tu a suivit l'organigramme de recherche de panne d'allumage de la revue d'atelier ?

Vu le schéma, dans l'ordre !

Batterie
fusible
contacteur de démarrage
Clef
boitier transpondeur
CDI
bobines
bougies
toute les broche et câblages

le problème est dans ces truc et pas ailleurs !

Avant de l'arrêter elle tourné parfaitement ? Pas de réaction bizarre ?

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:43

je me sent seul d'un coup. Sleep
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:45

DELAFONT a écrit:
je me sent seul d'un coup. Sleep

regarde tes MP ! Wink

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:45

calepieraper a écrit:
jo95 a écrit:
le boitier CDI, c'est ce que j'ai appelé le calculo hier soir, il est situé derrière le cache latéral gauche.
par contre je suis étonné que tu n'arrives pas à enlever les connecteurs ...

sur la mienne (de 99) c'est çà:
[Vous devez être inscrit et connecté pour voir cette image]

je ne pense pas que ce soit le même, de mémoire il me semble qu'il a une seule grosse broche, mais qui doit pouvoir ce déconnecté quand même !

Tu a suivit l'organigramme de recherche de panne d'allumage de la revue d'atelier ?

Vu le schéma, dans l'ordre !

Batterie
fusible
contacteur de démarrage
Clef
boitier transpondeur
CDI
bobines
bougies
toute les broche et câblages

le problème est dans ces truc et pas ailleurs !

Avant de l'arrêter elle tourné parfaitement ? Pas de réaction bizarre ?

Non elle tournait parfaitement (16000km) c'est bizarre que 20 mn plus tard ya plus d'allumage scratch
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:51

jo95 a écrit:
visiblement il faut appuyer (voir fleche rouge) pour dévérouiller le connecteur.

[Vous devez être inscrit et connecté pour voir cette image]

Veut rien savoir,ça marche pas????
Revenir en haut Aller en bas
calepieraper

calepieraper

Masculin
Age : 51
Localisation : En plein sur la ligne de ce futur TGV de merde
Date d'inscription : 09/03/2007

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 10:56

DELAFONT a écrit:
jo95 a écrit:
visiblement il faut appuyer (voir fleche rouge) pour dévérouiller le connecteur.

[Vous devez être inscrit et connecté pour voir cette image]

Veut rien savoir,ça marche pas????

regarde tes MP !! pascontent

_________________
Mort au vache, mort au lois, vive l’anarchie (dixit"L’hécatombe" G.B)

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
xjr62

xjr62

Masculin
Age : 66
Localisation : Béthune (62 Pas-de-Calais)
Date d'inscription : 21/09/2008

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 11:05

calepieraper a écrit:
DELAFONT a écrit:
jo95 a écrit:
visiblement il faut appuyer (voir fleche rouge) pour dévérouiller le connecteur.

[Vous devez être inscrit et connecté pour voir cette image]

Veut rien savoir,ça marche pas????

regarde tes MP !! pascontent
C'est pas faux !
Fait un appui comme montré sur la photo en dégageant le petit support noir en dessous !
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 11:57

calepieraper a écrit:
DELAFONT a écrit:
jo95 a écrit:
visiblement il faut appuyer (voir fleche rouge) pour dévérouiller le connecteur.

[Vous devez être inscrit et connecté pour voir cette image]

Veut rien savoir,ça marche pas????

regarde tes MP !! pascontent

Suite à tes conseils:
Démontage du réservoir, les bobines sont innaccessibles, pas d'étincelles sur les 4 bougies, démontage du phare, WD40 dans les broches, shunte également du transpondeur, rien de rien.
Revenir en haut Aller en bas
DELAFONT

DELAFONT

Masculin
Age : 60
Localisation : HAUTE SAVOIE
Date d'inscription : 08/11/2009

Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitimeDim 22 Aoû 2010 - 15:05

heu,si j'arrive à me procurer demain au boulot un multimachin y a un moyen de vérifier si quelques choses est naze, ou pas, la est ma question What a Face
Revenir en haut Aller en bas
Contenu sponsorisé




Probléme de démarrage - Page 3 Empty
MessageSujet: Re: Probléme de démarrage   Probléme de démarrage - Page 3 Icon_minitime

Revenir en haut Aller en bas
 

Probléme de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

 Sujets similaires

-
» Problème démarrage
» Problème de démarrage
» Problème de démarrage
» Help : problème de démarrage !
» Kit HID (Xénon) et problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum du XJRTEAM :: Partie Moteur :: Divers-